<!DOCTYPE html>
<html>
 <head> 
 <title>В Житомире в седьмой раз состоится «Песенный Спас»: стали известны программа и жюри фестиваля / Новости Житомира / Культура</title>
 <!--U1META1Z--><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


<meta name="description" content="Новости Житомира. В Житомире в седьмой раз состоится «Песенный Спас»: стали известны программа и жюри фестиваля - 7 Сентября 2021. Журнал Житомир инфо - житомирский онлайн сайт города. Обзоры, события, происшествия и ДТП в Житомире, новини. Журналистские расследования и комментарии экспертов по вопросам политики, общественной жизни, экономики, финансов, недвижимости, спорта и культуры">


<meta name="keywords" content="Журнал Житомира, Житомир, ЖЖ Журнал, новости Житомира, новини Житомира, ЖЖ Житомир, житомир інфо, житомир инфо, останні новини Житомира, zhitomir today, zhzh info, zhytomir, zhytomyr, рупор житомира, житомир онлайн, перший житомирський, Житомир тудей, Объявления Житомира, Гостиницы Житомира, Форум Житомира В Житомире в седьмой раз состоится «Песенный Спас»: стали известны программа и жюри фестиваля - 7 Сентября 2021,  В Житомире в седьмой раз состоится «Песенный Спас»: стали известны программа и жюри фестиваля,  В Житомире в седьмой раз состоится «Песенный Спас»: стали известны программа и жюри фестиваля, ">
<meta name="robots" content="all, follow">
<meta name="author" content="Журнал Житомира">
<meta name="Document-state" CONTENT="Dynamic">
<meta name="revisit-after" CONTENT="1 days">


<link rel="icon" href="/ico/ico.gif" type="image/x-icon"> 
<link rel="shortcut icon" href="/ico/ico.gif" type="image/x-icon">


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/news/rss/">

<!--/U1META1Z-->
 
 <meta name="viewport" content="initial-scale=1, maximum-scale=1" /> 
 <link type="text/css" rel="stylesheet" href="/_st/my.css" />
 <link type="text/css" rel="StyleSheet" href="/css/info_note.css" />
 <link type="text/css" rel="StyleSheet" href="http://s4.ucoz.net/src/socCom.css" /> 
 <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
 <!--[if lt IE 9]><script src="/js/respond.js"></script><![endif]-->
 <meta name="title" content="В Житомире в седьмой раз состоится «Песенный Спас»: стали известны программа и жюри фестиваля" />
 <meta property="og:title" content="В Житомире в седьмой раз состоится «Песенный Спас»: стали известны программа и жюри фестиваля" />
 <meta property="og:type" content="article" />
 <meta property="og:url" content="http://zhzh.info/news/2021-09-07-47265" />
 <meta property="og:description" content="Культура В Житомире в седьмой раз состоится «Песенный Спас»: стали известны программа и жюри фестиваля Новости Житомира Вторник, Сегодня"/>
 <meta property="og:image" content="http://zhzh.com.ua/_nw/110/89026321.jpg"/> 
 <meta property="fb:admins" content="100001250601639"/>
 <meta itemprop="datePublished" content="2021-09-07">
 <link rel="canonical" href="/news/2021-09-07-47265" />
 <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=hPyExkLGJl2g_7az"></script>
 <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
 
 
 
	<link rel="stylesheet" href="/.s/src/base.min.css" />
	<link rel="stylesheet" href="/.s/src/layer3.min.css" />

	<script src="/.s/src/jquery-1.10.2.js"></script>
	
	<script src="/.s/src/uwnd.min.js?v=011435"></script>
<script>/* --- UCOZ-JS-INIT_CODE --- */
	window.ulb = {photoPage:"Перейти на страницу с фотографией.", closeBtn:"Закрыть", error:"Запрошенный контент не может быть загружен. Пожалуйста, попробуйте позже.", next:"Следующий", prev:"Предыдущий", btnPlay:"Начать слайдшоу", btnToggle:"Изменить размер", };
/* --- UCOZ-JS-END --- */</script>

	<link rel="stylesheet" href="/.s/src/ulightbox/ulightbox.min.css" />
	<link rel="stylesheet" href="/.s/src/socCom.css" />
	<link rel="stylesheet" href="/.s/src/social.css" />
	<script src="/.s/src/ulightbox/ulightbox.min.js"></script>
	<script src="/.s/src/socCom.js"></script>
	<script src="//sys000.uweb.ru/cgi/uutils.fcg?a=soc_comment_get_data&site=9zhitomir"></script>
	<script async defer src="https://www.google.com/recaptcha/api.js?onload=reCallback&render=explicit&hl=ru"></script>
	<script>
/* --- UCOZ-JS-DATA --- */
window.uCoz = {"site":{"host":"zhitomir.pp.net.ua","id":"9zhitomir","domain":"zhzh.info"},"ssid":"251125235503566432366","language":"ru"};
/* --- UCOZ-JS-CODE --- */
function reCallback() {
		$('.g-recaptcha').each(function(index, element) {
			element.setAttribute('rcid', index);
			
		if ($(element).is(':empty') && grecaptcha.render) {
			grecaptcha.render(element, {
				sitekey:element.getAttribute('data-sitekey'),
				theme:element.getAttribute('data-theme'),
				size:element.getAttribute('data-size')
			});
		}
	
		});
	}
	function reReset(reset) {
		reset && grecaptcha.reset(reset.previousElementSibling.getAttribute('rcid'));
		if (!reset) for (rel in ___grecaptcha_cfg.clients) grecaptcha.reset(rel);
	}
/* --- UCOZ-JS-END --- */
</script>

	<style>.UhideBlock{display:none; }</style>
	<script type="text/javascript">new Image().src = "//counter.yadro.ru/hit;noadsuweb?r"+escape(document.referrer)+(screen&&";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth||screen.pixelDepth))+";u"+escape(document.URL)+";"+Date.now();</script>
</head>
 
 <body>
 
 <!--U1AHEADER1Z--><!--LiveInternet counter--><script>
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

<!--GoogleAnalytics-->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
 ga('create', 'UA-2859517-1', 'auto');
 ga('send', 'pageview');
 
</script>
<!--/GoogleAnalytics-->


 
<!--usercomments-->
<script type="text/javascript">
 window.entries = [];
 window.entries.push('news/47265/16590');
 window.hashes = [];
 window.users = [];
</script> 
<!--//usercomments-->


 

<div class="topbaner"> 
 <center>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!--ТОП Head 980 x 120 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:120px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9009959568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </center>
</div>



<div class="wrapper">
 
 <header class="header clr">
 <div class="site-name">
 <h1><font size="12" color="#696969" face="Impact"><a href="/" title="Журнал Житомир инфо"><img width="100%" src="/img/logo_zhzh_2011.gif" alt="Журнал Житомир инфо" title="Журнал Житомира / сайт города" border="0"></a></font></h1>
 <div class="site-name-s"><img src="/img/flag/204.gif" border="0"> <a title="Журнал Житомира Українською" href="http://zhzh.com.ua/">УКР</a> | <a title="Журнал Житомира по-русски" href="http://zhzh.info/"><b>РУС</b></a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <i class="fa fa-calendar"></i> Сегодня: Вторник, 07 Сентября 2021 &nbsp;&nbsp; <i class="fa fa-clock-o"></i> 22:20:49</div>
 </div>
 
 <div class="search-and-userlink">
 
 
 
  
 
 <script>
sendFrm549839 = function() {
	var o   = $('#frmLg549839')[0];
	var pos = _uGetOffset(o);
	var o2  = $('#blk549839')[0];
	document.body.insertBefore(o2, document.body.firstChild);
	$(o2).css({top:(pos['top'])+'px',left:(pos['left'])+'px',width:o.offsetWidth+'px',height:o.offsetHeight+'px',display:''}).html('<div align="left" style="padding:5px;"><div class="myWinLoad"></div></div>');
	_uPostForm('frmLg549839', {type:'POST', url:'/index/sub/', error:function() {
		$('#blk549839').html('<div align="" style="padding:10px;"><div class="myWinLoadSF" title="Невозможно выполнить запрос, попробуйте позже"></div></div>');
		_uWnd.alert('<div class="myWinError">Невозможно выполнить запрос, попробуйте позже</div>', '', {w:250, h:90, tm:3000, pad:'15px'} );
		setTimeout("$('#blk549839').css('display', 'none');", '1500');
	}});
}
</script>
<div id="blk549839" style="border:1px solid #CCCCCC;position:absolute;z-index:82;background:url('/.s/img/fr/g.gif');display:none;"></div>
<form id="frmLg549839" action="/index/sub/" method="post" style="margin:0" onsubmit="sendFrm549839(); return false;">
	


<table style="width: 500;" border="0" cellpadding="0" cellspacing="5">
 <tbody>
 <tr>
  
 <td><input class="loginField" placeholder="логин" name="user" value="" size="100" style="width: 100px;" maxlength="50" type="text"></td> 
 <td><input class="loginField" placeholder="*******" name="password" size="100" style="width: 100px;" maxlength="15" type="password"></td> 
 <td nowrap="nowrap">
 <input id="rementry" name="rem" value="1" checked="checked" type="checkbox">
 <label style="font-size: 9pt;" for="rementry">запомнить</label> <br>
 <input id="hidentry" name="hidden" value="1" type="checkbox">
 <label style="font-size: 9pt;" for="hidentry">скрытый</label>
 </td>
 <td align="right" valign="center">
 <input class="loginButton" name="sbm" value="Вход" type="submit"> 
 </td>
 <td align="left" colspan="2" nowrap="nowrap"> 
 <div style="font-size: 18pt; text-align: center;"> 
 <a title="Забыл пароль?" href="javascript://" rel="nofollow" onclick="new _uWnd('Prm','Напоминание пароля',300,130,{autosize:1,closeonesc:1},{url:'/index/5'});return false;"> <i class="fa-question-circle"></i></a> | 
 <a title="Регистрация на сайте" href="/index/3"><i class="fa-user"></i></a> 
 </div>
 </td>
 </tr>
 </tbody>
</table>

	<input type="hidden" name="a"    value="2" />
	<input type="hidden" name="ajax" value="1" />
	<input type="hidden" name="rnd"  value="839" />
	
</form>
 
 <script type="text/javascript">
 
 
 </script>
 
  
  
 
 
  
 
 </div>
 </header><!--/U1AHEADER1Z-->
 
 <nav class="main-menu clr">
 <div class="main-menu-open"><i class="fa-bars"></i> Меню сайта</div>
 <div id="uNMenuDiv1" class="uMenuH"><ul class="uMenuRoot">
<li><a class=" uMenuItemA" href="/news/" ><span>Новости</span></a></li>
<li><a  href="/forum/0-0-1-34" ><span>Форум</span></a></li>
<li><a  href="/blog/" ><span>Блоги</span></a></li>
<li><a  href="/publ/" ><span>Статьи</span></a></li>
<li><a  href="/publ/10/" ><span>Авторы</span></a></li>
<li><a  href="/video/" ><span>Видео</span></a></li>
<li><a  href="/board/" ><span>Объявления</span></a></li>
<li><a  href="/dir/" ><span>Сайты</span></a></li>
<li class="uWithSubmenu"><a  href="/publ/5" ><span>Справочники</span></a><ul>
<li><a  href="/publ/5-1-0-32" ><span>Горячие телефоны</span></a></li>
<li><a  href="/index/0-12" ><span>Карта Житомира</span></a></li>
<li><a  href="/publ/4-1-0-468" ><span>Маршрутки</span></a></li>
<li><a  href="/publ/5-1-0-2085" ><span>Такси</span></a></li>
<li><a  href="/publ/5-1-0-2290" ><span>Кафе и рестораны</span></a></li>
<li><a  href="/publ/4-1-0-19" ><span>Гостиницы</span></a></li>
<li><a  href="/publ/5-1-0-160" ><span>Школы</span></a></li>
<li><a  href="/publ/5-1-0-161" ><span>Детские сады</span></a></li>
<li><a  href="/publ/5-1-0-2129" ><span>Аптеки</span></a></li>
<li><a  href="/publ/5-1-0-77" ><span>Больницы</span></a></li></ul></li></ul></div>
 </nav>
 
 <div class="ticker"><ul>
 <strong><a class="z2" href="/news/1-0-9">Житомир</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-1">Экономика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-3">Криминал</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-12">Происшествия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-8">Спорт</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-10">Культура</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-11">Общество</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-4">Власть</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-2">Политика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-7">Армия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/index/0-18">Украина</a></strong>
 </ul>
 </div>
 
 <!-- <middle> -->
 <div class="middle clr">
  <div class="left-column">
 <div class="content clr">
 
 <!-- <body> --> 
 
 <script type="application/ld+json">
 {
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [{
 "@type": "ListItem",
 "position": 1,
 "name": "Главная",
 "item": "http://zhzh.info/"
 },{
 "@type": "ListItem",
 "position": 2,
 "name": "Новости",
 "item": "http://zhzh.info/news"
 },{
 "@type": "ListItem",
 "position": 3,
 "name": "Житомир",
 "item": "http://zhzh.info/news/1-0-9"
 }]
 }
 </script>
 
 <a class="m" href="http://zhzh.info/">Главная</a> 
 »
 <a class="m" href="/news">Новости</a>
 » 
 <a class="m" href="/news/1-0-9">Житомир</a> 
  » 
 <a class="m" href="/news/1-0-10">Культура</a> 
 
 » <a class="dateBar" href="/news/2021-00">2021</a> &raquo; <a class="dateBar" href="/news/2021-09">Сентябрь</a> &raquo; <a class="dateBar" href="/news/2021-09-07">7</a> » <a class="m" href="/news/2021-00">15:30:26</a>
 
 <hr> 
 
 <h1 class="full-entry-title entry-title">В Житомире в седьмой раз состоится «Песенный Спас»: стали известны программа и жюри фестиваля </h1>
 
 <div class="full-entry-details entry-details">
 <span><i class="fa-clock-o"></i> Сегодня, 15:30:26</span>
 <span><i class="fa-eye"></i> 484</span>
  
 <span><a href="#comments"><i class="fa-comments"></i> 0</a></span> 
  
 <span><img src="/img/flag/204.gif" border="0" width="16" height="11"> <a href="http://zhzh.com.ua/news/2021-09-07-11058">Читати українською мовою</a></span>
 <span><a class="tooltip2"><i class="fa-check"></i>Ошибка?<span>Ошибка в тексте?<br>Выдели слово мышкой <br>и нажми Ctrl+Enter</span></a></span>
 </div>
 
 
 <div class="full-entry-text entry-text"> 
 
  
 <a class="ulightbox" data-fancybox-group="ultbx" href="http://zhzh.com.ua/_nw/110/89026321.jpg"> 
 <img width="100%" alt="В Житомире в седьмой раз состоится «Песенный Спас»: стали известны программа и жюри фестиваля" title="Житомир: В Житомире в седьмой раз состоится «Песенный Спас»: стали известны программа и жюри фестиваля" src="http://zhzh.com.ua/_nw/110/89026321.jpg" /><br /><br />
 </a>
  
 
 
 
  
 17-19 сентября в Житомире состоится конкурс молодых исполнителей в рамках VII Международной фестиваля &laquo;Песенный Спас&raquo; имени Владимира Шинкарука.<br />
<br />
Как сообщили в <a href="/go?https://zt-rada.gov.ua/?3398[0]=14426" title="https://zt-rada.gov.ua/?3398[0]=14426">горсовете</a>, из десятков заявок, поступивших на конкурса, во второй тур жюри отобрало 35 участников, которые традиционно будут соревноваться в трех номинациях:<br />
&nbsp;
<ul>
 <li>&laquo;Исполнитель эстрадной песни&raquo; в возрасте от 14 до 35 лет;</li>
 <li>&laquo;Исполнитель авторской песни&raquo; в возрасте от 14 до 35 лет;</li>
 <li>&laquo;Конферансье&raquo; - возрастных ограничений нет.</li>
</ul>
&nbsp;

<blockquote>
<p>&laquo;Исполнительный уровень конкурсантов растет ежегодно. Очень приятно, что некоторые конкурсанты приезжают уже не первый раз, стремясь улучшить свои результаты, то есть продолжают бороться за победу. А кое-кто, став победителями в одних номинациях, испытывают свои силы в других. Приятно видеть среди участников конкурса исполнителей со всей Украины, в том числе и из Донбасса: в этом году в конкурсе примут участие аж четыре исполнители из поселка Новопсковск и певица с Белокуракино Луганской области. Также заявлены исполнители из Польши, Палестины и Индии&raquo;, - рассказала координатор и режиссер конкурсной программы Анна Волынец.</p>
</blockquote>
<br />
В жюри конкурса в этом году вошли певица, преподаватель вокала, народная артистка Украины Инесса Братущик; певица, композитор, поэтесса и телеведущая профессор, заведующий кафедрой эстрадного вокала Киевского университета культуры народная артистка Украины Алла Попова; художественный руководитель группы &laquo;Древляне&raquo; Юрий Градовский; певец, композитор, преподаватель по вокалу Атрем Кондратюк; заместитель Министра молодежи и спорта Украины Марина Потапенко и инициатор и вдохновитель фестиваля &laquo;Песенный Спас&raquo; доцент кафедры художественного образования ЖГУ имени Ивана Франко, народная артистка Украины Ирина Шинкарук. Также онлайн участников конкурса будут оценивать адвокат итальянского проекта &laquo;Х-Factor&raquo; Леопольдо Ломбарди и скрипач-виртуоз Марьян Пидвирный из США.<br />
<br />
Хедлайнерами фестиваля выступят наши земляки группа &laquo;Друга рика&raquo; и основатель таких знаковых для украинской музыки групп как &laquo;Тартак&raquo;, &laquo;Бувье&raquo; Александр Положинский.<br />
<br />
Фестиваль &laquo;Песенный Спас&raquo; был основан в 2015 году. Он назван в честь известного барда, писателя, конферансье и педагога, почетного гражданина Житомира Владимира Шинкарука, который <a href="http://zhzh.info/news/2014-12-07-21770">покинул этот мир в 2014-м</a>, на 61-м году жизни.<br />
&nbsp;
<h2>Программа Международного фестиваля искусств &laquo;Песенный Спас&raquo;</h2>
<br />
<strong>17, 18 сентября</strong> - Академический областной театр кукол, улица Михайловская.<br />
<br />
Конкурс молодых исполнителей имени Владимира Шинкарука, мастерклассы и тренинги от звездных членов жюри, концерты и встречи, творческое общение.<br />
<br />
<strong>19 сентября</strong> - Летний театр &laquo;Ракушка&raquo;.<br />
<br />
16:00 Церемония награждения и концерт лауреатов Конкурса молодых исполнителей имени Владимира Шинкарука. Вход свободный.<br />
<br />
19:00 Гала-концерт фестиваля с участием победителей и звездных гостей. Приглашение можно получить в концертной кассе, ул. Михайловская, 7.
  
 
  
 
 </div> 
 
 
 
 
 
 
 
 
 
 
 <hr><i class="fa-tags"></i> Тэги: <noindex><a href="/search/%D0%96%D0%B8%D1%82%D0%BE%D0%BC%D0%B8%D1%80/" rel="nofollow" class="eTag">Житомир</a>, <a href="/search/%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80%20%D0%A8%D0%B8%D0%BD%D0%BA%D0%B0%D1%80%D1%83%D0%BA/" rel="nofollow" class="eTag">Владимир Шинкарук</a>, <a href="/search/%D1%84%D0%B5%D1%81%D1%82%D0%B8%D0%B2%D0%B0%D0%BB%D1%8C/" rel="nofollow" class="eTag">фестиваль</a></noindex> <hr> 
 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-Share" data-pid="53789382e3fb63cee9397c2b29bba037" data-type="share" data-options="rect,style3,default,absolute,horizontal,size32,eachCounter1,counter1,counter-after" data-social="fb,telegram,twi,print,bookmarks,email" data-mobile="vi,sms"></div>
 <hr>
 <!-- /uSocial -->
 
 
 <div class="comments-form-text"><i class="fa-bullhorn"></i> Новости партнеров</div> 
 <!--mixadvert-->
 <div id="MIXADV_8786" class="MIXADVERT_NET"></div>
 <script type="text/javascript" src="https://m.mixadvert.com/show/?id=8786" async></script>
 <!--//mixadvert--> 
 <!--oblivki--
 <div id="Ucitw2AOgWyOfvtmF1ic" data-type="0" class="blockOfO1b2l3" ></div>
 <script>window.RESOURCE_O1B2L3 = 'bpfssvb.info';</script>
 <script src="//bpfssvb.info/LK/7z.js" ></script>
 !--//oblivki--> 
 
 
  
 
 <div class="comments-form"> 
 <div class="comments-form-text"><i class="fa-comments"></i> Комментариев: 0</div> 
 
			<div id="myGrid" style="display:none;"><img alt="" src="/.s/img/ma/m/i3.gif" /></div>
			<script>
				function spages(p,link) {
					document.location.href = atob(link);
				}
			</script>
			<a name="comments"></a>
			<div id="newEntryT"></div>
			<div id="allEntries">
		</div>
			<div id="newEntryB"></div>
			<script>
				(function() {
					'use strict';
					var commentID = ( /comEnt(\d+)/.exec(location.hash) || {} )[1];
					if (!commentID) {
						return window.console && console.info && console.info('comments, goto page', 'no comment id');
					}
					var selector = '#comEnt' + commentID;
					var target = $(selector);
					if (target.length) {
						$('html, body').animate({
							scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
						}, 'fast');
						return window.console && console.info && console.info('comments, goto page', 'found element', selector);
					}
					$.get('/index/802', {
						id: commentID
					}).then(function(response) {
						if (!response.page) {
							return window.console && console.warn && console.warn('comments, goto page', 'no page within response', response);
						}
						spages(response.page);
						setTimeout(function() {
							target = $(selector);
							if (!target.length) {
								return window.console && console.warn && console.warn('comments, goto page', 'comment element not found', selector);
							}
							$('html, body').animate({
								scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
							}, 'fast');
							return window.console && console.info && console.info('comments, goto page', 'scrolling to', selector);
						}, 500);
					}, function(response) {
						return window.console && console.error && console.error('comments, goto page', response.responseJSON);
					});
				})();
			</script>
		 
 <center></center> 
 
 
 
 <div class="info_box normal">
 <div class="info_box_content"> 
 <div class="fb-comments" data-href="http://zhzh.info/news/2021-09-07-47265" data-width="100%" data-numposts="15"></div>
 </div> 
 </div> 
 
 </div>
 
  
 
 
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-camera"></i> Полезное объявление:</div>
 <div align="center" class="entry-galery-content">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 </div> 
 
 
 
 <!--relap.io--> 
 <div class="comments-form-text"><i class="fa-thumbs-o-up"></i> Читайте ЖЖ.инфо</div>
 <noindex><script id="OMc4I-Mj1BbsLvLy">if (window.relap) window.relap.ar('OMc4I-Mj1BbsLvLy');</script></noindex> 
 <!--//relap.io--> 
 
 
 
 <div class="site-name-s"> 
 <H2>Новости Житомира по теме:</H2> 
 <ul class="uRelatedEntries"><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-07-30-24546">19 августа в Житомире пройдет фестиваль памяти Владимира Шинкарука</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-04-30-4976">В Житомире состоится благотворительный фестиваль «АнтиСПИД»</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-07-21-5427">В Житомире пройдет Второй Rope Jumping Фестиваль. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-08-21-5611">В Житомире прошел граффити фестиваль Newton Streer Ideas. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-08-28-5653">Под Житомиром стартует фестиваль «Саботаж»</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2010-03-10-6912">В Житомире издали новую книгу Владимира Шинкарука «На два життя одразу»</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2010-03-17-6964">В Житомире при поддержке Шелудченко состоится брейк-данс фестиваль</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2010-06-23-7637">1000$ от Жебривского получила победительница житомирского фестиваля «Зорецвит»</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2010-06-26-7653">Сегодня в Житомире стартует фестиваль кузнечного искусства</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2010-07-06-7724">Житомирский ансамбль «Колорит» победил на фестивале «Потоки танца-2010»</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2010-08-04-7898">«Луна под Пресом» победила на рок-фестивале патриотической песни «Слава»</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2010-08-09-7923">В Житомире завершился третий Международный фестиваль экстремальных видов спорта. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2010-09-07-8105">В Житомире на открытии Центрального вещевого рынка Глобал UA проведет пивной фестиваль</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2010-09-16-8180">В Житомире состоится молодежный кино-фестиваль «Сними свой фильм». ВИДЕО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2010-11-06-8594">В Житомире и области пройдет кинофестиваль о правах человека Docudays UA</a></li></ul> 
 </div> 
 
 <hr>
 
 
 
 <!--relap.io-->
 <div style="padding: 20px;"></div>
 <div class="comments-form-text"><H2 align="center"><i class="fa-history"></i> Останні новини Житомира</H2></div> 
 <noindex>
 <script id="GL-_w6dmUatRYWFh">if (window.relap) window.relap.ar('GL-_w6dmUatRYWFh');</script>
 </noindex>
 <!--//relap.io-->
 
 
 <div align="center">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 
 
 <!-- </body> --> 
 </div>
 </div>
 
 
 
 
 
 <aside class="right-column">
  
 <!--U1CLEFTER1Z-->
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>



<div class="aside-block">
 <div class="aside-block-title"><i class="fa-bullhorn"></i> ТОП НОВОСТИ</div>
 <div class="aside-block-content"><div id="inf-result1"> 
 <script src="/maxEntries.src.js"></script>
 <script>
 getLastEntries("6.048e8", "8", "http://zhzh.info/index/0-2", "1");
 </script></div>
 </div>
</div>


<div class="aside-block"><div class="aside-block-content"><center><form name="poisk" method="post" style="margin: 0px;" action="/news/"><input name="query" maxlength="30" size="14" type="text"><input value="Искать в новостях" type="submit"><input name="a" value="14" type="hidden"></form></center></div></div> 












<div class="aside-block"><div class="aside-block-title"><i class="fa-users"></i> <a href="/forum/"><span style="color:#666256;">Форум Житомира</span></a></div>
 <div class="aside-block-content"><div class="tOnline" id="onl1">Онлайн всего: <b>213</b></div> <div class="gOnline" id="onl2">Гостей: <b>210</b></div> <div class="uOnline" id="onl3">Пользователей: <b>3</b></div><br><a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-15337', 'up15337', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">tvin</a>, <a class="groupUser" href="javascript://" rel="nofollow" onclick="window.open('/index/8-88847', 'up88847', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">Vanilovaok4</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-86971', 'up86971', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">НАДОСКАХОНЛАЙН</a><hr> <table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">21:58</font></td><td><a href="//zhzh.info/forum/13-9676-0-17" class="z2">ФЛУДИЛКА</a> (2808) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-%D0%92%D0%B5%D1%80%D0%BE%D0%BD%D0%B8%D0%BA%D0%B0111', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Вероника111</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">11:43</font></td><td><a href="//zhzh.info/forum/4-4754-0-17" class="z2">Информация о врачах города</a> (98) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Lomaster', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Lomaster</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">08:51</font></td><td><a href="//zhzh.info/forum/13-15501-0-17" class="z2">высшее образование в Польше</a> (2) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Leonr', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Leonr</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">23:37</font></td><td><a href="//zhzh.info/forum/4-14873-0-17" class="z2">Кальян</a> (4) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-7770dimas', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">7770dimas</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">23:03</font></td><td><a href="//zhzh.info/forum/13-15116-0-17" class="z2">Подарок жене</a> (67) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Harry', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Harry</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">17:01</font></td><td><a href="//zhzh.info/forum/6-3303-0-17" class="z2">Курсы по обучению в Житомире?</a> (81) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Rolza', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Rolza</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">13:29</font></td><td><a href="//zhzh.info/forum/4-15395-0-17" class="z2">Инвестиции в недвижимость зарубежом</a> (5) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-UraShmelev', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">UraShmelev</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">19:06</font></td><td><a href="//zhzh.info/forum/4-15521-0-17" class="z2">Выбор БК</a> (2) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-TerminatorUA', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">TerminatorUA</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">18:34</font></td><td><a href="//zhzh.info/forum/6-6669-0-17" class="z2">Летний отдых в Украине</a> (98) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Xeon', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Xeon</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">17:17</font></td><td><a href="//zhzh.info/forum/8-15511-0-17" class="z2">Работа зарубежом</a> (3) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-costrov', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">costrov</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">10:20</font></td><td><a href="//zhzh.info/forum/13-15515-0-17" class="z2">Посудомоечная машина</a> (8) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-SamSam', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">SamSam</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">16:09</font></td><td><a href="//zhzh.info/forum/4-15201-0-17" class="z2">помогите придумать подарки</a> (20) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Anna2021', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Anna2021</a></i></span></td></table><hr> <div style="text-align: right;"><a href="/forum/4-0-0-1-1"><i class="fa-plus-circle"></i> Новая тема</a></div></div>
</div>



<!--misteram-->
<div class="aside-block"><div class="aside-block-content"><center>
 <a target="_blank" href="https://play.google.com/store/apps/details?id=am.mister.misteram"><img src="/advert/MisterAm/misteram_300kh250.gif" width="100%" alt="Mister Am Житомир"></a>
 </center></div></div>
<!--misteram-->



<div class="aside-block"><div class="aside-block-title"><i class="fa-comment-o"></i> Блоги <div class="z2" style="float:right"><a href="/blog/0-0-0-2-1"><i class="fa-plus-circle"></i> Добавить</a></div></div>
 <div class="aside-block-content"><div align="center"><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-20897">MiroSlaVira</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-09-06-24150">Афган</a> (<a class="z2" href="http://zhzh.info/blog/2021-09-06-24150#comments">2</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85048">pixar</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-09-06-24149">У пошуках водоспадів - "Runa Run Trail"</a> (<a class="z2" href="http://zhzh.info/blog/2021-09-06-24149#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85048">pixar</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-09-06-24147">У пошуках водоспадів - "Runa Run Trail"</a> (<a class="z2" href="http://zhzh.info/blog/2021-09-06-24147#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85048">pixar</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-09-06-24148">У пошуках водоспадів - "Runa Run Trail"</a> (<a class="z2" href="http://zhzh.info/blog/2021-09-06-24148#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-09-04-24146">Корбутівський ліс (Житомир)</a> (<a class="z2" href="http://zhzh.info/blog/2021-09-04-24146#comments">3</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-08-30-24145">Житомир на 30-річчя Незалежності України</a> (<a class="z2" href="http://zhzh.info/blog/2021-08-30-24145#comments">3</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85048">pixar</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-08-27-24143">На берегах Південного Бугу - "Vinnytsia Half Marathon"</a> (<a class="z2" href="http://zhzh.info/blog/2021-08-27-24143#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-08-25-24142">Сквер «Правосуддя» з великим прапором України</a> (<a class="z2" href="http://zhzh.info/blog/2021-08-25-24142#comments">3</a>)</div><div align="right"><a href="/blog/"><i class="fa-comment-o"></i> Все блоги</a></div></div></div>
</div>





<CENTER>
 <!--Mister am facebook-->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=1457971754425369";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
 <div class="fb-page" data-href="https://www.facebook.com/mister.am.zhytomyr/" data-tabs="timeline" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mister.am.zhytomyr/" class="fb-xfbml-parse-ignore"><a href="/go?https://www.facebook.com/mister.am.zhytomyr/">Mister.Am Житомир</a></blockquote></div>
 <!--//Mister am facebook-->
 
 
 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>




<div class="aside-block"><div class="aside-block-title"><i class="fa-calendar"></i> Календарь</div>
 <div class="aside-block-content"><div align="center"><table border="0" cellspacing="1" cellpadding="2" class="calTable"><tr><td align="center" class="calMonth" colspan="7"><a title="Август 2021" class="calMonthLink" rel="nofollow" href="/news/2021-08">&laquo;</a>&nbsp; <a class="calMonthLink" rel="nofollow" href="/news/2021-09">Сентябрь 2021</a> &nbsp;<a title="Октябрь 2021" class="calMonthLink" rel="nofollow" href="/news/2021-10">&raquo;</a></td></tr><tr><td align="center" class="calWday">Пн</td><td align="center" class="calWday">Вт</td><td align="center" class="calWday">Ср</td><td align="center" class="calWday">Чт</td><td align="center" class="calWday">Пт</td><td align="center" class="calWdaySe">Сб</td><td align="center" class="calWdaySu">Вс</td></tr><tr><td>&nbsp;</td><td>&nbsp;</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-09-01" title="13 Сообщений">1</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-09-02" title="12 Сообщений">2</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-09-03" title="12 Сообщений">3</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-09-04" title="1 Сообщений">4</a></td><td align="center" class="calMday">5</td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-09-06" title="13 Сообщений">6</a></td><td align="center" class="calMdayIsA"><a class="calMdayLink" href="/news/2021-09-07" title="11 Сообщений">7</a></td><td align="center" class="calMday">8</td><td align="center" class="calMday">9</td><td align="center" class="calMday">10</td><td align="center" class="calMday">11</td><td align="center" class="calMday">12</td></tr><tr><td align="center" class="calMday">13</td><td align="center" class="calMday">14</td><td align="center" class="calMday">15</td><td align="center" class="calMday">16</td><td align="center" class="calMday">17</td><td align="center" class="calMday">18</td><td align="center" class="calMday">19</td></tr><tr><td align="center" class="calMday">20</td><td align="center" class="calMday">21</td><td align="center" class="calMday">22</td><td align="center" class="calMday">23</td><td align="center" class="calMday">24</td><td align="center" class="calMday">25</td><td align="center" class="calMday">26</td></tr><tr><td align="center" class="calMday">27</td><td align="center" class="calMday">28</td><td align="center" class="calMday">29</td><td align="center" class="calMday">30</td></tr></table></div></div></div>
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>














<div class="aside-block">
 <div class="aside-block-title">Архив записей</div>
 <div class="aside-block-content">
 
 <a href="/news/2006-00">2006</a>
 <a href="/news/2007-00">2007</a>
 <a href="/news/2008-00">2008</a>
 <a href="/news/2009-00">2009</a>
 <a href="/news/2010-00">2010</a>
 <a href="/news/2011-00">2011</a><br>
 <a href="/news/2012-00">2012</a>
 <a href="/news/2013-00">2013</a>
 <a href="/news/2014-00">2014</a>
 <a href="/news/2015-00">2015</a>
 <a href="/news/2016-00">2016</a>
 <a href="/news/2017-00">2017</a><br>
 <a href="/news/2018-00">2018</a>
 <a href="/news/2019-00">2019</a>
 <a href="/news/2020-00">2020</a>
 <a href="/news/2021-00">2021</a><br><br>
 <a href="/news/2021-01">2021 Январь</a> 
 <a href="/news/2021-02">2021 Февраль</a> 
 <a href="/news/2021-03">2021 Март</a>
 <a href="/news/2021-04">2021 Апрель</a>
 <a href="/news/2021-05">2021 Май</a>
 <a href="/news/2021-06">2021 Июнь</a>
 <a href="/news/2021-07">2021 Июль</a>
 
 </div>
</div>





<div class="aside-block"><div class="aside-block-title"><i class="fa-coffee"></i> Новости в Житомире</div>
 <div class="aside-block-content"><script id="O9jYHeQlEesReXl5">if (window.relap) window.relap.ar('O9jYHeQlEesReXl5');</script>
 <span style="font-size:10px;">Актуальные новости Житомира сегодня в ленте новостей на ЖЖ инфо: происшествия в Житомире, криминальные новости Житомира, аварии, ДТП, курьезы и другие события Житомирщины. Новини Житомира сьогодні. Культура. В Житомире в седьмой раз состоится «Песенный Спас»: стали известны программа и жюри фестиваля - 7 Сентября 2021</span>
 </div>
</div>

<div class="aside-block"><div class="aside-block-title"><i class="fa-bar-chart-o"></i> Опрос на ЖЖ.инфо</div>
<div class="aside-block-content"><script>function pollnow810(){document.getElementById('PlBtn810').disabled=true;_uPostForm('pollform810',{url:'/poll/',type:'POST'});}function polll810(id,i){_uPostForm('',{url:'/poll/'+id+'-1-'+i+'-810',type:'GET'});}</script><div id="pollBlock810"><form id="pollform810" onsubmit="pollnow810();return false;"><div class="pollBlock">
 <div class="pollQue">Какое наказание должно применяться за вождение в нетрезвом состоянии?</div>
 <div class="pollAns"><div class="answer"><input id="a8101" type="checkbox" name="answer" value="1" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a8101">Забирать права на короткий срок</label></div>
<div class="answer"><input id="a8102" type="checkbox" name="answer" value="2" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a8102">Забирать права на длительный срок</label></div>
<div class="answer"><input id="a8103" type="checkbox" name="answer" value="3" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a8103">Забирать права навсегда</label></div>
<div class="answer"><input id="a8104" type="checkbox" name="answer" value="4" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a8104">Садить водителя в тюрьму</label></div>
<div class="answer"><input id="a8105" type="checkbox" name="answer" value="5" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a8105">Отобрать машину и продать</label></div>
<div class="answer"><input id="a8106" type="checkbox" name="answer" value="6" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a8106">Нужно ввести огромные штрафы</label></div>
<div class="answer"><input id="a8107" type="checkbox" name="answer" value="7" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a8107">Другое</label></div>
<div id="pollSbm810" class="pollButton"><input class="pollBut" id="PlBtn810" type="submit" value="Ответить" /></div>
<input type="hidden" name="ssid" value="251125235503566432366" />
<input type="hidden" name="id"   value="59" />
<input type="hidden" name="a"    value="1" />
<input type="hidden" name="ajax" value="810" /></div>
 <div class="pollLnk"><a href="javascript://" rel="nofollow" onclick="new _uWnd('PollR','Результаты опроса',660,200,{closeonesc:1,maxh:400},{url:'/poll/59'});return false;">Результаты</a> | <a href="javascript://" rel="nofollow" onclick="new _uWnd('PollA','Архив опросов',660,250,{closeonesc:1,maxh:400,max:1,min:1},{url:'/poll/0-2'});return false;">Архив опросов</a></div>
 <div class="pollTot">Всего ответов: 4106</div>
</div></form></div></div></div>


<div class="aside-block">
 <div class="aside-block-title"><i class="fa-coffee"></i> Интересные статьи</div>
 <div class="aside-block-content">
 <i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/71-1-0-20938">3 причины купить компьютер вместо ноутбука ...</a> <font color="#696969"><i>Сергей Лонсковой // 07 Сентября 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-20937">Где бесплатная доставка пиццы в Житомире?</a> <font color="#696969"><i>Оксана Загороднюк // 07 Сентября 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-20936">Ключевые особенности ламинированных межкомн...</a> <font color="#696969"><i>Мария Никулина // 07 Сентября 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-20935">Несколько нюансов в выборе креста на могилу</a> <font color="#696969"><i>Олег Ковальский // 07 Сентября 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-20934">Сервис Frisbee: покупайте товары по оплате ...</a> <font color="#696969"><i>Егор Мокрицкий // 07 Сентября 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-20933">Мебель на заказ: стильно, уникально, качест...</a> <font color="#696969"><i>Светлана Егорова // 07 Сентября 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-20932">Особенности выбора шлифовальной машины</a> <font color="#696969"><i>Олег Ковальский // 07 Сентября 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-20931">5 случаев плагиата на российской эстраде 90...</a> <font color="#696969"><i>Егор Мокрицкий // 07 Сентября 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/73-1-0-20930">Как понять, что вам нужна мультиварка: 3 во...</a> <font color="#696969"><i>Кристина Минаренко // 06 Сентября 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-20929">Аренда авто: когда такая услуга актуальна?</a> <font color="#696969"><i>Мария Никулина // 06 Сентября 2021</i></font> <br><br>
 </div>
</div>
















<!--/U1CLEFTER1Z--> 
 </aside>
 
 
 
 </div>
 
 <!-- </middle> -->
 
 <!--U1BFOOTER1Z--><footer class="footer">
 
  
 
  
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Комментарии сегодня 07 Сентября 2021</div>
 <div class="last-comments-content clr"><!-- #46 'Комментарии 6' -->  <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Life is life" src="//images.weserv.nl?url=http://zhzh.info/.s/a/28/669890745.png&w=100" />   <div class="comment-info"> <span class="comment-username">Life is life</span> <span class="comment-date">20:18:44</span> </div> <div class="comment-text"> А як з Корона Вак їхати за кордон? </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-09-07-47266#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Алєґ" src="//images.weserv.nl?url=http://zhzh.info/.s/a/40/16.png&w=100" />   <div class="comment-info"> <span class="comment-username">Алєґ</span> <span class="comment-date">17:31:01</span> </div> <div class="comment-text"> на 2 <br /> А если еще бы московскую 2ух стороннюю...проспись,немає та </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-09-06-47252#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Алєґ" src="//images.weserv.nl?url=http://zhzh.info/.s/a/40/16.png&w=100" />   <div class="comment-info"> <span class="comment-username">Алєґ</span> <span class="comment-date">17:28:04</span> </div> <div class="comment-text"> на 1 <br /> вазрашай. </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-09-06-47253#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Сергей" src="//images.weserv.nl?url=http://zhzh.info/avatar/81/033975.gif&w=100" />   <div class="comment-info"> <span class="comment-username">Сергей</span> <span class="comment-date">16:13:16</span> </div> <div class="comment-text"> Пусть покажут эту дорогу через год-два </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-09-07-47264#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Пушистик" src="//images.weserv.nl?url=http://zhzh.info/.s/a/32/973040983.png&w=100" />   <div class="comment-info"> <span class="comment-username">Пушистик</span> <span class="comment-date">14:31:23</span> </div> <div class="comment-text"> ну эти турки и в Якутии аэропорт будут строить в те же сроки <br /> ин </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-09-07-47261#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Пушистик" src="//images.weserv.nl?url=http://zhzh.info/.s/a/32/973040983.png&w=100" />   <div class="comment-info"> <span class="comment-username">Пушистик</span> <span class="comment-date">14:22:13</span> </div> <div class="comment-text"> по 100 гривен с каждого житомирца <br /> включая грудных детей..... </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-09-07-47258#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr></tr></table></div>
 </div> 
 
 
 
 <div class="last-comments">
 <div class="last-comments-title"><h2><i class="fa-bullhorn"></i> ТОП НОВОСТИ ЖИТОМИРА // СЕНТЯБРЬ 2021</h2></div>
 <div class="last-comments-content clr"> <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-09-06-47252"><img width="90%" alt="Житомир: С 17 сентября одной из улиц Житомира откроют двустороннее движение" title="Житомир: С 17 сентября одной из улиц Житомира откроют двустороннее движение" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/110/21037166.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-09-06-47252">С 17 сентября одной из улиц Житомира откроют двустороннее движение</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 12048</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-09-03-47231"><img width="90%" alt="Общество: «Полиции не меньше, чем зрителей»: в Житомире протестовали против российского певца Малинина" title="Общество: «Полиции не меньше, чем зрителей»: в Житомире протестовали против российского певца Малинина" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/110/73863028.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-09-03-47231">«Полиции не меньше, чем зрителей»: в Житомире протестовали против российского певца Малинина</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 8769</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-09-02-47222"><img width="90%" alt="Житомир: В электротранспорте Житомира планируют отказаться от кондукторов. ВИДЕО" title="Житомир: В электротранспорте Житомира планируют отказаться от кондукторов. ВИДЕО" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/98/22991446.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-09-02-47222">В электротранспорте Житомира планируют отказаться от кондукторов. ВИДЕО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7884</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-09-01-47212"><img width="90%" alt="Афиша: В субботу на Михайловской отпразднуют День житомирян: программа мероприятий" title="Афиша: В субботу на Михайловской отпразднуют День житомирян: программа мероприятий" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/110/65364446.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-09-01-47212">В субботу на Михайловской отпразднуют День житомирян: программа мероприятий</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7536</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-09-03-47239"><img width="90%" alt="Житомир: В отеле депутата Житомирского горсовета откроют игорное заведение" title="Житомир: В отеле депутата Житомирского горсовета откроют игорное заведение" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/110/46015670.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-09-03-47239">В отеле депутата Житомирского горсовета откроют игорное заведение</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 5760</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-09-02-47223"><img width="90%" alt="Общество: В Житомире на Михайловской состоится торжественное открытие Пластового года" title="Общество: В Житомире на Михайловской состоится торжественное открытие Пластового года" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/110/52434725.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-09-02-47223">В Житомире на Михайловской состоится торжественное открытие Пластового года</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 5515</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-09-03-47241"><img width="90%" alt="Житомир: Теплокоммунэнерго месяцами завышало тарифы: житомирянам провели перерасчеты на миллионы гривен" title="Житомир: Теплокоммунэнерго месяцами завышало тарифы: житомирянам провели перерасчеты на миллионы гривен" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/110/65421097.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-09-03-47241">Теплокоммунэнерго месяцами завышало тарифы: житомирянам провели перерасчеты на миллионы гривен</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 5452</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="http://zhzh.info/news/2021-09-01-47206"><img width="90%" alt="Общество: Новые тарифы на газ, льготы для переселенцев и налоговая амнистия: что изменится с 1 сентября" title="Общество: Новые тарифы на газ, льготы для переселенцев и налоговая амнистия: что изменится с 1 сентября" src="//images.weserv.nl?url=http://zhzh.info/_nw/472/s74235767.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-09-01-47206">Новые тарифы на газ, льготы для переселенцев и налоговая амнистия: что изменится с 1 сентября</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 4749</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-09-01-47218"><img width="90%" alt="Наука: В Украине повысят стипендии студентам: кому и на сколько" title="Наука: В Украине повысят стипендии студентам: кому и на сколько" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/110/19315341.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-09-01-47218">В Украине повысят стипендии студентам: кому и на сколько</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 4731</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-09-02-47227"><img width="90%" alt="Житомирская область: Киевляне приехали на Житомирщину за грибами и ягодами, а взамен получат штраф или 15 суток ареста" title="Житомирская область: Киевляне приехали на Житомирщину за грибами и ягодами, а взамен получат штраф или 15 суток ареста" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/110/81686183.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-09-02-47227">Киевляне приехали на Житомирщину за грибами и ягодами, а взамен получат штраф или 15 суток ареста</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 4053</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-09-04-47243"><img width="90%" alt="Происшествия: На трассе под Житомиром загорелся автобус, ехавший из Польши: погиб водитель. ФОТО" title="Происшествия: На трассе под Житомиром загорелся автобус, ехавший из Польши: погиб водитель. ФОТО" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/110/82256608.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-09-04-47243">На трассе под Житомиром загорелся автобус, ехавший из Польши: погиб водитель. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 3844</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-09-01-47209"><img width="90%" alt="Спорт: Житомирский ФК «Полесье» вылетел из Кубка Украины" title="Спорт: Житомирский ФК «Полесье» вылетел из Кубка Украины" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/110/62543744.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-09-01-47209">Житомирский ФК «Полесье» вылетел из Кубка Украины</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 3772</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-09-01-47207"><img width="90%" alt="Житомир: Стало известно, в каких школах Житомира больше всего вакцинированных учителей" title="Житомир: Стало известно, в каких школах Житомира больше всего вакцинированных учителей" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/110/32818882.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-09-01-47207">Стало известно, в каких школах Житомира больше всего вакцинированных учителей</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 3718</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-09-01-47210"><img width="90%" alt="Криминал: Бизнес на интиме: в Житомире задержали 26-летнюю сутенершу" title="Криминал: Бизнес на интиме: в Житомире задержали 26-летнюю сутенершу" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/110/64846597.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-09-01-47210">Бизнес на интиме: в Житомире задержали 26-летнюю сутенершу</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 3498</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-09-03-47242"><img width="90%" alt="Общество: 5% житомирян верит, что их «чипируют» во время вакцинации" title="Общество: 5% житомирян верит, что их «чипируют» во время вакцинации" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/110/38713817.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-09-03-47242">5% житомирян верит, что их «чипируют» во время вакцинации</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 3343</span>   </div>  </div></td></tr></table></div>
 </div>
 
 
 
 
 
 
 <div class="clr">
 <nav class="bottom-menu"><div id="uNMenuDiv2" class="uMenuV"><ul class="uMenuRoot">
<li><a  href="/index/0-3" ><span>Контакты</span></a></li>
<li><a  href="/publ/6-1-0-297" ><span>Реклама</span></a></li>
<li><a  href="/search/" ><span>Поиск</span></a></li>
<li><a  href="/forum/0-0-0-36" ><span>Правила</span></a></li></ul></div></nav>
 <div class="copiright"><!-- "' --><span class="pbyuPQfj">Хостинг от <a href="https://www.uweb.ru/" title="Создать сайт">uWeb</a></span><!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter102443 = new Ya.Metrika({id:102443,webvisor:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/102443" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> на ЖЖ.инфо <!--LiveInternet logo--><img src="//counter.yadro.ru/logo?25.2" title="Показано число посетителей за сегодня" alt="" style="border:0" width="88" height="15"/><!--/LiveInternet--></div>
 </div>
 
  
 <div class="clr"><hr><span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp;<i class="fa-bullhorn" aria-hidden="true"></i> &nbsp; РЕКЛАМА &nbsp; </span> &nbsp; - коммерческая реклама &nbsp;&nbsp; <span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp; ПР &nbsp; </span> &nbsp; - политическая реклама </div>
 
 
</footer>




<!--Карма-->
<script type="text/javascript">
 
 
 
 if(typeof window.entries != 'undefined') $.post('/php/karma/karma.php', {entries: window.entries.join(',')}, function(data) {
 window.hashes = data;
 }, 'json');
 
</script>
<!--//Карма-->
<!--/U1BFOOTER1Z-->
 </div>
 
 <script src="/js/jquery.liMarquee.js"></script>
 <script src="/js/masonry.pkgd.min.js"></script>
 <script src="/js/imagesloaded.pkgd.min.js"></script>
 <script src="/js/jquery.cookie.js"></script>
 <script src="/js/colorpicker.js"></script>
 <script src="/js/scripts.js"></script>
 <script src="/js/settings-1.0.js"></script>
 
 <script>
 $(document).ready(function(){ 
 var $entries = $('#allEntries, .archiveEntries, .last-comments-content');
 $entries.imagesLoaded( function() {
 $entries.masonry({
 itemSelector: '.entry, .catPages1, .comment',
 singleMode: false,
 isResizable: true,
 isAnimated: true,
 animationOptions: { 
 queue: false, 
 duration: 500 
 }
 });
 });
 });
 </script>
 
 <!-- orphus --> 
 <noindex>
 <script type="text/javascript" src="/orphus/orphus.js"></script>
 <span style="visibility: hidden;"><a href="/go?http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="88" height="31" /></a></span>
 </noindex> 
 <!-- //orphus --> 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.pp.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-PP" data-action="timeout" data-delay="20" data-pid="ff4d9350c5ac85385e92fb8d20860f2a" data-type="publicpopup" data-options="skin_light,style1" data-social="fb,instagram,twi"></div>
 <!-- //uSocial --> 
 
 </body>
 </html><!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.0.0" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="f9d599865f99e67693fd3bace6c81dc9" data-type="share" data-options="round,style2,default,left,slide-up,size48,counter0,nomobile" data-social="fb,twi,telegram" data-mobile=""></div>
<!-- /uSocial --><script>
		var uSocial = document.querySelectorAll(".uSocial-Share") || [];
			for (var i = 0; i < uSocial.length; i++) {
				if (uSocial[i].parentNode.style.display === 'none') {
					uSocial[i].parentNode.style.display = '';
				}
			}
	</script>
<!-- 0.37887 (s703) -->