<!DOCTYPE html>
<html>
 <head> 
 <title>Нападал с ножом на житомирян: суд вынес приговор грабителю / Новости Житомира / Криминал</title>
 <!--U1META1Z--><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


<meta name="description" content="Новости Житомира. Нападал с ножом на житомирян: суд вынес приговор грабителю - 24 Декабря 2021. Журнал Житомир инфо - житомирский онлайн сайт города. Обзоры, события, происшествия и ДТП в Житомире, новини. Журналистские расследования и комментарии экспертов по вопросам политики, общественной жизни, экономики, финансов, недвижимости, спорта и культуры">


<meta name="keywords" content="Журнал Житомира, Житомир, ЖЖ Журнал, новости Житомира, новини Житомира, ЖЖ Житомир, житомир інфо, житомир инфо, останні новини Житомира, zhitomir today, zhzh info, zhytomir, zhytomyr, рупор житомира, житомир онлайн, перший житомирський, Житомир тудей, Объявления Житомира, Гостиницы Житомира, Форум Житомира Нападал с ножом на житомирян: суд вынес приговор грабителю - 24 Декабря 2021,  Нападал с ножом на житомирян: суд вынес приговор грабителю,  Нападал с ножом на житомирян: суд вынес приговор грабителю, ">
<meta name="robots" content="all, follow">
<meta name="author" content="Журнал Житомира">
<meta name="Document-state" CONTENT="Dynamic">
<meta name="revisit-after" CONTENT="1 days">


<link rel="icon" href="/ico/ico.gif" type="image/x-icon"> 
<!--<link rel="icon" href="http://zhzh.info/favicon.svg" type="image/svg+xml">-->
<link rel="shortcut icon" href="/ico/ico.gif" type="image/x-icon">


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/news/rss/">

<!--/U1META1Z-->
 
 <meta name="viewport" content="initial-scale=1, maximum-scale=1" /> 
 <link type="text/css" rel="stylesheet" href="/_st/my.css" />
 <link type="text/css" rel="StyleSheet" href="/css/info_note.css" />
 <link type="text/css" rel="StyleSheet" href="http://s4.ucoz.net/src/socCom.css" /> 
 <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
 <!--[if lt IE 9]><script src="/js/respond.js"></script><![endif]-->
 <meta name="title" content="Нападал с ножом на житомирян: суд вынес приговор грабителю" />
 <meta property="og:title" content="Нападал с ножом на житомирян: суд вынес приговор грабителю" />
 <meta property="og:type" content="article" />
 <meta property="og:url" content="http://zhzh.info/news/2021-12-24-48283" />
 <meta property="og:description" content="Криминал Нападал с ножом на житомирян: суд вынес приговор грабителю Новости Житомира Пятница, Сегодня"/>
 <meta property="og:image" content="http://zhzh.com.ua/_nw/120/39447074.jpg"/> 
 <meta property="fb:admins" content="100001250601639"/>
 <meta itemprop="datePublished" content="2021-12-24">
 <link rel="canonical" href="/news/2021-12-24-48283" />
 <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=hPyExkLGJl2g_7az"></script>
 <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
 
 
 
	<link rel="stylesheet" href="/.s/src/base.min.css" />
	<link rel="stylesheet" href="/.s/src/layer3.min.css" />

	<script src="/.s/src/jquery-1.10.2.js"></script>
	
	<script src="/.s/src/uwnd.min.js?v=201424"></script>
<script>/* --- UCOZ-JS-INIT_CODE --- */
	window.ulb = {photoPage:"Перейти на страницу с фотографией.", closeBtn:"Закрыть", error:"Запрошенный контент не может быть загружен. Пожалуйста, попробуйте позже.", next:"Следующий", prev:"Предыдущий", btnPlay:"Начать слайдшоу", btnToggle:"Изменить размер", };
/* --- UCOZ-JS-END --- */</script>

	<link rel="stylesheet" href="/.s/src/ulightbox/ulightbox.min.css" />
	<link rel="stylesheet" href="/.s/src/socCom.css" />
	<link rel="stylesheet" href="/.s/src/social.css" />
	<script src="/.s/src/ulightbox/ulightbox.min.js"></script>
	<script src="/.s/src/socCom.js"></script>
	<script src="//sys000.uweb.ru/cgi/uutils.fcg?a=soc_comment_get_data&site=9zhitomir"></script>
	<script async defer src="https://www.google.com/recaptcha/api.js?onload=reCallback&render=explicit&hl=ru"></script>
	<script>
/* --- UCOZ-JS-DATA --- */
window.uCoz = {"ssid":"625310607035627133627","site":{"id":"9zhitomir","host":"zhitomir.pp.net.ua","domain":"zhzh.info"},"language":"ru"};
/* --- UCOZ-JS-CODE --- */
function reCallback() {
		$('.g-recaptcha').each(function(index, element) {
			element.setAttribute('rcid', index);
			
		if ($(element).is(':empty') && grecaptcha.render) {
			grecaptcha.render(element, {
				sitekey:element.getAttribute('data-sitekey'),
				theme:element.getAttribute('data-theme'),
				size:element.getAttribute('data-size')
			});
		}
	
		});
	}
	function reReset(reset) {
		reset && grecaptcha.reset(reset.previousElementSibling.getAttribute('rcid'));
		if (!reset) for (rel in ___grecaptcha_cfg.clients) grecaptcha.reset(rel);
	}
/* --- UCOZ-JS-END --- */
</script>

	<style>.UhideBlock{display:none; }</style>
	<script type="text/javascript">new Image().src = "//counter.yadro.ru/hit;noadsuweb?r"+escape(document.referrer)+(screen&&";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth||screen.pixelDepth))+";u"+escape(document.URL)+";"+Date.now();</script>
</head>
 
 <body>
 
 <!--U1AHEADER1Z--><!--LiveInternet counter--><script>
new Image().src = "//counter.yadro.ru/hit?r"+
 escape(document.referrer)+((typeof(screen)=="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";h"+escape(document.title.substring(0,150))+
 ";"+Math.random();</script><!--/LiveInternet-->

<!--GoogleAnalytics-->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
 ga('create', 'UA-2859517-1', 'auto');
 ga('send', 'pageview');
 
</script>
<!--/GoogleAnalytics-->


 
<!--usercomments-->
<script type="text/javascript">
 window.entries = [];
 window.entries.push('news/48283/16590');
 window.hashes = [];
 window.users = [];
</script> 
<!--//usercomments-->


 

<div class="topbaner"> 
 <center> 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!---ТОП Head 980 x 120 --->
 <ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:120px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9009959568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </center>
</div>



<div class="wrapper">
 
 <header class="header clr">
 <div class="site-name">
 <h1><font size="12" color="#696969" face="Impact"><a href="/" title="Журнал Житомир инфо"><img width="100%" src="/img/logo_zhzh_2011.gif" alt="Журнал Житомир инфо" title="Журнал Житомира / сайт города" border="0"></a></font></h1>
 <div class="site-name-s"><img src="/img/flag/204.gif" border="0"> <a title="Журнал Житомира Українською" href="http://zhzh.com.ua/">УКР</a> | <a title="Журнал Житомира по-русски" href="http://zhzh.info/"><b>РУС</b></a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <i class="fa fa-calendar"></i> Сегодня: Пятница, 24 Декабря 2021 &nbsp;&nbsp; <i class="fa fa-clock-o"></i> 13:06:06</div>
 </div>
 
 <div class="search-and-userlink">
 
 
 
  
 
 <script>
sendFrm549560 = function() {
	var o   = $('#frmLg549560')[0];
	var pos = _uGetOffset(o);
	var o2  = $('#blk549560')[0];
	document.body.insertBefore(o2, document.body.firstChild);
	$(o2).css({top:(pos['top'])+'px',left:(pos['left'])+'px',width:o.offsetWidth+'px',height:o.offsetHeight+'px',display:''}).html('<div align="left" style="padding:5px;"><div class="myWinLoad"></div></div>');
	_uPostForm('frmLg549560', {type:'POST', url:'/index/sub/', error:function() {
		$('#blk549560').html('<div align="" style="padding:10px;"><div class="myWinLoadSF" title="Невозможно выполнить запрос, попробуйте позже"></div></div>');
		_uWnd.alert('<div class="myWinError">Невозможно выполнить запрос, попробуйте позже</div>', '', {w:250, h:90, tm:3000, pad:'15px'} );
		setTimeout("$('#blk549560').css('display', 'none');", '1500');
	}});
}
</script>
<div id="blk549560" style="border:1px solid #CCCCCC;position:absolute;z-index:82;background:url('/.s/img/fr/g.gif');display:none;"></div>
<form id="frmLg549560" action="/index/sub/" method="post" style="margin:0" onsubmit="sendFrm549560(); return false;">
	


<table style="width: 500;" border="0" cellpadding="0" cellspacing="5">
 <tbody>
 <tr>
  
 <td><input class="loginField" placeholder="логин" name="user" value="" size="100" style="width: 100px;" maxlength="50" type="text"></td> 
 <td><input class="loginField" placeholder="*******" name="password" size="100" style="width: 100px;" maxlength="15" type="password"></td> 
 <td nowrap="nowrap">
 <input id="rementry" name="rem" value="1" checked="checked" type="checkbox">
 <label style="font-size: 9pt;" for="rementry">запомнить</label> <br>
 <input id="hidentry" name="hidden" value="1" type="checkbox">
 <label style="font-size: 9pt;" for="hidentry">скрытый</label>
 </td>
 <td align="right" valign="center">
 <input class="loginButton" name="sbm" value="Вход" type="submit"> 
 </td>
 <td align="left" colspan="2" nowrap="nowrap"> 
 <div style="font-size: 18pt; text-align: center;"> 
 <a title="Забыл пароль?" href="javascript:;" rel="nofollow" onclick="new _uWnd('Prm','Напоминание пароля',300,130,{ closeonesc:1 },{url:'/index/5'});return false;"> <i class="fa-question-circle"></i></a> | 
 <a title="Регистрация на сайте" href="/index/3"><i class="fa-user"></i></a> 
 </div>
 </td>
 </tr>
 </tbody>
</table>

	<input type="hidden" name="a"    value="2" />
	<input type="hidden" name="ajax" value="1" />
	<input type="hidden" name="rnd"  value="560" />
	
</form>

 
 <script type="text/javascript">
 
 
 </script>
 
  
  
 
 
  
 
 </div>
 </header><!--/U1AHEADER1Z-->
 
 <nav class="main-menu clr">
 <div class="main-menu-open"><i class="fa-bars"></i> Меню сайта</div>
 <div id="uNMenuDiv1" class="uMenuH"><ul class="uMenuRoot">
<li><a class=" uMenuItemA" href="/news/" ><span>Новости</span></a></li>
<li><a  href="/forum/0-0-1-34" ><span>Форум</span></a></li>
<li><a  href="/blog/" ><span>Блоги</span></a></li>
<li><a  href="/publ/" ><span>Статьи</span></a></li>
<li><a  href="/publ/10/" ><span>Авторы</span></a></li>
<li><a  href="/video/" ><span>Видео</span></a></li>
<li><a  href="/board/" ><span>Объявления</span></a></li>
<li><a  href="/dir/" ><span>Сайты</span></a></li>
<li class="uWithSubmenu"><a  href="/publ/5" ><span>Справочники</span></a><ul>
<li><a  href="/publ/5-1-0-32" ><span>Горячие телефоны</span></a></li>
<li><a  href="/index/0-12" ><span>Карта Житомира</span></a></li>
<li><a  href="/publ/4-1-0-468" ><span>Маршрутки</span></a></li>
<li><a  href="/publ/5-1-0-2085" ><span>Такси</span></a></li>
<li><a  href="/publ/5-1-0-2290" ><span>Кафе и рестораны</span></a></li>
<li><a  href="/publ/4-1-0-19" ><span>Гостиницы</span></a></li>
<li><a  href="/publ/5-1-0-160" ><span>Школы</span></a></li>
<li><a  href="/publ/5-1-0-161" ><span>Детские сады</span></a></li>
<li><a  href="/publ/5-1-0-2129" ><span>Аптеки</span></a></li>
<li><a  href="/publ/5-1-0-77" ><span>Больницы</span></a></li></ul></li></ul></div>
 </nav>
 
 <div class="ticker"><ul>
 <strong><a class="z2" href="/news/1-0-9">Житомир</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-1">Экономика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-3">Криминал</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-12">Происшествия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-8">Спорт</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-10">Культура</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-11">Общество</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-4">Власть</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-2">Политика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-7">Армия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/index/0-18">Украина</a></strong>
 </ul>
 </div>
 
 <!-- <middle> -->
 <div class="middle clr">
  <div class="left-column">
 <div class="content clr">
 
 <!-- <body> --> 
 
 <script type="application/ld+json">
 {
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [{
 "@type": "ListItem",
 "position": 1,
 "name": "Главная",
 "item": "http://zhzh.info/"
 },{
 "@type": "ListItem",
 "position": 2,
 "name": "Новости",
 "item": "http://zhzh.info/news"
 },{
 "@type": "ListItem",
 "position": 3,
 "name": "Житомир",
 "item": "http://zhzh.info/news/1-0-9"
 }]
 }
 </script>
 
 <a class="m" href="http://zhzh.info/">Главная</a> 
 »
 <a class="m" href="/news">Новости</a>
 » 
 <a class="m" href="/news/1-0-9">Житомир</a> 
  » 
 <a class="m" href="/news/1-0-3">Криминал</a> 
 
 » <a class="dateBar" href="/news/2021-00">2021</a> &raquo; <a class="dateBar" href="/news/2021-12">Декабрь</a> &raquo; <a class="dateBar" href="/news/2021-12-24">24</a> » <a class="m" href="/news/2021-00">09:55:23</a>
 
 <hr> 
 
 <h1 class="full-entry-title entry-title">Нападал с ножом на житомирян: суд вынес приговор грабителю </h1>
 
 <div class="full-entry-details entry-details">
 <span><i class="fa-clock-o"></i> Сегодня, 09:55:23</span>
 <span><i class="fa-eye"></i> 382</span>
  
 <span><a href="#comments"><i class="fa-comments"></i> 2</a></span> 
  
 <span><img src="/img/flag/204.gif" border="0" width="16" height="11"> <a href="http://zhzh.com.ua/news/2021-12-24-12057">Читати українською мовою</a></span>
 <span><a class="tooltip2"><i class="fa-check"></i>Ошибка?<span>Ошибка в тексте?<br>Выдели слово мышкой <br>и нажми Ctrl+Enter</span></a></span>
 </div>
 
 
 <div class="full-entry-text entry-text"> 
 
  
 <a class="ulightbox" data-fancybox-group="ultbx" href="http://zhzh.com.ua/_nw/120/39447074.jpg"> 
 <img width="100%" alt="Нападал с ножом на житомирян: суд вынес приговор грабителю" title="Житомир: Нападал с ножом на житомирян: суд вынес приговор грабителю" src="http://zhzh.com.ua/_nw/120/39447074.jpg" /><br /><br />
 </a>
  
 
 
 
  
 В Житомире судили мужчину, который в декабре 2019 года совершил два разбойных нападения на горожан. Грабитель проведет 8 лет за решеткой. Об этом&nbsp;&quot;<a href="/go?http://zhzh.com.ua/news/" title="http://zhzh.com.ua/news/">Журналу Житомира</a>&quot; сообщила пресс-служба Житомирской областной прокуратуры.<br />
<br />
<em>&quot;Сначала 30-летний злоумышленник, угрожая продавщице продовольственного магазина ножом, ограбил кассу и забрал все деньги. А спустя два дня встретил вечером возле жилого дома девушку, которая возвращалась домой, и, пригрозив ей ножом, выхватил из рук мобильный телефон сорвал с плеча сумку, в которой были деньги и личные вещи, и скрылся&quot;</em>, - <a href="/go?https://zhit.gp.gov.ua/ua/news.html?_m=publications&amp;_c=view&amp;_t=rec&amp;id=309646" title="https://zhit.gp.gov.ua/ua/news.html?_m=publications&amp;_c=view&amp;_t=rec&amp;id=309646">информирует прокуратура</a>.<br />
<br />
Известно, что обвиняемый ранее дважды отбывал наказание в виде лишения свободы, в том числе за разбой.<br />
<br />
Учитывая это и обстоятельства совершения преступлений, апелляционный суд оставил жалобу стороны защиты без удовлетворения, а приговор суда первой инстанции без изменений - лишения свободы сроком на 8 лет с конфискацией половины надлежащего лицу имущества.<br />
<br />
В настоящее время приговор Житомирского апелляционного суда вступил в законную силу.
  
 
  
 
 </div> 
 
 
 
 
 
 
 
 
 
 
 <hr><i class="fa-tags"></i> Тэги: <noindex><a href="/search/%D0%B3%D1%80%D0%B0%D0%B1%D0%B8%D1%82%D0%B5%D0%BB%D1%8C/" rel="nofollow" class="eTag">грабитель</a>, <a href="/search/%D1%81%D1%83%D0%B4/" rel="nofollow" class="eTag">суд</a>, <a href="/search/%D1%80%D0%B0%D0%B7%D0%B1%D0%BE%D0%B9/" rel="nofollow" class="eTag">разбой</a></noindex> <hr> 
 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-Share" data-pid="53789382e3fb63cee9397c2b29bba037" data-type="share" data-options="rect,style3,default,absolute,horizontal,size32,eachCounter1,counter1,counter-after" data-social="fb,telegram,twi,print,bookmarks,email" data-mobile="vi,sms"></div>
 <hr>
 <!-- /uSocial -->
 
 
 <div class="comments-form-text"><i class="fa-bullhorn"></i> Новости партнеров</div> 
 
 <!--luckyads-->
 <div data-la-block="dc096faf-ed85-4285-8368-2fae85f0e5e8"></div>
 <script async src="//dzzbnt.com/il41l7129vlim0p03y8qh678uvq678ypk61pt5.php"></script>
 <!--//luckyads--> 
 
 
  
 
 <div class="comments-form"> 
 <div class="comments-form-text"><i class="fa-comments"></i> Комментариев: 2</div> 
 
			<div class="com-order-block">
				<label class="com-order-wrap">
					<span class="com-order-title">Порядок вывода комментариев:</span>
					<select class="com-order-select">
						<option value="" selected="selected">По умолчанию</option>
						<option value="desc" >Сначала новые</option>
						<option value="asc" >Сначала старые</option>
					</select>
				</label>
			</div>
			<script>
				setTimeout(function() {
					$('.com-order-select').change(function() {
						var elem = $(this);
						var oldValue = ( /9zhitomircomOrder=(asc|desc)/.exec(document.cookie) || {} )[1] || '';
						var newValue = elem.val();
						console.log(oldValue, newValue);
						if (newValue == oldValue) {
							return;
						}
						document.cookie = '9zhitomircomOrder=' + encodeURIComponent(newValue) + '; path=/; expires=' + (new Date((new Date).getTime() + 1000*60*60*24*365)).toGMTString();
						window.console && console.info && console.info('comment order changed: "' + oldValue + '" >> "' + newValue + '"');
						// elem.parents('.com-order-wrap').eq(0).find('.com-order-apply').fadeIn().removeClass('com-order-apply-hidden').addClass('com-order-apply-visible');
						newValue = newValue || 'default';
						location.search = location.search
							? /[?&]comments_order=([^&]*)/.test(location.search)
								? location.search.replace(/comments_order=([^&]*)/, 'comments_order=' + newValue)
								: location.search + '&comments_order=' + newValue
							: '?comments_order=' + newValue;
					});
				}, 100);
			</script>
		
			<div id="myGrid" style="display:none;"><img alt="" src="/.s/img/ma/m/i3.gif" /></div>
			<script>
				function spages(p,link) {
					document.location.href = atob(link);
				}
			</script>
			<a name="comments"></a>
			<div id="newEntryT"></div>
			<div id="allEntries">
		<div class="comEnt report-spam-target " id="comEnt739100" style=" "><!--full-comment--> 
<div class="full-comment">
 <div class="cBlock1">
 <div style="text-align:left;">
 
 </div>
 <img class="comment-user-avatar" alt="viewer" src="/img/noavatar.jpg"/>
 
 <div class="comment-body">
 <div class="comment-info">
 <a href="#ent739100" onclick="if (document.getElementById('comEnt739100')){$('body').scrollTo( { top:$('#comEnt739100').offset().top-22, left:0}, 500 );return false;}" name="ent739100">1</a>
 <span class="comment-username"> 
 
  Name Surname (<a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-65212', 'up65212', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uc-profile-link">viewer</a>) </span>
 <span class="comment-date">&nbsp; <span style="font-size:8pt;">&#8226; 10:43:50, Сегодня</span> [<a href="/news/2021-12-24-48283" target="_blank" title="Перейти на страницу материала">Материал</a>]</span>
 
 <div class="comment-rating"> 
 
 </div>
 </div>
 <br>
 <div class="comment-text">
 Вихід поруч <br /> https://firtka.if.ua/blog/view/tisa-v-moldovi-bilse-zbroi-mense-zlocinnosti42743
 
 
 </div>
 </div>
 </div>
</div>
<!--//full-comment--></div><div style="width:auto;*width:100%;margin-left:20px;" id="appEntry739100"><b></b></div><div class="comEnt report-spam-target " id="comEnt739101" style="width:auto;*width:100%;margin-left:20px; "><!--full-comment--> 
<div class="full-comment">
 <div class="cBlock2">
 <div style="text-align:left;">
 
 </div>
 <a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-83009', 'up83009', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" title="pushistik13"><img class="comment-user-avatar" alt="pushistik13" src="/.s/a/32/973040983.png" /></a>
 
 <div class="comment-body">
 <div class="comment-info">
 <a href="#ent739101" onclick="if (document.getElementById('comEnt739101')){$('body').scrollTo( { top:$('#comEnt739101').offset().top-22, left:0}, 500 );return false;}" name="ent739101">2</a>
 <span class="comment-username"> 
 
  Пушистик (<a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-83009', 'up83009', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uc-profile-link">pushistik13</a>) </span>
 <span class="comment-date">&nbsp; <span style="font-size:8pt;">&#8226; 10:48:50, Сегодня</span> [<a href="/news/2021-12-24-48283" target="_blank" title="Перейти на страницу материала">Материал</a>]</span>
 
 <div class="comment-rating"> 
 
 </div>
 </div>
 <br>
 <div class="comment-text">
 пистолетчики - на выход... <br /> https://twitter.com/wilsenal/status/1468987818022219781
 
 
 </div>
 </div>
 </div>
</div>
<!--//full-comment--></div><div style="width:auto;*width:100%;margin-left:40px;" id="appEntry739101"><b></b></div></div>
			<div id="newEntryB"></div>
			<script>
				(function() {
					'use strict';
					var commentID = ( /comEnt(\d+)/.exec(location.hash) || {} )[1];
					if (!commentID) {
						return window.console && console.info && console.info('comments, goto page', 'no comment id');
					}
					var selector = '#comEnt' + commentID;
					var target = $(selector);
					if (target.length) {
						$('html, body').animate({
							scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
						}, 'fast');
						return window.console && console.info && console.info('comments, goto page', 'found element', selector);
					}
					$.get('/index/802', {
						id: commentID
					}).then(function(response) {
						if (!response.page) {
							return window.console && console.warn && console.warn('comments, goto page', 'no page within response', response);
						}
						spages(response.page);
						setTimeout(function() {
							target = $(selector);
							if (!target.length) {
								return window.console && console.warn && console.warn('comments, goto page', 'comment element not found', selector);
							}
							$('html, body').animate({
								scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
							}, 'fast');
							return window.console && console.info && console.info('comments, goto page', 'scrolling to', selector);
						}, 500);
					}, function(response) {
						return window.console && console.error && console.error('comments, goto page', response.responseJSON);
					});
				})();
			</script>
		 
 <center></center> 
 
 
 
 <div class="info_box normal">
 <div class="info_box_content"> 
 <div class="fb-comments" data-href="http://zhzh.info/news/2021-12-24-48283" data-width="100%" data-numposts="15"></div>
 </div> 
 </div> 
 
 </div>
 
  
 
 
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-camera"></i> Полезное объявление:</div>
 <div align="center" class="entry-galery-content">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 </div> 
 
 
 
 <!--relap.io--> 
 <div class="comments-form-text"><i class="fa-thumbs-o-up"></i> Читайте ЖЖ.инфо</div>
 <noindex><script id="OMc4I-Mj1BbsLvLy">if (window.relap) window.relap.ar('OMc4I-Mj1BbsLvLy');</script></noindex> 
 <!--//relap.io--> 
 
 
 
 <div class="site-name-s"> 
 <H2>Новости Житомира по теме:</H2> 
 <ul class="uRelatedEntries"><li class="uRelatedEntry"><a href="http://zhzh.info/news/2018-12-11-38089">Вышел по УДО и назад в тюрьму: в Житомире засудили 34-летнего грабителя</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2019-09-13-40827">Суд вынес наказание преступной группе, которая напала на житомирянку в 2015 году</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2020-07-29-43613">Расстрел семьи бизнесмена: суд в Житомире спустя 8 лет вынес приговор по резонансному делу</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2021-01-29-45330">Убили за старую мобилку и 50 гривен: суд приговорил двух братьев к 15 и 12 годам тюрьмы</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-03-27-4808">В Житомире помощница депутата не выполнила решение суда</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-04-11-4870">Суд вынес приговор водителю который сбил ребенка на тротуаре в Житомире</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-04-16-4903">В Житомире сосотоялся флэш-моб в поддержку белорусского оппозиционера Игоря Коктыша. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-07-08-5344">В Житомире за грабеж осуждены три товарища, отбиравшие мобилки у прохожих</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-07-23-5449">Рассматривается дело пяти гаишников, которые избили водителя в Житомире</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-10-20-5981">Водитель, сбивший насмерть пешехода, приговорен к 4 годам с испытательным сроком</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-12-03-6261">Пенсионерка из Овруча выиграла иск против Украины в Евросуде</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-12-08-6302">Житомирский апелляционный суд приговорил судью-взяточника к 5 годам</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-12-10-6315">Европейский суд принял решение по делу "Коктыш против Украины"</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-12-18-6369">2 года лишения свободы получил водитель ударив инспектора ГАИ в Житомире</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-12-25-6417">Житомирского прокурора Василия Харчука судят за убийство священика</a></li></ul> 
 </div> 
 
 <hr>
 
 
 
 <!--relap.io-->
 <div style="padding: 20px;"></div>
 <div class="comments-form-text"><H2 align="center"><i class="fa-history"></i> Останні новини Житомира</H2></div> 
 <noindex>
 <script id="GL-_w6dmUatRYWFh">if (window.relap) window.relap.ar('GL-_w6dmUatRYWFh');</script>
 </noindex>
 <!--//relap.io-->
 
 
 <div align="center">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 
 
 <!-- </body> --> 
 </div>
 </div>
 
 
 
 
 
 <aside class="right-column">
  
 <!--U1CLEFTER1Z-->

<div class="aside-block">
 <div class="aside-block-content">
 <CENTER>
 
 <!--<img src="/advert/oldi/zhzh.jpg" border="0" alt="Олди" />-->
 <iframe src="/advert/oldi/index.html" frameborder="0" style="width:300px;height:600px" scrolling="no">
 Ваш браузер не поддерживает плавающие фреймы!
 </iframe>
 
 </CENTER>
 </div>
</div>




<!--<div class="aside-block">
<div class="aside-block-title"><i class="fa-bullhorn"></i> ТОП НОВОСТИ</div>
<div class="aside-block-content"><div id="inf-result1"> 
<script src="/maxEntries.src.js"></script>
<script>
getLastEntries("6.048e8", "8", "http://zhzh.info/index/0-2", "1");
</script></div>
</div>
</div>-->


<div class="aside-block"><div class="aside-block-content"><center><form name="poisk" method="post" style="margin: 0px;" action="/news/"><input name="query" maxlength="30" size="14" type="text"><input value="Искать в новостях" type="submit"><input name="a" value="14" type="hidden"></form></center></div></div> 












<div class="aside-block"><div class="aside-block-title"><i class="fa-users"></i> <a href="/forum/"><span style="color:#666256;">Форум Житомира</span></a></div>
 <div class="aside-block-content"><div class="tOnline" id="onl1">Онлайн всего: <b>192</b></div> <div class="gOnline" id="onl2">Гостей: <b>188</b></div> <div class="uOnline" id="onl3">Пользователей: <b>4</b></div><br><a class="groupOther1" href="javascript:;" rel="nofollow" onclick="window.open('/index/8-16590', 'up16590', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">zt-gregori</a>, <a class="groupOther2" href="javascript:;" rel="nofollow" onclick="window.open('/index/8-30891', 'up30891', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">AlexIvanov</a>, <a class="groupVerify" href="javascript:;" rel="nofollow" onclick="window.open('/index/8-88383', 'up88383', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">advert</a>, <a class="groupUser" href="javascript:;" rel="nofollow" onclick="window.open('/index/8-88568', 'up88568', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">AlisaFrolova</a><hr> <table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">11:56</font></td><td><a href="//zhzh.info/forum/4-264-0-17" class="z2">Где в Житомире...?</a> (2038) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-autodathe', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">autodathe</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">11:54</font></td><td><a href="//zhzh.info/forum/24-15211-0-17" class="z2">КоронаВирус в Житомире. Кому страшно?</a> (38) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-autodathe', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">autodathe</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">08:08</font></td><td><a href="//zhzh.info/forum/13-9676-0-17" class="z2">ФЛУДИЛКА</a> (2888) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-%D0%AE%D0%BB%D0%B8%D1%8F678', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Юлия678</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">11:31</font></td><td><a href="//zhzh.info/forum/28-3825-0-17" class="z2">Посоветуйте хороший сериал</a> (863) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-autodathe', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">autodathe</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">11:30</font></td><td><a href="//zhzh.info/forum/13-15400-0-17" class="z2">Игры для смартфона</a> (9) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-autodathe', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">autodathe</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">18:29</font></td><td><a href="//zhzh.info/forum/31-4771-0-17" class="z2">Прокат авто в Житомире</a> (35) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-MixailSkliarov', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">MixailSkliarov</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:08</font></td><td><a href="//zhzh.info/forum/31-1740-0-17" class="z2">Автокредит. Стоит ли брать машину в кредит...</a> (76) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-kolyanickolenko', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">kolyanickolenko</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:00</font></td><td><a href="//zhzh.info/forum/31-4108-0-17" class="z2">Авто в лизинг. В чём подвох и выгода</a> (7) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-kolyanickolenko', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">kolyanickolenko</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">11:09</font></td><td><a href="//zhzh.info/forum/8-11386-0-17" class="z2">Электронные сигареты</a> (42) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-autodathe', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">autodathe</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">11:08</font></td><td><a href="//zhzh.info/forum/4-15383-0-17" class="z2">Какая обувь удобна для бега?</a> (15) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-autodathe', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">autodathe</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">11:08</font></td><td><a href="//zhzh.info/forum/4-15491-0-17" class="z2">Современный смартфон</a> (10) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-autodathe', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">autodathe</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">21:36</font></td><td><a href="//zhzh.info/forum/21-11852-0-17" class="z2">Живой покер в Житомире [ покерный клуб ]</a> (17) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-GeorgIX', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">GeorgIX</a></i></span></td></table><hr> <div style="text-align: right;"><a href="/forum/4-0-0-1-1"><i class="fa-plus-circle"></i> Новая тема</a></div></div>
</div>



<!--misteram-->
<div class="aside-block"><div class="aside-block-content"><center>
 <a target="_blank" href="https://play.google.com/store/apps/details?id=am.mister.misteram"><img src="/advert/MisterAm/misteram_300kh250.gif" width="100%" alt="Mister Am Житомир"></a>
 </center></div></div>
<!--misteram-->



<div class="aside-block"><div class="aside-block-title"><i class="fa-comment-o"></i> Блоги <div class="z2" style="float:right"><a href="/blog/0-0-0-2-1"><i class="fa-plus-circle"></i> Добавить</a></div></div>
 <div class="aside-block-content"><div align="center"><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85048">pixar</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-12-15-24186">Марафон у Нью-Йорку, який ніхто не хоче бігти</a> (<a class="z2" href="http://zhzh.info/blog/2021-12-15-24186#comments">5</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-12-11-24185">Таємна тренувальна база під Житомиром!</a> (<a class="z2" href="http://zhzh.info/blog/2021-12-11-24185#comments">1</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85048">pixar</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-12-01-24181">Пробіжка по резиденції "втікача №1" - Забіг "Втеча з Межигір'я"</a> (<a class="z2" href="http://zhzh.info/blog/2021-12-01-24181#comments">5</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-11-30-24180">З поразкою на канікули, та з надією на весну Полісся</a> (<a class="z2" href="http://zhzh.info/blog/2021-11-30-24180#comments">13</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85048">pixar</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-11-25-24179">Знайомство з Кіпром - "Larnaka Marathon"</a> (<a class="z2" href="http://zhzh.info/blog/2021-11-25-24179#comments">1</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-11-20-24178">Рибацька стежка (Корбутівка-Павликівка. Житомир)</a> (<a class="z2" href="http://zhzh.info/blog/2021-11-20-24178#comments">2</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-1">zhitomir</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-11-07-24177">Написав рапорт на звільнення. Вже другий день, як я більше не поліцейс...</a> (<a class="z2" href="http://zhzh.info/blog/2021-11-07-24177#comments">4</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-11-06-24176">Вулиця Тараса Бульби-Боровця (Житомир.UA)</a> (<a class="z2" href="http://zhzh.info/blog/2021-11-06-24176#comments">15</a>)</div><div align="right"><a href="/blog/"><i class="fa-comment-o"></i> Все блоги</a></div></div></div>
</div>





<CENTER>
 <!--Mister am facebook-->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=1457971754425369";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
 <div class="fb-page" data-href="https://www.facebook.com/mister.am.zhytomyr/" data-tabs="timeline" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mister.am.zhytomyr/" class="fb-xfbml-parse-ignore"><a href="/go?https://www.facebook.com/mister.am.zhytomyr/">Mister.Am Житомир</a></blockquote></div>
 <!--//Mister am facebook-->
 
 
 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>




<div class="aside-block"><div class="aside-block-title"><i class="fa-calendar"></i> Календарь</div>
 <div class="aside-block-content"><div align="center"><table border="0" cellspacing="1" cellpadding="2" class="calTable"><tr><td align="center" class="calMonth" colspan="7"><a title="Ноябрь 2021" class="calMonthLink" rel="nofollow" href="/news/2021-11">&laquo;</a>&nbsp; <a class="calMonthLink" rel="nofollow" href="/news/2021-12">Декабрь 2021</a> &nbsp;<a title="Январь 2022" class="calMonthLink" rel="nofollow" href="/news/2022-01">&raquo;</a></td></tr><tr><td align="center" class="calWday">Пн</td><td align="center" class="calWday">Вт</td><td align="center" class="calWday">Ср</td><td align="center" class="calWday">Чт</td><td align="center" class="calWday">Пт</td><td align="center" class="calWdaySe">Сб</td><td align="center" class="calWdaySu">Вс</td></tr><tr><td>&nbsp;</td><td>&nbsp;</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-12-01" title="15 Сообщений">1</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-12-02" title="13 Сообщений">2</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-12-03" title="12 Сообщений">3</a></td><td align="center" class="calMday">4</td><td align="center" class="calMday">5</td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-12-06" title="13 Сообщений">6</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-12-07" title="14 Сообщений">7</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-12-08" title="11 Сообщений">8</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-12-09" title="13 Сообщений">9</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-12-10" title="13 Сообщений">10</a></td><td align="center" class="calMday">11</td><td align="center" class="calMday">12</td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-12-13" title="13 Сообщений">13</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-12-14" title="14 Сообщений">14</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-12-15" title="14 Сообщений">15</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-12-16" title="13 Сообщений">16</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-12-17" title="13 Сообщений">17</a></td><td align="center" class="calMday">18</td><td align="center" class="calMday">19</td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-12-20" title="13 Сообщений">20</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-12-21" title="12 Сообщений">21</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-12-22" title="10 Сообщений">22</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-12-23" title="14 Сообщений">23</a></td><td align="center" class="calMdayIsA"><a class="calMdayLink" href="/news/2021-12-24" title="4 Сообщений">24</a></td><td align="center" class="calMday">25</td><td align="center" class="calMday">26</td></tr><tr><td align="center" class="calMday">27</td><td align="center" class="calMday">28</td><td align="center" class="calMday">29</td><td align="center" class="calMday">30</td><td align="center" class="calMday">31</td></tr></table></div></div></div>
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>














<div class="aside-block">
 <div class="aside-block-title">Архив записей</div>
 <div class="aside-block-content">
 
 <a href="/news/2006-00">2006</a>
 <a href="/news/2007-00">2007</a>
 <a href="/news/2008-00">2008</a>
 <a href="/news/2009-00">2009</a>
 <a href="/news/2010-00">2010</a>
 <a href="/news/2011-00">2011</a><br>
 <a href="/news/2012-00">2012</a>
 <a href="/news/2013-00">2013</a>
 <a href="/news/2014-00">2014</a>
 <a href="/news/2015-00">2015</a>
 <a href="/news/2016-00">2016</a>
 <a href="/news/2017-00">2017</a><br>
 <a href="/news/2018-00">2018</a>
 <a href="/news/2019-00">2019</a>
 <a href="/news/2020-00">2020</a>
 <a href="/news/2021-00">2021</a><br><br>
 <a href="/news/2021-01">2021 Январь</a> 
 <a href="/news/2021-02">2021 Февраль</a> 
 <a href="/news/2021-03">2021 Март</a>
 <a href="/news/2021-04">2021 Апрель</a>
 <a href="/news/2021-05">2021 Май</a>
 <a href="/news/2021-06">2021 Июнь</a>
 <a href="/news/2021-07">2021 Июль</a>
 <a href="/news/2021-08">2021 Август</a>
 <a href="/news/2021-09">2021 Сентябрь</a> 
 <a href="/news/2021-10">2021 Октябрь</a> 
 <a href="/news/2021-11">2021 Ноябрь</a> 
 <a href="/news/2021-12">2021 Декабрь</a> 
 
 </div>
</div>





<div class="aside-block"><div class="aside-block-title"><i class="fa-coffee"></i> Новости в Житомире</div>
 <div class="aside-block-content"><script id="O9jYHeQlEesReXl5">if (window.relap) window.relap.ar('O9jYHeQlEesReXl5');</script>
 <span style="font-size:10px;">Актуальные новости Житомира сегодня в ленте новостей на ЖЖ инфо: происшествия в Житомире, криминальные новости Житомира, аварии, ДТП, курьезы и другие события Житомирщины. Новини Житомира сьогодні. Криминал. Нападал с ножом на житомирян: суд вынес приговор грабителю - 24 Декабря 2021</span>
 </div>
</div>

<div class="aside-block"><div class="aside-block-title"><i class="fa-bar-chart-o"></i> Опрос на ЖЖ.инфо</div>
<div class="aside-block-content"><script>function pollnow158(){document.getElementById('PlBtn158').disabled=true;_uPostForm('pollform158',{url:'/poll/',type:'POST'});}function polll158(id,i){_uPostForm('',{url:'/poll/'+id+'-1-'+i+'-158',type:'GET'});}</script><div id="pollBlock158"><form id="pollform158" onsubmit="pollnow158();return false;"><div class="pollBlock">
 <div class="pollQue">Ваше отношение к бездомным собакам на улицах Житомира</div>
 <div class="pollAns"><div class="answer"><input id="a1581" type="radio" name="answer" value="1" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a1581">Отрицательное - собак на улицах быть не должно</label></div>
<div class="answer"><input id="a1582" type="radio" name="answer" value="2" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a1582">Мне все ровно, пусть себе бегают</label></div>
<div class="answer"><input id="a1583" type="radio" name="answer" value="3" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a1583">Мне их жалко, бездомные собаки имеют право жить на улицах</label></div>
<div id="pollSbm158" class="pollButton"><input class="pollBut" id="PlBtn158" type="submit" value="Ответить" /></div>
<input type="hidden" name="ssid" value="625310607035627133627" />
<input type="hidden" name="id"   value="33" />
<input type="hidden" name="a"    value="1" />
<input type="hidden" name="ajax" value="158" /></div>
 <div class="pollLnk"><a href="javascript:;" rel="nofollow" onclick="new _uWnd('PollR','Результаты опроса',660,200,{closeonesc:1,maxh:400},{url:'/poll/33'});return false;">Результаты</a> | <a href="javascript:;" rel="nofollow" onclick="new _uWnd('PollA','Архив опросов',660,250,{closeonesc:1,maxh:400,max:1,min:1},{url:'/poll/0-2'});return false;">Архив опросов</a></div>
 <div class="pollTot">Всего ответов: 6873</div>
</div></form></div></div></div>


<div class="aside-block">
 <div class="aside-block-title"><i class="fa-coffee"></i> Интересные статьи</div>
 <div class="aside-block-content">
 <i class="fa-pencil"></i> <a class="z2" href="http://podrastem.com/news/2019-09-20-1355">Как оформить ипотеку без первоначального взноса</a> <font color="#696969"><i>Подрастём 2021</i></font> <br><br>
 <i class="fa-pencil"></i> <a class="z2" href="http://podrastem.com/news/2021-05-29-1432">Купить квартиру с полным сопровождением и безопасным способом</a> <font color="#696969"><i>Подрастём 2021</i></font> <br><br>
 <i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/69-1-0-22173">Продаж квитків на автобус — що потрібно зна...</a> <font color="#696969"><i>Сергій Ковальчук // 23 Декабря 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/80-1-0-22172">Купить бетон (Борисполь) – как сделать прав...</a> <font color="#696969"><i>Олег Ковальский // 23 Декабря 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/75-1-0-22171">Тоник для лица: реальная польза или маркети...</a> <font color="#696969"><i>Катерина Соколенко // 23 Декабря 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/73-1-0-22170">Посудомийна машина Франке – неперевершена ш...</a> <font color="#696969"><i>Оксана Загороднюк // 23 Декабря 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/76-1-0-22169">Чем полезны протеиновые коктейли от Грин-ви...</a> <font color="#696969"><i>Светлана Егорова // 23 Декабря 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/80-1-0-22168">Где заказать профессиональное освещение в т...</a> <font color="#696969"><i>Егор Мокрицкий // 23 Декабря 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-22167">Как правильно выбирать торговые весы</a> <font color="#696969"><i>Мария Никулина // 23 Декабря 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-22166">Преимущества доставки цветов и выбор хороше...</a> <font color="#696969"><i>Мария Никулина // 23 Декабря 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/73-1-0-22165">Преимущества покупки жилья в Турции. На что...</a> <font color="#696969"><i>Светлана Егорова // 23 Декабря 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-22164">Как проверять тексты на уникальность с помо...</a> <font color="#696969"><i>Мария Никулина // 23 Декабря 2021</i></font> <br><br>
 </div>
</div>



<div class="aside-block">
 <div class="aside-block-content">
 <div style="text-align: center;"><a href="https://rozvytok.kharkov.ua/" target="_blank"><img alt="vip casino" src="/advert/rozvytok-kharkov-300-100.jpg" style="border-width: 0px; border-style: solid; width: 300px; height: 100px;" /></a></div>
 </div>
</div>















<!--/U1CLEFTER1Z--> 
 </aside>
 
 
 
 </div>
 
 <!-- </middle> -->
 
 <!--U1BFOOTER1Z--><footer class="footer">
 
  
 
  
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Комментарии сегодня 24 Декабря 2021</div>
 <div class="last-comments-content clr"><!-- #46 'Комментарии 6' -->  <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="predi" src="//images.weserv.nl?url=http://zhzh.info/.s/a/22/11.png&w=100" />   <div class="comment-info"> <span class="comment-username">predi</span> <span class="comment-date">12:45:17</span> </div> <div class="comment-text"> А чого ти істериш, вата? <br /> Якщо називать речі своїми іменами то ц </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-12-23-48270#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Alex Ivanov" src="//images.weserv.nl?url=http://zhzh.info/img/noavatar.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Alex Ivanov</span> <span class="comment-date">11:50:51</span> </div> <div class="comment-text"> Ты чего мне угрожаешь, окурок? Я вас, голубых, насквозь вижу. Вот сиди </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-12-23-48270#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Пушистик" src="//images.weserv.nl?url=http://zhzh.info/.s/a/32/973040983.png&w=100" />   <div class="comment-info"> <span class="comment-username">Пушистик</span> <span class="comment-date">10:48:50</span> </div> <div class="comment-text"> пистолетчики - на выход... <br /> https://twitter.com/wilsenal/status/ </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-12-24-48283#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Name Surname" src="//images.weserv.nl?url=http://zhzh.info/img/noavatar.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Name Surname</span> <span class="comment-date">10:43:50</span> </div> <div class="comment-text"> Вихід поруч <br /> https://firtka.if.ua/blog/view/tisa-v-moldovi-bilse </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-12-24-48283#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Пушистик" src="//images.weserv.nl?url=http://zhzh.info/.s/a/32/973040983.png&w=100" />   <div class="comment-info"> <span class="comment-username">Пушистик</span> <span class="comment-date">10:31:58</span> </div> <div class="comment-text"> вес советского чугунного люка больше 100 кг <br /> металл щас принимаю </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-12-24-48282#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Владимир" src="//images.weserv.nl?url=http://zhzh.info/avatar/34/7244-511031.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Владимир</span> <span class="comment-date">09:04:19</span> </div> <div class="comment-text"> виходить, що всі ялинки чіповані?) <br /> чому тоді мені дісталась без </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-12-23-48280#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr></tr></table></div>
 </div> 
 
 
 
 <div class="last-comments">
 <div class="last-comments-title"><h2><i class="fa-bullhorn"></i> ТОП НОВОСТИ ЖИТОМИРА // ДЕКАБРЬ 2021</h2></div>
 <div class="last-comments-content clr"> <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-12-10-48161"><img width="90%" alt="Житомир: В Житомире возводят фабрику на 600 рабочих мест" title="Житомир: В Житомире возводят фабрику на 600 рабочих мест" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/119/69972405.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-12-10-48161">В Житомире возводят фабрику на 600 рабочих мест</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 27043</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-12-14-48190"><img width="90%" alt="Житомирская область: На Житомирщине во время установки сломалась пополам новогодняя елка. ФОТО" title="Житомирская область: На Житомирщине во время установки сломалась пополам новогодняя елка. ФОТО" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/119/60265280.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-12-14-48190">На Житомирщине во время установки сломалась пополам новогодняя елка. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 21841</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-12-07-48119"><img width="90%" alt="Житомирская область: Житомирская область не может выйти из «красной» зоны из-за превышения двух показателей" title="Житомирская область: Житомирская область не может выйти из «красной» зоны из-за превышения двух показателей" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/118/38534827.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-12-07-48119">Житомирская область не может выйти из «красной» зоны из-за превышения двух показателей</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 11766</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-12-03-48097"><img width="90%" alt="Общество: С 6 декабря в Украине ужесточают карантин: новые ограничения и штрафы до 170 тыс. гривен" title="Общество: С 6 декабря в Украине ужесточают карантин: новые ограничения и штрафы до 170 тыс. гривен" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/118/90695074.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-12-03-48097">С 6 декабря в Украине ужесточают карантин: новые ограничения и штрафы до 170 тыс. гривен</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 10281</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-12-15-48195"><img width="90%" alt="Криминал: В Житомире обокрали автомобили, которые оставили «ночевать» во дворах домов" title="Криминал: В Житомире обокрали автомобили, которые оставили «ночевать» во дворах домов" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/119/73389774.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-12-15-48195">В Житомире обокрали автомобили, которые оставили «ночевать» во дворах домов</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 10089</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-12-21-48256"><img width="90%" alt="Житомир: На строительной площадке в центре Житомира повесили паспорт объекта: будут возводить ТЦ" title="Житомир: На строительной площадке в центре Житомира повесили паспорт объекта: будут возводить ТЦ" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/120/03839078.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-12-21-48256">На строительной площадке в центре Житомира повесили паспорт объекта: будут возводить ТЦ</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 9559</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-12-06-48108"><img width="90%" alt="Спорт: Бывший игрок «Шахтера» и сборной Украины может пополнить состав житомирского «Полесья»" title="Спорт: Бывший игрок «Шахтера» и сборной Украины может пополнить состав житомирского «Полесья»" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/118/47493924.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-12-06-48108">Бывший игрок «Шахтера» и сборной Украины может пополнить состав житомирского «Полесья»</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 8899</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-12-09-48145"><img width="90%" alt="Житомир: Как Житомир будет праздновать Рождество и Новый год: стала известна программа мероприятий" title="Житомир: Как Житомир будет праздновать Рождество и Новый год: стала известна программа мероприятий" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/119/15396253.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-12-09-48145">Как Житомир будет праздновать Рождество и Новый год: стала известна программа мероприятий</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 8838</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-12-16-48215"><img width="90%" alt="Экономика: 20 мест Житомира, где можно потратить 1000 от Зеленского" title="Экономика: 20 мест Житомира, где можно потратить 1000 от Зеленского" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/119/71909939.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-12-16-48215">20 мест Житомира, где можно потратить 1000 от Зеленского</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 8589</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-12-01-48075"><img width="90%" alt="Общество: УЗ запускает «Лыжный экспресс»: поезд будет делать остановку в Житомирской области" title="Общество: УЗ запускает «Лыжный экспресс»: поезд будет делать остановку в Житомирской области" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/118/30159089.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-12-01-48075">УЗ запускает «Лыжный экспресс»: поезд будет делать остановку в Житомирской области</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 8308</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-12-01-48066"><img width="90%" alt="Экономика: Украинским учителям подняли зарплату: кому и на сколько" title="Экономика: Украинским учителям подняли зарплату: кому и на сколько" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/118/88119442.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-12-01-48066">Украинским учителям подняли зарплату: кому и на сколько</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 8256</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-12-09-48151"><img width="90%" alt="Житомир: Новый завод в Житомире уже в феврале начнет принимать на переработку мусор – горсовет" title="Житомир: Новый завод в Житомире уже в феврале начнет принимать на переработку мусор – горсовет" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/119/85857984.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-12-09-48151">Новый завод в Житомире уже в феврале начнет принимать на переработку мусор – горсовет</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 8206</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-12-03-48100"><img width="90%" alt="Общество: «То клешня крабика?» В соцсети высмеяли новый туристический логотип Житомирщины" title="Общество: «То клешня крабика?» В соцсети высмеяли новый туристический логотип Житомирщины" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/118/68124156.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-12-03-48100">«То клешня крабика?» В соцсети высмеяли новый туристический логотип Житомирщины</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 8169</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-12-01-48074"><img width="90%" alt="Житомир: Шесть полос вместо четырех: городская комиссия согласовала проект реконструкции Киевского путепровода" title="Житомир: Шесть полос вместо четырех: городская комиссия согласовала проект реконструкции Киевского путепровода" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/118/69787820.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-12-01-48074">Шесть полос вместо четырех: городская комиссия согласовала проект реконструкции Киевского путепровода</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7948</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-12-17-48221"><img width="90%" alt="Армия: Житомирский бронетанковый завод завершил производство первого корпуса БТР-4Е. ФОТО" title="Армия: Житомирский бронетанковый завод завершил производство первого корпуса БТР-4Е. ФОТО" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/119/60496447.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-12-17-48221">Житомирский бронетанковый завод завершил производство первого корпуса БТР-4Е. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7509</span>   </div>  </div></td></tr></table></div>
 </div>
 
 
 
 
 
 
 <div class="clr">
 <nav class="bottom-menu"><div id="uNMenuDiv2" class="uMenuV"><ul class="uMenuRoot">
<li><a  href="/index/0-3" ><span>Контакты</span></a></li>
<li><a  href="/publ/6-1-0-297" ><span>Реклама</span></a></li>
<li><a  href="/search/" ><span>Поиск</span></a></li>
<li><a  href="/forum/0-0-0-36" ><span>Правила</span></a></li></ul></div></nav>
 <div class="copiright"><!-- "' --><span class="pb2WIKiz">Хостинг от <a href="https://www.uweb.ru/" title="Создать сайт">uWeb</a></span><!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter102443 = new Ya.Metrika({id:102443,webvisor:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/102443" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> на ЖЖ.инфо <!--LiveInternet logo--><img src="//counter.yadro.ru/logo?25.2" title="Показано число посетителей за сегодня" alt="" style="border:0" width="88" height="15"/><!--/LiveInternet--></div>
 </div>
 
  
 <div class="clr"><hr><span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp;<i class="fa-bullhorn" aria-hidden="true"></i> &nbsp; РЕКЛАМА &nbsp; </span> &nbsp; - коммерческая реклама &nbsp;&nbsp; <span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp; ПР &nbsp; </span> &nbsp; - политическая реклама </div>
 
 
</footer>




<!--Карма-->
<script type="text/javascript">
 
 
 
 if(typeof window.entries != 'undefined') $.post('/php/karma/karma.php', {entries: window.entries.join(',')}, function(data) {
 window.hashes = data;
 }, 'json');
 
</script>
<!--//Карма-->
<!--/U1BFOOTER1Z-->
 </div>
 
 <script src="/js/jquery.liMarquee.js"></script>
 <script src="/js/masonry.pkgd.min.js"></script>
 <script src="/js/imagesloaded.pkgd.min.js"></script>
 <script src="/js/jquery.cookie.js"></script>
 <script src="/js/colorpicker.js"></script>
 <script src="/js/scripts.js"></script>
 <script src="/js/settings-1.0.js"></script>
 
 <script>
 $(document).ready(function(){ 
 var $entries = $('#allEntries, .archiveEntries, .last-comments-content');
 $entries.imagesLoaded( function() {
 $entries.masonry({
 itemSelector: '.entry, .catPages1, .comment',
 singleMode: false,
 isResizable: true,
 isAnimated: true,
 animationOptions: { 
 queue: false, 
 duration: 500 
 }
 });
 });
 });
 </script>
 
 <!-- orphus --> 
 <noindex>
 <script type="text/javascript" src="/orphus/orphus.js"></script>
 <span style="visibility: hidden;"><a href="/go?http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="88" height="31" /></a></span>
 </noindex> 
 <!-- //orphus --> 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.pp.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-PP" data-action="timeout" data-delay="20" data-pid="ff4d9350c5ac85385e92fb8d20860f2a" data-type="publicpopup" data-options="skin_light,style1" data-social="fb,instagram,twi"></div>
 <!-- //uSocial --> 
 
 </body>
 </html><!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.0.0" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="f9d599865f99e67693fd3bace6c81dc9" data-type="share" data-options="round,style2,default,left,slide-up,size48,counter0,nomobile" data-social="fb,twi,telegram" data-mobile=""></div>
<!-- /uSocial --><script>
		var uSocial = document.querySelectorAll(".uSocial-Share") || [];
			for (var i = 0; i < uSocial.length; i++) {
				if (uSocial[i].parentNode.style.display === 'none') {
					uSocial[i].parentNode.style.display = '';
				}
			}
	</script>
<!-- 0.12936 (s703) -->