<!DOCTYPE html>
<html>
 <head> 
 <title>Жилье для переселенцев в Украине. На территории Львовской области разработали проект эвакуационных хабов / Новости / Общество</title>
 <!--U1META1Z--><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


<meta name="description" content="Новости. Жилье для переселенцев в Украине. На территории Львовской области разработали проект эвакуационных хабов - 31 Марта 2022. Журнал инфо - онлайн сайт города. Обзоры, события, происшествия и ДТП, новини. Журналистские расследования и комментарии экспертов по вопросам политики, общественной жизни, экономики, финансов, недвижимости, спорта и культуры">


<meta name="keywords" content=" ЖЖ Журнал, новини інфо, инфо, останні новини, today, zhzh info, рупор онлайн, Объявления Гостиницы, Форум Жилье для переселенцев в Украине. На территории Львовской области разработали проект эвакуационных хабов - 31 Марта 2022,  Жилье для переселенцев в Украине. На территории Львовской области разработали проект эвакуационных хабов,  Жилье для переселенцев в Украине. На территории Львовской области разработали проект эвакуационных хабов, ">
<meta name="robots" content="all, follow">
<meta name="author" content="Живой Журнал">
<meta name="Document-state" CONTENT="Dynamic">
<meta name="revisit-after" CONTENT="1 days">


<link rel="icon" href="/ico/ico.gif" type="image/x-icon"> 
<!--<link rel="icon" href="http://zhzh.info/favicon.svg" type="image/svg+xml">-->
<link rel="shortcut icon" href="/ico/ico.gif" type="image/x-icon">


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/news/rss/">

<!--/U1META1Z-->
 
 <meta name="viewport" content="initial-scale=1, maximum-scale=1" /> 
 <link type="text/css" rel="stylesheet" href="/_st/my.css" />
 <link type="text/css" rel="StyleSheet" href="/css/info_note.css" />
 <link type="text/css" rel="StyleSheet" href="http://s4.ucoz.net/src/socCom.css" /> 
 <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
 <!--[if lt IE 9]><script src="/js/respond.js"></script><![endif]-->
 <meta name="title" content="Жилье для переселенцев в Украине. На территории Львовской области разработали проект эвакуационных хабов" />
 <meta property="og:title" content="Жилье для переселенцев в Украине. На территории Львовской области разработали проект эвакуационных хабов" />
 <meta property="og:type" content="article" />
 <meta property="og:url" content="http://zhzh.info/news/2022-03-31-48798" />
 <meta property="og:description" content="Общество Жилье для переселенцев в Украине. На территории Львовской области разработали проект эвакуационных хабов Новости Четверг, Сегодня"/>
 <meta property="og:image" content="/_nw/487/37728045.jpg"/> 
 <meta property="fb:admins" content="100001250601639"/>
 <meta itemprop="datePublished" content="2022-03-31">
 <link rel="canonical" href="/news/2022-03-31-48798" />
 <!--<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=hPyExkLGJl2g_7az"></script>-->
 <!--<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>-->
 
 
 
	<link rel="stylesheet" href="/.s/src/base.min.css?v=241018" />
	<link rel="stylesheet" href="/.s/src/layer3.min.css?v=231251" />

	<script src="/.s/src/jquery-1.10.2.js"></script>
	
	<script src="/.s/src/uwnd.min.js"></script>
<script>/* --- UCOZ-JS-INIT_CODE --- */
	window.ulb = {photoPage:"Перейти на страницу с фотографией.", closeBtn:"Закрыть", error:"Запрошенный контент не может быть загружен. Пожалуйста, попробуйте позже.", next:"Следующий", prev:"Предыдущий", btnPlay:"Начать слайдшоу", btnToggle:"Изменить размер", };
/* --- UCOZ-JS-END --- */</script>

	<link rel="stylesheet" href="/.s/src/ulightbox/ulightbox.min.css" />
	<link rel="stylesheet" href="/.s/src/socCom.min.css" />
	<link rel="stylesheet" href="/.s/src/social.css" />
	<script src="/.s/src/ulightbox/ulightbox.min.js"></script>
	<script src="/.s/src/socCom.min.js"></script>
	<script src="//sys000.uweb.ru/cgi/uutils.fcg?a=soc_comment_get_data&site=9zhitomir"></script>
	<script async defer src="https://www.google.com/recaptcha/api.js?onload=reCallback&render=explicit&hl=ru"></script>
	<script>
/* --- UCOZ-JS-DATA --- */
window.uCoz = {"country":"US","site":{"host":"zhitomir.pp.net.ua","id":"9zhitomir","domain":"zhzh.info"},"language":"ru","ssid":"074123060576157173632"};
/* --- UCOZ-JS-CODE --- */
function reCallback() {
		$('.g-recaptcha').each(function(index, element) {
			element.setAttribute('rcid', index);
			
		if ($(element).is(':empty') && grecaptcha.render) {
			grecaptcha.render(element, {
				sitekey:element.getAttribute('data-sitekey'),
				theme:element.getAttribute('data-theme'),
				size:element.getAttribute('data-size')
			});
		}
	
		});
	}
	function reReset(reset) {
		reset && grecaptcha.reset(reset.previousElementSibling.getAttribute('rcid'));
		if (!reset) for (rel in ___grecaptcha_cfg.clients) grecaptcha.reset(rel);
	}
/* --- UCOZ-JS-END --- */
</script>

	<style>.UhideBlock{display:none; }</style>
	<script type="text/javascript">new Image().src = "//counter.yadro.ru/hit;noadsuweb?r"+escape(document.referrer)+(screen&&";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth||screen.pixelDepth))+";u"+escape(document.URL)+";"+Date.now();</script>
</head>
 
 <body>
 
 <!--U1AHEADER1Z--><!--LiveInternet counter--><script>
new Image().src = "//counter.yadro.ru/hit?r"+
 escape(document.referrer)+((typeof(screen)=="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";h"+escape(document.title.substring(0,150))+
 ";"+Math.random();</script><!--/LiveInternet-->

<!--GoogleAnalytics-->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
 ga('create', 'UA-2859517-1', 'auto');
 ga('send', 'pageview');
 
</script>
<!--/GoogleAnalytics-->


 
<!--usercomments-->
<script type="text/javascript">
 window.entries = [];
 window.entries.push('news/48798/9340');
 window.hashes = [];
 window.users = [];
</script> 
<!--//usercomments-->


 

<div class="topbaner"> 
 <center> 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!---ТОП Head 980 x 120 --->
 <ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:120px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9009959568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </center>
</div>



<div class="wrapper">
 
 <header class="header clr">
 <div class="site-name">
 <h1><font size="12" color="#696969" face="Impact"><a href="/" title="Живой Журнал"><img width="100%" src="/img/zhzhinfo_logo_2022_s.png" alt="Живой Журнал" title="Живой Журнал" border="0"></a></font></h1>
 <div class="site-name-s">Живой Журнал - обзор блогосферы и соцсетей. <br><i class="fa fa-calendar"></i> <b>Сегодня</b>: Четверг, 31 Марта 2022 &nbsp;&nbsp; <i class="fa fa-clock-o"></i> 15:18:02</div>
 </div>
 
 <div class="search-and-userlink">
 
 
 
  
 
 <script>
sendFrm549826 = function() {
	var o   = $('#frmLg549826')[0];
	var pos = _uGetOffset(o);
	var o2  = $('#blk549826')[0];
	document.body.insertBefore(o2, document.body.firstChild);
	$(o2).css({top:(pos['top'])+'px',left:(pos['left'])+'px',width:o.offsetWidth+'px',height:o.offsetHeight+'px',display:''}).html('<div align="left" style="padding:5px;"><div class="myWinLoad"></div></div>');
	_uPostForm('frmLg549826', {type:'POST', url:'/index/sub/', error:function() {
		$('#blk549826').html('<div align="" style="padding:10px;"><div class="myWinLoadSF" title="Невозможно выполнить запрос, попробуйте позже"></div></div>');
		_uWnd.alert('<div class="myWinError">Невозможно выполнить запрос, попробуйте позже</div>', '', {w:250, h:90, tm:3000, pad:'15px'} );
		setTimeout("$('#blk549826').css('display', 'none');", '1500');
	}});
}
</script>
<div id="blk549826" style="border:1px solid #CCCCCC;position:absolute;z-index:82;background:url('/.s/img/fr/g.gif');display:none;"></div>
<form id="frmLg549826" action="/index/sub/" method="post" style="margin:0" onsubmit="sendFrm549826(); return false;">
	


<table style="width: 500;" border="0" cellpadding="0" cellspacing="5">
 <tbody>
 <tr>
  
 <td><input class="loginField" placeholder="логин" name="user" value="" size="100" style="width: 100px;" maxlength="50" type="text"></td> 
 <td><input class="loginField" placeholder="*******" name="password" size="100" style="width: 100px;" maxlength="15" type="password"></td> 
 <td nowrap="nowrap">
 <input id="rementry" name="rem" value="1" checked="checked" type="checkbox">
 <label style="font-size: 9pt;" for="rementry">запомнить</label> <br>
 <input id="hidentry" name="hidden" value="1" type="checkbox">
 <label style="font-size: 9pt;" for="hidentry">скрытый</label>
 </td>
 <td align="right" valign="center">
 <input class="loginButton" name="sbm" value="Вход" type="submit"> 
 </td>
 <td align="left" colspan="2" nowrap="nowrap"> 
 <div style="font-size: 18pt; text-align: center;"> 
 <a title="Забыл пароль?" href="javascript:;" rel="nofollow" onclick="new _uWnd('Prm','Напоминание пароля',300,130,{ closeonesc:1 },{url:'/index/5'});return false;"> <i class="fa-question-circle"></i></a> | 
 <a title="Регистрация на сайте" href="/index/3"><i class="fa-user"></i></a> 
 </div>
 </td>
 </tr>
 </tbody>
</table>

	<input type="hidden" name="a"    value="2" />
	<input type="hidden" name="ajax" value="1" />
	<input type="hidden" name="rnd"  value="826" />
	
</form>

 
 <script type="text/javascript">
 
 
 </script>
 
  
  
 
 
  
 
 </div>
 </header><!--/U1AHEADER1Z-->
 
 <nav class="main-menu clr">
 <div class="main-menu-open"><i class="fa-bars"></i> Меню сайта</div>
 <div id="uNMenuDiv1" class="uMenuH"><ul class="uMenuRoot">
<li><a class=" uMenuItemA" href="/news/" ><span>Новости</span></a></li>
<li><a  href="/blog/" ><span>Блоги</span></a></li>
<li><a  href="/publ/" ><span>Статьи</span></a></li>
<li><a  href="/video/" ><span>Видео</span></a></li>
<li><a  href="/board/" ><span>Объявления</span></a></li>
<li><a  href="/dir/" ><span>Сайты</span></a></li></ul></div>
 </nav>
 
 <div class="ticker"><ul>
 <strong><a class="z2" href="/news/1-0-9">Журнал</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-1">Экономика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-3">Криминал</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-12">Происшествия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-8">Спорт</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-10">Культура</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-11">Общество</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-4">Власть</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-2">Политика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-7">Армия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/index/0-18">Украина</a></strong>
 </ul>
 </div>
 
 <!-- <middle> -->
 <div class="middle clr">
  <div class="left-column">
 <div class="content clr">
 
 <!-- <body> --> 
 
 <script type="application/ld+json">
 {
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [{
 "@type": "ListItem",
 "position": 1,
 "name": "Главная",
 "item": "http://zhzh.info/"
 },{
 "@type": "ListItem",
 "position": 2,
 "name": "Новости",
 "item": "http://zhzh.info/news"
 },{
 "@type": "ListItem",
 "position": 3,
 "name": "Житомир",
 "item": "http://zhzh.info/news/1-0-9"
 }]
 }
 </script>
 
 <a class="m" href="http://zhzh.info/">Главная</a> 
 »
 <a class="m" href="/news">Новости</a>
 
  » 
 <a class="m" href="/news/1-0-11">Общество</a> 
 
 » <a class="dateBar" href="/news/2022-00">2022</a> &raquo; <a class="dateBar" href="/news/2022-03">Март</a> &raquo; <a class="dateBar" href="/news/2022-03-31">31</a> » <a class="m" href="/news/2022-00">13:43:53</a>
 
 <hr> 
 
 <h1 class="full-entry-title entry-title">Жилье для переселенцев в Украине. На территории Львовской области разработали проект эвакуационных хабов </h1>
 
 <div class="full-entry-details entry-details">
 <span><i class="fa-clock-o"></i> Сегодня, 13:43:13</span>
 <span><i class="fa-eye"></i> 159</span>
  
 <span><a href="#comments"><i class="fa-comments"></i> 0</a></span> 
  

 <span><a class="tooltip2"><i class="fa-check"></i>Ошибка?<span>Ошибка в тексте?<br>Выдели слово мышкой <br>и нажми Ctrl+Enter</span></a></span>
 </div>
 
 
 <div class="full-entry-text entry-text"> 
 
  
 <a class="ulightbox" data-fancybox-group="ultbx" href="/_nw/487/37728045.jpg"> 
 <img width="100%" alt="Жилье для переселенцев в Украине. На территории Львовской области разработали проект эвакуационных хабов" title="Житомир: Жилье для переселенцев в Украине. На территории Львовской области разработали проект эвакуационных хабов" src="/_nw/487/37728045.jpg" /><br /><br />
 </a>
  
 
 
 
  
 Одно жилье можно смонтировать за 4 часа, оно устойчиво к морозам и жаре. Это жилье может использоваться более десяти лет. Благотворители и предприниматели разработали проект эвакуационных хабов LeoStates, где смогут бесплатно разместить около двух тысяч переселенцев. Планируют обустроить такие городки на территории Николаевской и Жовковской территориальной громады.&nbsp;<br />
<br />
Речь идет о создании городка из модульных конструкций в соответствии с требованиями ООН. Это отдельное жилье площадью 15 кв. м с подведенными коммуникациями, рассчитанное на двух или четырех человек. Одно жилье можно смонтировать за 4 часа, оно устойчиво к морозам и жаре. Важно, что это жилье мобильное и может использоваться более десяти лет. Его можно легко переместить в другой регион, где восстановление жилого фонда потребует много времени. На территории 1-3 гектара могут разместить до 250 домиков, в которых смогут жить люди, что остались без крыши над головой в результате войны. Напомним, также, что Украина начнет перечислять <a href="http://zhzh.info/news/2022-03-29-48786" target="_blank">выплаты внутренним переселенцам</a> уже в апреле этого года.&nbsp;
<blockquote>
<p>&laquo;Нам важно не создать эффект гетто, здесь каждый домик будет оборудован всем необходимым: туалетом, душем, плиткой для приготовления пищи. На территории хаба будет размещен медицинский пункт, прачечная, wi-fi. А именно городок, что&nbsp;построен близко к городской инфраструктуре. Такой принцип жилья уже опробован в Сирии &ndash; это мировой стандарт для переселенцев&raquo;, &ndash; говорит руководитель проекта Станислав Луцкович.</p>
</blockquote>
<br />
В Жовковской громаде строительство эвакуационного хаба планируют объединить с созданием технопарка в промышленной зоне, который даст большое количество рабочих мест для людей, вынужденно покинувших свои дома из-за войны. Уже есть инициатива и от IT-компаний, готовых проводить для переселенцев обучение.<br />
<br />
<img alt="" src="https://i.imgur.com/hYMBNlC.jpg" style="width: 100%;" /><br />
<br />
Сейчас проект находится на этапе сбора средств и оформления проектно-сметной документации, организаторы ведут переговоры и с другими общинами по поводу локации по созданию эвакуационных хабов. Первые жилые модули во Львовской области по плану должны появиться в мае, а в июне ожидают принять первую тысячу переселенцев. В Жовковском городском совете подтвердили, что ведут переговоры с инициаторами проекта.
<blockquote>
<p>&laquo;Пока мы ищем локации, где можно начать реализовывать хаб для переселенцев, также выясняем особенности документального оформления такого проекта. Состоялись только первые встречи, мы ведем переговоры&raquo;, &ndash; говорит первый заместитель городского головы Жолквы Мария Малачевская.</p>
</blockquote>
<br />
В инициативе LeoStates оценили бюджет такого проекта в 3 млн евро, а срок исполнения в 2 месяца. Стоимость одного модуля для 4 человек со всеми коммуникациями стоит около 10 тысяч евро. Средства из госбюджета на этот проект не используют, к финансированию и строительству приобщаются представители бизнеса и иностранные партнеры.<br />
<br />
Украинская студия дизайна Balbek Bureau разработала проект модульного городка для переселенцев. Он называется RE:UKRAINE. В студии отмечают, что собранная информация является универсальной и подходит для разных типов строительства, местности и объема инвестиций. Это конструктор, который можно использовать как на государственном, так и на частном уровнях.<br />
<br />
Во Львовском городском совете рассматривают несколько участков под строительство модульного жилья для переселенцев: 12 га по ул. Величковского в Рясном, 2 га по ул. Тракт Глинянский, а также 8 га в Дублянах. Первое строительство должны начать уже в апреле.<br />
<br />
Источник:&nbsp;<a href="https://tvoemisto.tv/" target="_blank">https://tvoemisto.tv/</a>
  
 
  
 
 </div> 
 
 
 
 
 
 
 
 
 
 
 <hr><i class="fa-tags"></i> Тэги: <noindex><a href="/search/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F%D0%B0%D0%B3%D1%80%D0%B5%D1%81%D1%81%D0%BE%D1%80/" rel="nofollow" class="eTag">россияагрессор</a>, <a href="/search/%D0%BF%D0%B5%D1%80%D0%B5%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D1%86%D1%8B/" rel="nofollow" class="eTag">переселенцы</a>, <a href="/search/%D0%B2%D0%BE%D0%B9%D0%BD%D0%B0%20%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5/" rel="nofollow" class="eTag">война в Украине</a>, <a href="/search/%D0%B1%D0%B5%D0%B6%D0%B5%D0%BD%D1%86%D1%8B/" rel="nofollow" class="eTag">беженцы</a>, <a href="/search/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B/" rel="nofollow" class="eTag">новости Украины</a></noindex> <hr> 
 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-Share" data-pid="53789382e3fb63cee9397c2b29bba037" data-type="share" data-options="rect,style3,default,absolute,horizontal,size32,eachCounter1,counter1,counter-after" data-social="fb,telegram,twi,print,bookmarks,email" data-mobile="vi,sms"></div>
 <hr>
 <!-- /uSocial -->
 
 
 <!--<div class="comments-form-text"><i class="fa-bullhorn"></i> Новости партнеров</div> 
<div id="MIXADV_8786" class="MIXADVERT_NET"></div>
<script type="text/javascript" src="https://m.mixadvert.com/show/?id=8786" async ></script>
 <div data-la-block="dc096faf-ed85-4285-8368-2fae85f0e5e8"></div>
<script async src="//riafdi.com/aj0l17291ilvpm0y03/h8q876qvu876pykx3t.php"></script>-->
 
 
  
 
 <div class="comments-form"> 
 <div class="comments-form-text"><i class="fa-comments"></i> Комментариев: 0</div> 
 
			<div id="myGrid" style="display:none;"><img alt="" src="/.s/img/ma/m/i3.gif" /></div>
			<script>
				function spages(p,link) {
					document.location.href = atob(link);
				}
			</script>
			<div id="comments"></div>
			<div id="newEntryT"></div>
			<div id="allEntries">
		</div>
			<div id="newEntryB"></div>
			<script>
				(function() {
					'use strict';
					var commentID = ( /comEnt(\d+)/.exec(location.hash) || {} )[1];
					if (!commentID) {
						return window.console && console.info && console.info('comments, goto page', 'no comment id');
					}
					var selector = '#comEnt' + commentID;
					var target = $(selector);
					if (target.length) {
						$('html, body').animate({
							scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
						}, 'fast');
						return window.console && console.info && console.info('comments, goto page', 'found element', selector);
					}
					$.get('/index/802', {
						id: commentID
					}).then(function(response) {
						if (!response.page) {
							return window.console && console.warn && console.warn('comments, goto page', 'no page within response', response);
						}
						spages(response.page);
						setTimeout(function() {
							target = $(selector);
							if (!target.length) {
								return window.console && console.warn && console.warn('comments, goto page', 'comment element not found', selector);
							}
							$('html, body').animate({
								scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
							}, 'fast');
							return window.console && console.info && console.info('comments, goto page', 'scrolling to', selector);
						}, 500);
					}, function(response) {
						return window.console && console.error && console.error('comments, goto page', response.responseJSON);
					});
				})();
			</script>
		 
 <center></center> 
 
 
 
 <div class="info_box normal">
 <div class="info_box_content"> 
 <div class="fb-comments" data-href="http://zhzh.info/news/2022-03-31-48798" data-width="100%" data-numposts="15"></div>
 </div> 
 </div> 
 
 </div>
 
  
 
 
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-camera"></i> Полезное объявление:</div>
 <div align="center" class="entry-galery-content">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 </div> 
 
 
 
 
 
 
 
 <div class="site-name-s"> 
 <H2>Новости по теме:</H2> 
 <ul class="uRelatedEntries"><li class="uRelatedEntry"><a href="http://zhzh.info/news/2022-03-21-48750">В Украине переселенцы получат по 2000 гривен ежемесячной помощи</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2022-03-29-48786">Выплаты внутренним переселенцам начнут перечислять уже в апреле. Как оформить и получить помощь</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2022-03-16-48722">Как выживает украинский бизнес во время войны. Результаты опроса Европейской Бизнес Ассоциации</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2022-03-17-48733">Из Украины в Турцию. Правила для переселенцев</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2014-06-25-19380">Завтра облсовет рассмотрит программу помощи прибывшим из Крыма и восточных регионов</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2022-03-12-48706">Полезная информация для тех, кто планирует выехать за границу в период действия военного положения в Украине</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2022-03-14-48711">Кадыров заявил, что находится под Киевом, угрожает Арестовичу и предлагает украинцам сдаться</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2022-03-14-48712">Украинцы в Польше: полная инструкция для переселенцев</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2022-03-14-48714">Шубы, картины и тарелки HERMES: Как выглядит дворец кума Путина Медведчука под Киевом изнутри</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2022-03-15-48716">Зеленский подписал закон об уголовной ответственности за сотрудничество с Россией</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2022-03-15-48718">Житомирский мясокомбинат принадлежит гражданину России и может быть национализирован Украиной</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2022-03-19-48739">Блогер «лорд Майлз» из Британии три недели провел в охваченной войной Украине</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2022-03-19-48741">Что будет с посевной в Украине? Аграрии рассказывают об угрозе продовольственного кризиса</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2022-03-21-48748">Украинцы в Германии: подробная инструкция как получить помощь</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2022-03-21-48751">Как фиксировать разрушение имущества во время войны для подачи документов на компенсацию?</a></li></ul> 
 </div> 
 
 <hr>
 
 
 
 
 
 <div align="center">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 
 
 <!-- </body> --> 
 </div>
 </div>
 
 
 
 
 
 <aside class="right-column">
  
 <!--U1CLEFTER1Z-->

<div class="aside-block">
 <div class="aside-block-content">
 <CENTER>
 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!--300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 
 </CENTER>
 </div>
</div>




<!--<div class="aside-block">
<div class="aside-block-title"><i class="fa-bullhorn"></i> ТОП НОВОСТИ</div>
<div class="aside-block-content"><div id="inf-result1"> 
<script src="/maxEntries.src.js"></script>
<script>
getLastEntries("6.048e8", "8", "http://zhzh.info/index/0-2", "1");
</script></div>
</div>
</div>-->


<div class="aside-block"><div class="aside-block-content"><center><form name="poisk" method="post" style="margin: 0px;" action="/news/"><input name="query" maxlength="30" size="14" type="text"><input value="Искать в новостях" type="submit"><input name="a" value="14" type="hidden"></form></center></div></div> 
















<CENTER>
 
 
 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>




<div class="aside-block"><div class="aside-block-title"><i class="fa-calendar"></i> Календарь</div>
 <div class="aside-block-content"><div align="center"><table border="0" cellspacing="1" cellpadding="2" class="calTable"><tr><td align="center" class="calMonth" colspan="7"><a title="Февраль 2022" class="calMonthLink" rel="nofollow" href="/news/2022-02">&laquo;</a>&nbsp; <a class="calMonthLink" rel="nofollow" href="/news/2022-03">Март 2022</a> &nbsp;<a title="Апрель 2022" class="calMonthLink" rel="nofollow" href="/news/2022-04">&raquo;</a></td></tr><tr><td align="center" class="calWday">Пн</td><td align="center" class="calWday">Вт</td><td align="center" class="calWday">Ср</td><td align="center" class="calWday">Чт</td><td align="center" class="calWday">Пт</td><td align="center" class="calWdaySe">Сб</td><td align="center" class="calWdaySu">Вс</td></tr><tr><td>&nbsp;</td><td align="center" class="calMday">1</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-03-02" title="1 Сообщений">2</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-03-03" title="3 Сообщений">3</a></td><td align="center" class="calMday">4</td><td align="center" class="calMday">5</td><td align="center" class="calMday">6</td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-03-07" title="1 Сообщений">7</a></td><td align="center" class="calMday">8</td><td align="center" class="calMday">9</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-03-10" title="1 Сообщений">10</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-03-11" title="5 Сообщений">11</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-03-12" title="6 Сообщений">12</a></td><td align="center" class="calMday">13</td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-03-14" title="5 Сообщений">14</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-03-15" title="4 Сообщений">15</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-03-16" title="7 Сообщений">16</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-03-17" title="8 Сообщений">17</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-03-18" title="4 Сообщений">18</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-03-19" title="4 Сообщений">19</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-03-20" title="3 Сообщений">20</a></td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-03-21" title="5 Сообщений">21</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-03-22" title="3 Сообщений">22</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-03-23" title="9 Сообщений">23</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-03-24" title="1 Сообщений">24</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-03-25" title="4 Сообщений">25</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-03-26" title="6 Сообщений">26</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-03-27" title="5 Сообщений">27</a></td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-03-28" title="5 Сообщений">28</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-03-29" title="6 Сообщений">29</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-03-30" title="5 Сообщений">30</a></td><td align="center" class="calMdayIsA"><a class="calMdayLink" href="/news/2022-03-31" title="2 Сообщений">31</a></td></tr></table></div></div></div>
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>














<div class="aside-block">
 <div class="aside-block-title">Архив записей</div>
 <div class="aside-block-content">
 
 <a href="/news/2006-00">2006</a>
 <a href="/news/2007-00">2007</a>
 <a href="/news/2008-00">2008</a>
 <a href="/news/2009-00">2009</a>
 <a href="/news/2010-00">2010</a>
 <a href="/news/2011-00">2011</a><br>
 <a href="/news/2012-00">2012</a>
 <a href="/news/2013-00">2013</a>
 <a href="/news/2014-00">2014</a>
 <a href="/news/2015-00">2015</a>
 <a href="/news/2016-00">2016</a>
 <a href="/news/2017-00">2017</a><br>
 <a href="/news/2018-00">2018</a>
 <a href="/news/2019-00">2019</a>
 <a href="/news/2020-00">2020</a>
 <a href="/news/2021-00">2021</a>
 <a href="/news/2022-00">2022</a><br><br>
 <a href="/news/2022-01">2022 Январь</a> 
 <a href="/news/2022-02">2022 Февраль</a> 
 
 </div>
</div>









<div class="aside-block">
 <div class="aside-block-title"><i class="fa-coffee"></i> Интересные статьи</div>
 <div class="aside-block-content">
 <!-- <i class="fa-pencil"></i> <a class="z2" href="http://podrastem.com/news/2019-09-20-1355">Как оформить ипотеку без первоначального взноса</a> <font color="#696969"><i>Подрастём 2022</i></font> <br><br> -->
 <i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-22885">Как выучить английский с нуля: выбираем кач...</a> <font color="#696969"><i>Оксана Загороднюк // 31 Марта 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/79-1-0-22884">Шины Hankook: основные отличия от конкурент...</a> <font color="#696969"><i>Олег Ковальский // 31 Марта 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/72-1-0-22883">БК Парибет приступила к приёму интерактивны...</a> <font color="#696969"><i>Оксана Загороднюк // 31 Марта 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/72-1-0-22882">Что нужно знать об аксессуарах для велосипе...</a> <font color="#696969"><i>Олег Ковальский // 30 Марта 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/75-1-0-22881">Витамины для красоты: необходимый минимум</a> <font color="#696969"><i>Оксана Загороднюк // 30 Марта 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-22880">Італійська мова: де самостійно вивчити?</a> <font color="#696969"><i>Оксана Загороднюк // 30 Марта 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/79-1-0-22879">Как выбрать японское авто: особенности и пр...</a> <font color="#696969"><i>Оксана Загороднюк // 30 Марта 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/78-1-0-22878">Лучшие техники для эротического массажа</a> <font color="#696969"><i>Светлана Егорова // 30 Марта 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/78-1-0-22877">Преимущества вакансии в сфере эскорта</a> <font color="#696969"><i>Оксана Загороднюк // 30 Марта 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/77-1-0-22875">ТОП-7 лучших торговых платформ для брокеров...</a> <font color="#696969"><i>Оксана Загороднюк // 30 Марта 2022</i></font> <br><br>
 </div>
</div>


















<!--/U1CLEFTER1Z--> 
 </aside>
 
 
 
 </div>
 
 <!-- </middle> -->
 
 <!--U1BFOOTER1Z--><!-- "' --><span class="pbGnEm5S">Хостинг от <a href="https://www.uweb.ru/" title="Создать сайт">uWeb</a></span><!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter102443 = new Ya.Metrika({id:102443,webvisor:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/102443" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!--/U1BFOOTER1Z-->
 </div>
 
 <script src="/js/jquery.liMarquee.js"></script>
 <script src="/js/masonry.pkgd.min.js"></script>
 <script src="/js/imagesloaded.pkgd.min.js"></script>
 <script src="/js/jquery.cookie.js"></script>
 <script src="/js/colorpicker.js"></script>
 <script src="/js/scripts.js"></script>
 <script src="/js/settings-1.0.js"></script>
 
 <script>
 $(document).ready(function(){ 
 var $entries = $('#allEntries, .archiveEntries, .last-comments-content');
 $entries.imagesLoaded( function() {
 $entries.masonry({
 itemSelector: '.entry, .catPages1, .comment',
 singleMode: false,
 isResizable: true,
 isAnimated: true,
 animationOptions: { 
 queue: false, 
 duration: 500 
 }
 });
 });
 });
 </script>
 
 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.pp.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-PP" data-action="timeout" data-delay="20" data-pid="ff4d9350c5ac85385e92fb8d20860f2a" data-type="publicpopup" data-options="skin_light,style1" data-social="fb,instagram,twi"></div>
 <!-- //uSocial --> 
 
 </body>
 </html><!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.0.0" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="f9d599865f99e67693fd3bace6c81dc9" data-type="share" data-options="round,style2,default,left,slide-up,size48,counter0,nomobile" data-social="fb,twi,telegram" data-mobile=""></div>
<!-- /uSocial --><script>
		var uSocial = document.querySelectorAll(".uSocial-Share") || [];
			for (var i = 0; i < uSocial.length; i++) {
				if (uSocial[i].parentNode.style.display === 'none') {
					uSocial[i].parentNode.style.display = '';
				}
			}
	</script>
<!-- 0.21744 (s703) -->