<!DOCTYPE html>
<html>
 <head> 
 <title>Кража на 2 млн гривен: житомирская полиция через полгода нашла подозреваемых / Новости Житомира / Криминал</title>
 <!--U1META1Z--><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


<meta name="description" content="Новости Житомира. Кража на 2 млн гривен: житомирская полиция через полгода нашла подозреваемых - 4 Июня 2020. Журнал Житомир инфо - житомирский онлайн сайт города. Обзоры, события, происшествия и ДТП в Житомире, новини. Журналистские расследования и комментарии экспертов по вопросам политики, общественной жизни, экономики, финансов, недвижимости, спорта и культуры">


<meta name="keywords" content="Журнал Житомира, Житомир, ЖЖ Журнал, новости Житомира, новини Житомира, ЖЖ Житомир, житомир інфо, житомир инфо, останні новини Житомира, zhitomir today, zhzh info, zhytomir, zhytomyr, рупор житомира, житомир онлайн, перший житомирський, Житомир тудей, Объявления Житомира, Гостиницы Житомира, Форум Житомира Кража на 2 млн гривен: житомирская полиция через полгода нашла подозреваемых - 4 Июня 2020,  Кража на 2 млн гривен: житомирская полиция через полгода нашла подозреваемых,  Кража на 2 млн гривен: житомирская полиция через полгода нашла подозреваемых, ">
<meta name="robots" content="all, follow">
<meta name="author" content="Журнал Житомира">
<meta name="Document-state" CONTENT="Dynamic">
<meta name="revisit-after" CONTENT="1 days">


<link rel="icon" href="/ico/ico.gif" type="image/x-icon"> 
<link rel="shortcut icon" href="/ico/ico.gif" type="image/x-icon">


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/news/rss/">

<!--/U1META1Z-->
 
 <meta name="viewport" content="initial-scale=1, maximum-scale=1" /> 
 <link type="text/css" rel="stylesheet" href="/_st/my.css" />
 <link type="text/css" rel="StyleSheet" href="/css/info_note.css" />
 <link type="text/css" rel="StyleSheet" href="http://s4.ucoz.net/src/socCom.css" /> 
 <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
 <!--[if lt IE 9]><script src="/js/respond.js"></script><![endif]-->
 <meta name="title" content="Кража на 2 млн гривен: житомирская полиция через полгода нашла подозреваемых" />
 <meta property="og:title" content="Кража на 2 млн гривен: житомирская полиция через полгода нашла подозреваемых" />
 <meta property="og:type" content="article" />
 <meta property="og:url" content="http://zhzh.info/news/2020-06-04-43155" />
 <meta property="og:description" content="Криминал Кража на 2 млн гривен: житомирская полиция через полгода нашла подозреваемых Новости Житомира Четверг, Сегодня"/>
 <meta property="og:image" content="http://zhzh.com.ua/_nw/69/38454317.jpg"/> 
 <meta property="fb:admins" content="100001250601639"/>
 <meta itemprop="datePublished" content="2020-06-04">
 <link rel="canonical" href="/news/2020-06-04-43155" />
 <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=hPyExkLGJl2g_7az"></script>
 <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
 
 
 
	<link rel="stylesheet" href="/.s/src/base.min.css" />
	<link rel="stylesheet" href="/.s/src/layer3.min.css" />

	<script src="/.s/src/jquery-1.10.2.js"></script>
	
	<script src="/.s/src/uwnd.min.js?v=292025"></script>
<script type="text/javascript">/* --- UCOZ-JS-INIT_CODE --- */
	window.ulb = {photoPage:"Перейти на страницу с фотографией.", closeBtn:"Закрыть", error:"Запрошенный контент не может быть загружен. Пожалуйста, попробуйте позже.", next:"Следующий", prev:"Предыдущий", btnPlay:"Начать слайдшоу", btnToggle:"Изменить размер", };
/* --- UCOZ-JS-END --- */</script>

	<link rel="stylesheet" href="/.s/src/ulightbox/ulightbox.min.css" />
	<link rel="stylesheet" href="/.s/src/socCom.css" />
	<script src="/.s/src/ulightbox/ulightbox.min.js"></script>
	<script src="https://sys000.uweb.ru/cgi/uutils.fcg?a=soc_comment_get_data&site=9zhitomir"></script>
	<script src="/.s/src/socCom.js"></script>
	<script async defer src="https://www.google.com/recaptcha/api.js?onload=reCallback&render=explicit&hl=ru"></script>
	<script type="text/javascript">
/* --- UCOZ-JS-DATA --- */
window.uCoz = {"ssid":"210276567336763274031","language":"ru"};
/* --- UCOZ-JS-CODE --- */

	function reCallback() {
		$('.g-recaptcha').each(function(index, element ) {
			element.setAttribute('rcid', index );
			
		if ($(element).is(':empty') && grecaptcha.render ) {
			grecaptcha.render(element, {
				sitekey:element.getAttribute('data-sitekey'),
				theme:element.getAttribute('data-theme'),
				size:element.getAttribute('data-size')
			});
		}
	
		});
	}
	function reReset(reset ) {
		reset && grecaptcha.reset(reset.previousElementSibling.getAttribute('rcid') );
		if (!reset ) for (rel in ___grecaptcha_cfg.clients ) grecaptcha.reset(rel );
	}
	
/* --- UCOZ-JS-END --- */
</script>

	<style type="text/css">.UhideBlock{display:none; }
</style>
	<script type="text/javascript">new Image().src = "//counter.yadro.ru/hit;noadsuweb?r"+escape(document.referrer)+(screen&&";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth||screen.pixelDepth))+";u"+escape(document.URL)+";"+Date.now();</script>	<link type="text/css" rel="stylesheet" href="/.s/src/social.css" />
</head>
 
 <body>
 
 <!--U1AHEADER1Z--><!--LiveInternet counter--><script>
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

<!--GoogleAnalytics-->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
 ga('create', 'UA-2859517-1', 'auto');
 ga('send', 'pageview');
 
</script>
<!--/GoogleAnalytics-->


 
<!--usercomments-->
<script type="text/javascript">
 window.entries = [];
 window.entries.push('news/43155/16590');
 window.hashes = [];
 window.users = [];
</script> 
<!--//usercomments-->


 


<div class="topbaner"><center><iframe src="/advert/top/index2.html" width="100%" height="100" scrolling="no" align="center" frameborder="0"></iframe></center></div>



<div class="wrapper">
 
 <header class="header clr">
 <div class="site-name">
 <h1><font size="12" color="#696969" face="Impact"><a href="/" title="Журнал Житомир инфо"><img width="100%" src="/img/logo_zhzh_2011.gif" alt="Журнал Житомир инфо" title="Журнал Житомира / сайт города" border="0"></a></font></h1>
 <div class="site-name-s"><img src="/img/flag/204.gif" border="0"> <a title="Журнал Житомира Українською" href="http://zhzh.com.ua/">УКР</a> | <a title="Журнал Житомира по-русски" href="http://zhzh.info/"><b>РУС</b></a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <i class="fa fa-calendar"></i> Сегодня: Четверг, 04.06.2020 &nbsp;&nbsp; <i class="fa fa-clock-o"></i> 18:48:45</div>
 </div>
 
 <div class="search-and-userlink">
 
 
 
  
 
 <script type="text/javascript">
sendFrm549040 = function() {
	var o   = $('#frmLg549040')[0];
	var pos = _uGetOffset(o);
	var o2  = $('#blk549040')[0];
	document.body.insertBefore(o2, document.body.firstChild);
	$(o2).css({top:(pos['top'])+'px',left:(pos['left'])+'px',width:o.offsetWidth+'px',height:o.offsetHeight+'px',display:''}).html('<div align="left" style="padding:5px;"><div class="myWinLoad"></div></div>');
	_uPostForm('frmLg549040', {type:'POST', url:'/index/sub/', error:function() {
		$('#blk549040').html('<div align="" style="padding:10px;"><div class="myWinLoadSF" title="Невозможно выполнить запрос, попробуйте позже"></div></div>');
		_uWnd.alert('<div class="myWinError">Невозможно выполнить запрос, попробуйте позже</div>', '', {w:250, h:90, tm:3000, pad:'15px'} );
		setTimeout("$('#blk549040').css('display', 'none');", '1500');
	}});
}
</script>
<div id="blk549040" style="border:1px solid #CCCCCC;position:absolute;z-index:82;background:url('/.s/img/fr/g.gif');display:none;"></div>
<form id="frmLg549040" action="/index/sub/" method="post" style="margin:0" onsubmit="sendFrm549040(); return false;">
	


<table style="width: 500;" border="0" cellpadding="0" cellspacing="5">
 <tbody>
 <tr>
  
 <td><input class="loginField" placeholder="логин" name="user" value="" size="100" style="width: 100px;" maxlength="50" type="text"></td> 
 <td><input class="loginField" placeholder="*******" name="password" size="100" style="width: 100px;" maxlength="15" type="password"></td> 
 <td nowrap="nowrap">
 <input id="rementry" name="rem" value="1" checked="checked" type="checkbox">
 <label style="font-size: 9pt;" for="rementry">запомнить</label> <br>
 <input id="hidentry" name="hidden" value="1" type="checkbox">
 <label style="font-size: 9pt;" for="hidentry">скрытый</label>
 </td>
 <td align="right" valign="center">
 <input class="loginButton" name="sbm" value="Вход" type="submit"> 
 </td>
 <td align="left" colspan="2" nowrap="nowrap"> 
 <div style="font-size: 18pt; text-align: center;"> 
 <a title="Забыл пароль?" href="javascript://" rel="nofollow" onclick="new _uWnd('Prm','Напоминание пароля',300,130,{autosize:1,closeonesc:1},{url:'/index/5'});return false;"> <i class="fa-question-circle"></i></a> | 
 <a title="Регистрация на сайте" href="/index/3"><i class="fa-user"></i></a> 
 </div>
 </td>
 </tr>
 </tbody>
</table>

	<input type="hidden" name="a"    value="2" />
	<input type="hidden" name="ajax" value="1" />
	<input type="hidden" name="rnd"  value="040" />
	
</form>
 
 <script type="text/javascript">
 
 
 </script>
 
  
  
 
 
  
 
 </div>
 </header><!--/U1AHEADER1Z-->
 
 <nav class="main-menu clr">
 <div class="main-menu-open"><i class="fa-bars"></i> Меню сайта</div>
 <div id="uNMenuDiv1" class="uMenuH"><ul class="uMenuRoot">
<li><a class=" uMenuItemA" href="/news/" ><span>Новости</span></a></li>
<li><a  href="/forum/0-0-1-34" ><span>Форум</span></a></li>
<li><a  href="/blog/" ><span>Блоги</span></a></li>
<li><a  href="/publ/" ><span>Статьи</span></a></li>
<li><a  href="/publ/10/" ><span>Авторы</span></a></li>
<li><a  href="/video/" ><span>Видео</span></a></li>
<li><a  href="/board/" ><span>Объявления</span></a></li>
<li><a  href="/dir/" ><span>Сайты</span></a></li>
<li class="uWithSubmenu"><a  href="/publ/5" ><span>Справочники</span></a><ul>
<li><a  href="/publ/5-1-0-32" ><span>Горячие телефоны</span></a></li>
<li><a  href="/index/0-12" ><span>Карта Житомира</span></a></li>
<li><a  href="/publ/4-1-0-468" ><span>Маршрутки</span></a></li>
<li><a  href="/publ/5-1-0-2085" ><span>Такси</span></a></li>
<li><a  href="/publ/5-1-0-2290" ><span>Кафе и рестораны</span></a></li>
<li><a  href="/publ/4-1-0-19" ><span>Гостиницы</span></a></li>
<li><a  href="/publ/5-1-0-160" ><span>Школы</span></a></li>
<li><a  href="/publ/5-1-0-161" ><span>Детские сады</span></a></li>
<li><a  href="/publ/5-1-0-2129" ><span>Аптеки</span></a></li>
<li><a  href="/publ/5-1-0-77" ><span>Больницы</span></a></li></ul></li></ul></div>
 </nav>
 
 <div class="ticker"><ul>
 <strong><a class="z2" href="/news/1-0-9">Житомир</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-1">Экономика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-3">Криминал</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-12">Происшествия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-8">Спорт</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-10">Культура</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-11">Общество</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-4">Власть</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-2">Политика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-7">Армия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/index/0-18">Украина</a></strong>
 </ul>
 </div>
 
 <!-- <middle> -->
 <div class="middle clr">
  <div class="left-column">
 <div class="content clr">
 
 <!-- <body> --> 
 
 <script type="application/ld+json">
 {
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [{
 "@type": "ListItem",
 "position": 1,
 "name": "Главная",
 "item": "http://zhzh.info/"
 },{
 "@type": "ListItem",
 "position": 2,
 "name": "Новости",
 "item": "http://zhzh.info/news"
 },{
 "@type": "ListItem",
 "position": 3,
 "name": "Житомир",
 "item": "http://zhzh.info/news/1-0-9"
 }]
 }
 </script>
 
 <a class="m" href="http://zhzh.info/">Главная</a> 
 »
 <a class="m" href="/news">Новости</a>
 » 
 <a class="m" href="/news/1-0-9">Житомир</a> 
  » 
 <a class="m" href="/news/1-0-3">Криминал</a> 
 
 » <a class="dateBar" href="/news/2020-00">2020</a> &raquo; <a class="dateBar" href="/news/2020-06">Июнь</a> &raquo; <a class="dateBar" href="/news/2020-06-04">4</a> » <a class="m" href="/news/2020-00">10:58:23</a>
 
 <hr> 
 
 <h1 class="full-entry-title entry-title">Кража на 2 млн гривен: житомирская полиция через полгода нашла подозреваемых </h1>
 
 <div class="full-entry-details entry-details">
 <span><i class="fa-clock-o"></i> Сегодня, 11:35:23</span>
 <span><i class="fa-eye"></i> 817</span>
  
 <span><a href="#comments"><i class="fa-comments"></i> 1</a></span> 
  
 <span><img src="/img/flag/204.gif" border="0" width="16" height="11"> <a href="http://zhzh.com.ua/news/2020-06-04-6970">Читати українською мовою</a></span>
 <span><a class="tooltip2"><i class="fa-check"></i>Ошибка?<span>Ошибка в тексте?<br>Выдели слово мышкой <br>и нажми Ctrl+Enter</span></a></span>
 </div>
 
 
 <div class="full-entry-text entry-text"> 
 
  
 <a class="ulightbox" data-fancybox-group="ultbx" href="http://zhzh.com.ua/_nw/69/38454317.jpg"> 
 <img width="100%" alt="Кража на 2 млн гривен: житомирская полиция через полгода нашла подозреваемых" title="Житомир: Кража на 2 млн гривен: житомирская полиция через полгода нашла подозреваемых" src="http://zhzh.com.ua/_nw/69/38454317.jpg" /><br /><br />
 </a>
  
 
 
 
  
 Житомирские полицейские разыскали в Киевской области подозреваемых в краже более чем на 2 млн гривен. Кража произошла еще в декабре 2019 года на окраине Житомира. Об этом&nbsp;&quot;<a href="/go?http://zhzh.com.ua/news/" title="http://zhzh.com.ua/news/">Журналу Житомира</a>&quot; сообщили в полиции области.<br />
<br />
<em>&quot;Тогда в ночное время на территорию сельхозпредприятия на выезде из областного центра, повредив замки на воротах и ​​в складских помещений, попали неизвестные и похитили оттуда стоимостные запчасти и детали к импортным комбайнам и горюче-смазочные материалы&quot;</em>, - информирует полиция.<br />
<br />
Общая сумма ущерба составила около 2,2 млн гривен.<br />
&nbsp;
<blockquote>
<p><em>&quot;В рамках досудебного расследования был осуществлен ряд мероприятий как гласного, так и негласного характера. Благодаря записям камер видеонаблюдения в первую очередь удалось установить марку автомобиля, которым пользовались злоумышленники для вывоза похищенного имущества. Следующим этапом стала проверка владельцев похожих транспортных средств, зарегистрированных в областном центре и на территории Житомирщины&quot;</em>, - рассказал начальник Житомирского отдела полиции Сергей Крошко.</p>
</blockquote>
<br />
Работники полиции продолжили изучать записи видеорегистрации и фактически отследили примерный маршрут его движения. Впоследствии удалось установить и другие обстоятельства, которые помогли выйти на подозреваемых.<br />
<br />
Под обоснованным подозрением в причастности к краже оказались трое жителей Черкасс в возрасте от 23 до 32 лет, которые в последнее время проживали в селе под Киевом. О мужчинах известно, что они неоднократно привлекались к уголовной ответственности за совершение краж.<br />
&nbsp;
<blockquote>
<p>&quot;На днях полицейские провели санкционированный обыск в доме одного из них, где на тот момент находились и приспешники. В результате следственных действий со двора была изъята часть похищенных из сельхозпредприятия деталей. Другое, по словам фигурантов, они перепродали&quot;, - добавляют в полиции.</p>
</blockquote>
<br />
Досудебное расследование продолжается. По действующему законодательству мужчинам грозит заключение на срок от 3 до 6 лет.
  
 
  
 
 </div> 
 
 
 
 
 
 
 
 
 
 
 <hr><i class="fa-tags"></i> Тэги: <noindex><a href="/search/%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F/" rel="nofollow" class="eTag">полиция</a>, <a href="/search/%D0%BA%D1%80%D0%B0%D0%B6%D0%B0/" rel="nofollow" class="eTag">кража</a>, <a href="/search/%D0%96%D0%B8%D1%82%D0%BE%D0%BC%D0%B8%D1%80/" rel="nofollow" class="eTag">Житомир</a></noindex> <hr> 
 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-Share" data-pid="53789382e3fb63cee9397c2b29bba037" data-type="share" data-options="rect,style3,default,absolute,horizontal,size32,eachCounter1,counter1,counter-after" data-social="fb,telegram,twi,print,bookmarks,email" data-mobile="vi,sms"></div>
 <!-- /uSocial -->
 
 <!--luckyads-->
 <script async src="//dpohga.com/q5a71l219ivl/0mp0y3/h8q876/qvu/867kyp3oyk.php"></script>
 <div data-la-block="dc096faf-ed85-4285-8368-2fae85f0e5e8"></div>
 <!--//luckyads-->
 
 
  
 
 <div class="comments-form">
 
 <div class="comments-form-text"><i class="fa-comments"></i> Комментариев: 1</div>
 
			<div class="com-order-block">
				<label class="com-order-wrap">
					<span class="com-order-title">Порядок вывода комментариев:</span>
					<select class="com-order-select">
						<option value="" selected="selected">По умолчанию</option>
						<option value="desc" >Сначала новые</option>
						<option value="asc" >Сначала старые</option>
					</select>
				</label>
			</div>
			<script type="text/javascript">
				setTimeout(function() {
					$('.com-order-select').change(function() {
						var elem = $(this);
						var oldValue = ( /9zhitomircomOrder=(asc|desc)/.exec(document.cookie) || {} )[1] || '';
						var newValue = elem.val();
						console.log(oldValue, newValue);
						if( newValue == oldValue ) {
							return;
						};
						document.cookie = '9zhitomircomOrder=' + encodeURIComponent(newValue) + '; path=/; expires=' + (new Date((new Date).getTime() + 1000*60*60*24*365)).toGMTString();
						window.console && console.info && console.info('comment order changed: "' + oldValue + '" >> "' + newValue + '"');
						// elem.parents('.com-order-wrap').eq(0).find('.com-order-apply').fadeIn().removeClass('com-order-apply-hidden').addClass('com-order-apply-visible');
						newValue = newValue || 'default';
						location.search = location.search
							? /[?&]comments_order=([^&]*)/.test(location.search)
								? location.search.replace(/comments_order=([^&]*)/, 'comments_order=' + newValue)
								: location.search + '&comments_order=' + newValue
							: '?comments_order=' + newValue;
					});
				}, 100);
			</script>
		
			<div id="myGrid" style="display:none;"><img alt="" src="/.s/img/ma/m/i3.gif" /></div>
			<script type="text/javascript">
				function spages(p,link) {
					document.location.href = atob(link);
				}
			</script>
			<a name="comments"></a>
			<div id="newEntryT"></div>
			<div id="allEntries">
		<div class="comEnt report-spam-target " id="comEnt720465" style=" "><div class="full-comment">
 <div class="cBlock1">
 <div style="text-align:left;">
 
 </div>
 
 <img class="comment-user-avatar" alt="bobrikov" src="/img/noavatar.jpg"/>
 
 
 <div class="comment-body">
 <div class="comment-info">
 <a href="#ent720465" onclick="if (document.getElementById('comEnt720465')){$('body').scrollTo( { top:$('#comEnt720465').offset().top-22, left:0}, 500 );return false;}" name="ent720465">1</a>
 <span class="comment-username"> 
 
  Mr Mr Ya (<a href="javascript://" rel="nofollow" onclick="window.open('/index/8-23643', 'up23643', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uc-profile-link">bobrikov</a>) </span>
 <span class="comment-date">&nbsp; <span style="font-size:8pt;">&#8226; 12:50:59, Сегодня</span> [<a href="/news/2020-06-04-43155" target="_blank" title="Перейти на страницу материала">Материал</a>]</span>
 <div class="comment-rating">
 <!-- <span style="color:gray;"><b>0</b></span> &nbsp;--> 
 
 <!--Карма--> 
 <script type="text/javascript">
 window.users['bobrikov'] = '';
 window.entries.push('news/comments/720465/'+window.users['bobrikov']);
 </script>
 
 
<img src="/.s/img/icon/thumbu_.png" align="absmiddle" border="0">

<b id="comrat720465"style="color:gray;">0</b>

<img src="/.s/img/icon/thumbd_.png" align="absmiddle" border="0">

<!--//Карма--> 


</div>
</div>
<br>
<div class="comment-text">
полгода смотреть на камеры и пробивать номера... круто


</div>
</div>
</div>
 </div></div><div style="width:auto;*width:100%;margin-left:20px;" id="appEntry720465"><b></b></div></div>
			<div id="newEntryB"></div>
			<script type="text/javascript">
				(function() {
					'use strict';
					var commentID = ( /comEnt(\d+)/.exec(location.hash) || {} )[1];
					if( !commentID ) {
						return window.console && console.info && console.info('comments, goto page', 'no comment id');
					};
					var selector = '#comEnt' + commentID;
					var target = $(selector);
					if( target.length ) {
						$('html, body').animate({
							scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
						}, 'fast');
						return window.console && console.info && console.info('comments, goto page', 'found element', selector);
					};
					$.get('/index/802', {
						id: commentID
					}).then(function(response) {
						if( !response.page ) {
							return window.console && console.warn && console.warn('comments, goto page', 'no page within response', response);
						};
						spages(response.page);
						setTimeout(function() {
							target = $(selector);
							if( !target.length ) {
								return window.console && console.warn && console.warn('comments, goto page', 'comment element not found', selector);
							};
							$('html, body').animate({
								scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
							}, 'fast');
							return window.console && console.info && console.info('comments, goto page', 'scrolling to', selector);
						}, 500);
					}, function(response) {
						return window.console && console.error && console.error('comments, goto page', response.responseJSON);
					});
				})();
			</script>
		
 <center></center>
  
 
 
 
 
 
 
 <div class="info_box normal">
 <div class="info_box_content"> 
 <div class="fb-comments" data-href="http://zhzh.info/news/2020-06-04-43155" data-width="100%" data-numposts="15"></div>
 </div> 
 </div> 
 
 </div>
 
  
 
 
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-camera"></i> Полезное объявление:</div>
 <div align="center" class="entry-galery-content">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 </div> 
 
 
 
 <!--relap.io--> 
 <div class="comments-form-text"><i class="fa-thumbs-o-up"></i> Читайте ЖЖ.инфо</div>
 <noindex><script id="OMc4I-Mj1BbsLvLy">if (window.relap) window.relap.ar('OMc4I-Mj1BbsLvLy');</script></noindex> 
 <!--//relap.io--> 
 
 
 
 <div class="site-name-s"> 
 <H2>Новости Житомира по теме:</H2> 
 <ul class="uRelatedEntries"><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-11-13-25866">Правоохранители задержали в Житомире воров с полной машиной краденой техники. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-05-06-27961">​Из житомирских магазинов «выносят» все подряд: компьютерную периферию, гамаки, шоколад</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-05-30-28235">За ночь в Житомире «обчистили» два киоска</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-06-30-28587">В Житомире поймали львовских воришек, которые обокрали на стоянке автомобиль</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-08-17-29130">Двое мужчин обчистили квартиру в центре Житомира. Один из воров оказался переселенцем. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-09-05-29341">В Житомире поймали серийного вора, который разбивал окна в машинах</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-09-09-29392">Житомирская полиция задержала серийного вора детских колясок</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-09-19-29507">Рано утром в Житомире обокрали магазин. Копы задержали вора с поличным</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-10-11-29795">В Житомире мужчина решил бесплатно приодеться и украл 3 пары джинсов</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-11-02-30054">Двое мужчин пытались ночью обокрасть подвал житомирской многоэтажки</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-11-24-30327">Задержан воришка, который из под носа у житомирян крал ценные вещи</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-12-02-30424">За кражу кофе из супермаркета житомирянину грозит до 3 лет тюрьмы</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-12-26-30704">Подготовка к праздникам: из житомирских магазинов пытались украсть икру и виски</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-12-26-30713">Неравнодушные горожане задержали в Житомире вора, который украл из авто 30 тыс. гривен</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2017-01-06-30821">В одной из новостроек Житомира парень обчистил квартиру на 80 тысяч гривен</a></li></ul> 
 </div> 
 
 <hr>
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-fire"></i> Горячие новости</div>
 <div align="center" class="entry-galery-content"> 
 
 <!--oblivki-->
 <div id="Ucitw2AOgWyOfvtmF1ic" data-type="0" class="blockOfO1b2l3" ></div>
 <script>window.RESOURCE_O1B2L3 = 'gsaklsf.pro';</script>
 <script src="//gsaklsf.pro/Dt/oE.js" ></script>
 <!--//oblivki-->
 
 <!-- <script
 id="delivery-draw-kit"
 src="https://cdn.hunterdelivery.com/scripts/draw_script.js"
 onload="javascript:renderDelivery('5cadbfd26c897')"
 async defer>
 </script>
 <div class="ad-injection-block" id="ad_target-1i2hejub36f5h"></div> -->
 
 </div>
 </div> 
 
 
 
 
 <!--relap.io-->
 <div style="padding: 20px;"></div>
 <div class="comments-form-text"><H2 align="center"><i class="fa-history"></i> Останні новини Житомира</H2></div> 
 <noindex>
 <script id="GL-_w6dmUatRYWFh">if (window.relap) window.relap.ar('GL-_w6dmUatRYWFh');</script>
 </noindex>
 <!--//relap.io-->
 
 
 <div align="center">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 
 
 <!-- </body> --> 
 </div>
 </div>
 
 
 
 
 
 <aside class="right-column">
  
 <!--U1CLEFTER1Z-->
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>



<div class="aside-block">
 <div class="aside-block-title"><i class="fa-bullhorn"></i> ТОП НОВОСТИ</div>
 <div class="aside-block-content"><div id="inf-result1"> 
 <script src="/maxEntries.min.js"></script>
 <script>
 getLastEntries("6.048e8", "8", "/index/0-2", "1");
 getLastEntries("6.048e8", "8", "/index/0-3", "2");
 </script></div>
 </div>
</div>


<div class="aside-block"><div class="aside-block-content"><center><form name="poisk" method="post" style="margin: 0px;" action="/news/"><input name="query" maxlength="30" size="14" type="text"><input value="Искать в новостях" type="submit"><input name="a" value="14" type="hidden"></form></center></div></div> 


<div class="aside-block"><div class="aside-block-content"><center>
 <a target="_blank" href="https://biz.nv.ua/naftogaz-protiv-gazproma.html"><img src="/advert/Naftogaz-Banner-300-300.png" border="0" alt="" width="100%" /></a>
 </center></div>
</div>












<div class="aside-block"><div class="aside-block-title"><i class="fa-users"></i> <a href="/forum/"><span style="color:#666256;">Форум Житомира</span></a></div>
 <div class="aside-block-content"><div class="tOnline" id="onl1">Онлайн всего: <b>201</b></div> <div class="gOnline" id="onl2">Гостей: <b>193</b></div> <div class="uOnline" id="onl3">Пользователей: <b>8</b></div><br><a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-86084', 'up86084', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">Mykhailo</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-15924', 'up15924', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">dsgvolia</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-24072', 'up24072', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">priatel</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-83356', 'up83356', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">vdoske85</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-6715', 'up6715', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">forsazh</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-39325', 'up39325', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">lg2013</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-83241', 'up83241', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">spirinoff</a><hr> <table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">14:10</font></td><td><a href="/forum/29-12165-0-17" class="z2">Какие бы вы хотели посетить страны</a> (135) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-VikkyLeya', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">VikkyLeya</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">14:08</font></td><td><a href="/forum/20-9097-0-17" class="z2">В каком возрасте мужчина готов к семейной ...</a> (223) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-VikkyLeya', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">VikkyLeya</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">14:07</font></td><td><a href="/forum/26-15190-0-17" class="z2">Смысл жизни</a> (9) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-VikkyLeya', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">VikkyLeya</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">14:06</font></td><td><a href="/forum/29-1495-0-17" class="z2">Достопримечательности Украины. Что стоит п...</a> (72) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-VikkyLeya', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">VikkyLeya</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">14:05</font></td><td><a href="/forum/28-12536-0-17" class="z2">Посоветуйте украинские фильмы.</a> (56) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-VikkyLeya', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">VikkyLeya</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">13:59</font></td><td><a href="/forum/17-7772-0-17" class="z2">Handmade - для ценителей ручной работы</a> (1520) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-VikkyLeya', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">VikkyLeya</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">13:48</font></td><td><a href="/forum/42-15111-0-17" class="z2">Какая сейчас модная женская одежда?</a> (6) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-marynakihtan', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">marynakihtan</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">13:47</font></td><td><a href="/forum/13-14927-0-17" class="z2">Посоветуйте хороший и дорогой алкоголь</a> (24) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-cikos', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">cikos</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">13:38</font></td><td><a href="/forum/28-3433-0-17" class="z2">Мультфільми украінською мовою</a> (52) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-cikos', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">cikos</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">13:33</font></td><td><a href="/forum/21-15262-0-17" class="z2">Спорт дома</a> (13) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-cikos', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">cikos</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">11:30</font></td><td><a href="/forum/21-15194-0-17" class="z2">Как выбрать надёжный и удобный спиннинг</a> (14) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-atra_2019', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">atra_2019</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">17:05</font></td><td><a href="/forum/28-2723-0-17" class="z2">Фильм &quot;Сказки на ночь&quot;</a> (11) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-devka', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">devka</a></i></span></td></table><hr> <div style="text-align: right;"><a href="/forum/4-0-0-1-1"><i class="fa-plus-circle"></i> Новая тема</a></div></div>
</div>



<!--misteram-->
<div class="aside-block"><div class="aside-block-content"><center>
 <a target="_blank" href="https://play.google.com/store/apps/details?id=am.mister.misteram"><img src="/advert/MisterAm/misteram_300kh250.gif" width="100%" alt="Mister Am Житомир"></a>
 </center></div></div>
<!--misteram-->



<div class="aside-block"><div class="aside-block-title"><i class="fa-comment-o"></i> Блоги <div class="z2" style="float:right"><a href="/blog/0-0-0-2-1"><i class="fa-plus-circle"></i> Добавить</a></div></div>
 <div class="aside-block-content"><div align="center"><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-65371">antikorZt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-06-04-23952">Зарплата чиновників за травень: апетити менші, але не у всіх</a> (<a class="z2" href="http://zhzh.info/blog/2020-06-04-23952#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-64111">Демчик</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-06-01-23951">Транспортной реформе быть!</a> (<a class="z2" href="http://zhzh.info/blog/2020-06-01-23951#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85227">Polishchuk</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-05-27-23950">На сей раз отстояли!!!</a> (<a class="z2" href="http://zhzh.info/blog/2020-05-27-23950#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85227">Polishchuk</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-05-25-23949">Бомба под детской стоматологией</a> (<a class="z2" href="http://zhzh.info/blog/2020-05-25-23949#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-10577">Absurd</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-05-24-23948">Почему засран блог?</a> (<a class="z2" href="http://zhzh.info/blog/2020-05-24-23948#comments">6</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-65371">antikorZt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-05-20-23947">Звернулися до Державної аудиторської служби щодо тендерів на ремонт ві...</a> (<a class="z2" href="http://zhzh.info/blog/2020-05-20-23947#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-65371">antikorZt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-05-19-23946">Транспортна реформа: скоротити не можна залишити</a> (<a class="z2" href="http://zhzh.info/blog/2020-05-19-23946#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-65371">antikorZt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-05-18-23945">Безкарність породжує свавілля</a> (<a class="z2" href="http://zhzh.info/blog/2020-05-18-23945#comments">0</a>)</div><div align="right"><a href="/blog/"><i class="fa-comment-o"></i> Все блоги</a></div></div></div>
</div>





<CENTER>
 <!--Mister am facebook-->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=1457971754425369";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
 <div class="fb-page" data-href="https://www.facebook.com/mister.am.zhytomyr/" data-tabs="timeline" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mister.am.zhytomyr/" class="fb-xfbml-parse-ignore"><a href="/go?https://www.facebook.com/mister.am.zhytomyr/">Mister.Am Житомир</a></blockquote></div>
 <!--//Mister am facebook-->
 
 
 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>




<div class="aside-block"><div class="aside-block-title"><i class="fa-calendar"></i> Календарь</div>
 <div class="aside-block-content"><div align="center"><table border="0" cellspacing="1" cellpadding="2" class="calTable"><tr><td align="center" class="calMonth" colspan="7"><a title="Май 2020" class="calMonthLink" rel="nofollow" href="/news/2020-05">&laquo;</a>&nbsp; <a class="calMonthLink" rel="nofollow" href="/news/2020-06">Июнь 2020</a> &nbsp;<a title="Июль 2020" class="calMonthLink" rel="nofollow" href="/news/2020-07">&raquo;</a></td></tr><tr><td align="center" class="calWday">Пн</td><td align="center" class="calWday">Вт</td><td align="center" class="calWday">Ср</td><td align="center" class="calWday">Чт</td><td align="center" class="calWday">Пт</td><td align="center" class="calWdaySe">Сб</td><td align="center" class="calWdaySu">Вс</td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-06-01" title="13 Сообщений">1</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-06-02" title="12 Сообщений">2</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-06-03" title="13 Сообщений">3</a></td><td align="center" class="calMdayIsA"><a class="calMdayLink" href="/news/2020-06-04" title="12 Сообщений">4</a></td><td align="center" class="calMday">5</td><td align="center" class="calMday">6</td><td align="center" class="calMday">7</td></tr><tr><td align="center" class="calMday">8</td><td align="center" class="calMday">9</td><td align="center" class="calMday">10</td><td align="center" class="calMday">11</td><td align="center" class="calMday">12</td><td align="center" class="calMday">13</td><td align="center" class="calMday">14</td></tr><tr><td align="center" class="calMday">15</td><td align="center" class="calMday">16</td><td align="center" class="calMday">17</td><td align="center" class="calMday">18</td><td align="center" class="calMday">19</td><td align="center" class="calMday">20</td><td align="center" class="calMday">21</td></tr><tr><td align="center" class="calMday">22</td><td align="center" class="calMday">23</td><td align="center" class="calMday">24</td><td align="center" class="calMday">25</td><td align="center" class="calMday">26</td><td align="center" class="calMday">27</td><td align="center" class="calMday">28</td></tr><tr><td align="center" class="calMday">29</td><td align="center" class="calMday">30</td></tr></table></div></div></div>




<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>












<div class="aside-block">
 <div class="aside-block-title">Архив записей</div>
 <div class="aside-block-content">
 
 <a href="/news/2006-00">2006</a>
 <a href="/news/2007-00">2007</a>
 <a href="/news/2008-00">2008</a>
 <a href="/news/2009-00">2009</a>
 <a href="/news/2010-00">2010</a>
 <a href="/news/2011-00">2011</a><br>
 <a href="/news/2012-00">2012</a>
 <a href="/news/2013-00">2013</a>
 <a href="/news/2014-00">2014</a>
 <a href="/news/2015-00">2015</a>
 <a href="/news/2016-00">2016</a>
 <a href="/news/2017-00">2017</a><br>
 <a href="/news/2018-00">2018</a>
 <a href="/news/2019-00">2019</a><br><br>
 <a href="/news/2019-01">2019 Январь</a> 
 <a href="/news/2019-02">2019 Февраль</a> 
 <a href="/news/2019-03">2019 Март</a>
 <a href="/news/2019-04">2019 Апрель</a>
 <a href="/news/2019-05">2019 Май</a>
 <a href="/news/2019-06">2019 Июнь</a>
 <a href="/news/2019-07">2019 Июль</a>
 <a href="/news/2019-08">2019 Август</a>
 <a href="/news/2019-09">2019 Сентябрь</a>
 <a href="/news/2019-10">2019 Октябрь</a>
 
 </div>
</div>





<div class="aside-block"><div class="aside-block-title"><i class="fa-coffee"></i> Новости в Житомире</div>
 <div class="aside-block-content"><script id="O9jYHeQlEesReXl5">if (window.relap) window.relap.ar('O9jYHeQlEesReXl5');</script>
 <span style="font-size:10px;">Актуальные новости Житомира сегодня в ленте новостей на ЖЖ инфо: происшествия в Житомире, криминальные новости Житомира, аварии, ДТП, курьезы и другие события Житомирщины. Новини Житомира сьогодні. Криминал. Кража на 2 млн гривен: житомирская полиция через полгода нашла подозреваемых - 4 Июня 2020</span>
 </div>
</div>

<div class="aside-block"><div class="aside-block-title"><i class="fa-bar-chart-o"></i> Опрос на ЖЖ.инфо</div>
<div class="aside-block-content"><script type="text/javascript">function pollnow248(){document.getElementById('PlBtn248').disabled=true;_uPostForm('pollform248',{url:'/poll/',type:'POST'});}function polll248(id,i){_uPostForm('',{url:'/poll/'+id+'-1-'+i+'-248',type:'GET'});}</script><div id="pollBlock248"><form id="pollform248" onsubmit="pollnow248();return false;"><div class="pollBlock">
 <div class="pollQue">Каким видом транспорта Вы чаще всего пользуетесь в городе?</div>
 <div class="pollAns"><div class="answer"><input id="a2481" type="checkbox" name="answer" value="1" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a2481">Троллейбус</label></div>
<div class="answer"><input id="a2482" type="checkbox" name="answer" value="2" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a2482">Трамвай</label></div>
<div class="answer"><input id="a2483" type="checkbox" name="answer" value="3" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a2483">Маршрутное такси</label></div>
<div class="answer"><input id="a2484" type="checkbox" name="answer" value="4" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a2484">Такси</label></div>
<div class="answer"><input id="a2485" type="checkbox" name="answer" value="5" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a2485">Всеми по немножку</label></div>
<div class="answer"><input id="a2486" type="checkbox" name="answer" value="6" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a2486">Хожу пешком</label></div>
<div class="answer"><input id="a2487" type="checkbox" name="answer" value="7" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a2487">У меня своё авто</label></div>
<div id="pollSbm248" class="pollButton"><input class="pollBut" id="PlBtn248" type="submit" value="Ответить" /></div>
<input type="hidden" name="ssid" value="210276567336763274031" />
<input type="hidden" name="id"   value="7" />
<input type="hidden" name="a"    value="1" />
<input type="hidden" name="ajax" value="248" /></div>
 <div class="pollLnk"><a href="javascript://" rel="nofollow" onclick="new _uWnd('PollR','Результаты опроса',660,200,{closeonesc:1,maxh:400},{url:'/poll/7'});return false;">Результаты</a> | <a href="javascript://" rel="nofollow" onclick="new _uWnd('PollA','Архив опросов',660,250,{closeonesc:1,maxh:400,max:1,min:1},{url:'/poll/0-2'});return false;">Архив опросов</a></div>
 <div class="pollTot">Всего ответов: 11068</div>
</div></form></div></div></div>

<div class="aside-block"><div class="aside-block-title"><i class="fa-coffee"></i> Интересные статьи</div>
 <div class="aside-block-content"><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16415">Деревянные столы в стиле лофт на Woowerk</a> <font color="#696969"><i>Артем Кондратюк // 04.06.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16413">Особенности печати на холсте по фото</a> <font color="#696969"><i>Оксана Загороднюк // 04.06.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16410">Преимущества эксплуатации твердотопливного ...</a> <font color="#696969"><i>Олег Ковальский // 02.06.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16409">Выбираем тюль для разных комнат</a> <font color="#696969"><i>Оксана Загороднюк // 02.06.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16408">Отопительные системы. Надежные борцы с холо...</a> <font color="#696969"><i>Артем Кондратюк // 02.06.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16407">Отопительные системы. Надежные борцы с холо...</a> <font color="#696969"><i>Артем Кондратюк // 02.06.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16406">Преимущества и особенности выбора толстовки</a> <font color="#696969"><i>Светлана Егорова // 02.06.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16405">Поговорим о выборе надежного букмекера</a> <font color="#696969"><i>Егор Мокрицкий // 02.06.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16404">Что стоит учитывать, выбирая шторы для дома...</a> <font color="#696969"><i>Светлана Егорова // 02.06.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16403">Как выбрать камень для отделки дома?</a> <font color="#696969"><i>Анатолий Радченко // 02.06.2020</i></font> <br><br></div></div>
















<!--/U1CLEFTER1Z--> 
 </aside>
 
 
 
 </div>
 
 <!-- </middle> -->
 
 <!--U1BFOOTER1Z--><footer class="footer">
 
  
 
  
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Комментарии сегодня 04.06.2020</div>
 <div class="last-comments-content clr"><table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Life is life" src="/.s/a/28/669890745.png" />   <div class="comment-info"> <span class="comment-username">Life is life</span> <span class="comment-date">18:02:16</span> </div> <div class="comment-text"> Тут сьогодні пройшов такий слух, що лікарі які захворіли на короновіру<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-06-04-43160#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Андрей" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Андрей</span> <span class="comment-date">15:58:36</span> </div> <div class="comment-text"> на все вопросы ответ один - НЕТ!!! </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-06-04-43160#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Alex Ivanov" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Alex Ivanov</span> <span class="comment-date">15:33:45</span> </div> <div class="comment-text"> Из-за Массово заболевших врачей нам продолжают карантин. Кому это надо<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-06-04-43160#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Телесик" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Телесик</span> <span class="comment-date">14:30:28</span> </div> <div class="comment-text"> Не поделились - заберем назад. Краткий пересказ новости. </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-06-03-43151#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Телесик" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Телесик</span> <span class="comment-date">14:27:37</span> </div> <div class="comment-text"> Переболеть все-равно многим придется, так что было неминуемо и оттянут<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-06-04-43154#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Евгений" src="/avatar/97/6835-483975.jpg" />   <div class="comment-info"> <span class="comment-username">Евгений</span> <span class="comment-date">14:19:48</span> </div> <div class="comment-text"> У этого урода опыт как раз есть! Причем очень богатый. Это он среди пр<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-06-04-43157#comments"><i class="fa-comments"></i></a> </div> </div></td></tr></table></div>
 </div> 
 
 
 
 <div class="last-comments">
 <div class="last-comments-title"><h2><i class="fa-bullhorn"></i> ТОП НОВОСТИ ЖИТОМИРА // ИЮНЬ 2020</h2></div>
 <div class="last-comments-content clr"> <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-06-01-43124"><img width="90%" alt="Житомирская область: Грубые нарушения: экологи требуют закрыть в Житомирской области свалку 60-тысячного города" title="Житомирская область: Грубые нарушения: экологи требуют закрыть в Житомирской области свалку 60-тысячного города" src="http://zhzh.com.ua/_nw/69/23023120.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-06-01-43124">Грубые нарушения: экологи требуют закрыть в Житомирской области свалку 60-тысячного города</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 14971</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-06-02-43137"><img width="90%" alt="Житомир: В Житомире нашли дерево-гигант, обхват ствола которого составляет 8 метров. ФОТО" title="Житомир: В Житомире нашли дерево-гигант, обхват ствола которого составляет 8 метров. ФОТО" src="http://zhzh.com.ua/_nw/69/67658192.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-06-02-43137">В Житомире нашли дерево-гигант, обхват ствола которого составляет 8 метров. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6631</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-06-02-43138"><img width="90%" alt="Общество: Вкладчики «пирамиды» B2B Jewelry не могут вернуть свои деньги и устроили протест: детали" title="Общество: Вкладчики «пирамиды» B2B Jewelry не могут вернуть свои деньги и устроили протест: детали" src="http://zhzh.com.ua/_nw/69/22057149.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-06-02-43138">Вкладчики «пирамиды» B2B Jewelry не могут вернуть свои деньги и устроили протест: детали</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 5449</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-06-01-43119"><img width="90%" alt="Криминал: «Вложил в руки охотничье оружие»: Геращенко рассказал новые детали о бойне на Житомирщине" title="Криминал: «Вложил в руки охотничье оружие»: Геращенко рассказал новые детали о бойне на Житомирщине" src="http://zhzh.com.ua/_nw/68/12573420.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-06-01-43119">«Вложил в руки охотничье оружие»: Геращенко рассказал новые детали о бойне на Житомирщине</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 4561</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-06-01-43123"><img width="90%" alt="Житомир: Житомиряне забыли о карантине и ездят в маршрутках без масок: водители игнорируют нарушения. ФОТО" title="Житомир: Житомиряне забыли о карантине и ездят в маршрутках без масок: водители игнорируют нарушения. ФОТО" src="http://zhzh.com.ua/_nw/69/33481424.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-06-01-43123">Житомиряне забыли о карантине и ездят в маршрутках без масок: водители игнорируют нарушения. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 4279</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-06-01-43117"><img width="90%" alt="Криминал: Беспредел на Житомирщине: блогер похитил мужчину и несколько дней пытал его в прямом эфире" title="Криминал: Беспредел на Житомирщине: блогер похитил мужчину и несколько дней пытал его в прямом эфире" src="http://zhzh.com.ua/_nw/69/63952728.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-06-01-43117">Беспредел на Житомирщине: блогер похитил мужчину и несколько дней пытал его в прямом эфире</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 3966</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-06-01-43118"><img width="90%" alt="Общество: Ослабление карантина, видеофиксация нарушений и новая монета: что ждет украинцев в июне" title="Общество: Ослабление карантина, видеофиксация нарушений и новая монета: что ждет украинцев в июне" src="http://zhzh.com.ua/_nw/69/95381834.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-06-01-43118">Ослабление карантина, видеофиксация нарушений и новая монета: что ждет украинцев в июне</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 3834</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-06-03-43141"><img width="90%" alt="Житомир: «Леса становится все меньше»: житомиряне требуют прекратить застройку рядом с Гидропарком" title="Житомир: «Леса становится все меньше»: житомиряне требуют прекратить застройку рядом с Гидропарком" src="http://zhzh.info/_nw/273/60557240.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-06-03-43141">«Леса становится все меньше»: житомиряне требуют прекратить застройку рядом с Гидропарком</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 3799</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-06-01-43116"><img width="90%" alt="Житомир: Объявлено голосование: житомирян спрашивают, стоит ли праздновать День города в сентябре" title="Житомир: Объявлено голосование: житомирян спрашивают, стоит ли праздновать День города в сентябре" src="http://zhzh.info/_nw/293/23954076.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-06-01-43116">Объявлено голосование: житомирян спрашивают, стоит ли праздновать День города в сентябре</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 3288</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-06-01-43114"><img width="90%" alt="Происшествия: В Житомире водитель легковушки на «зебре» сбил мужчину: оба нарушили ПДД. ВИДЕО" title="Происшествия: В Житомире водитель легковушки на «зебре» сбил мужчину: оба нарушили ПДД. ВИДЕО" src="http://zhzh.com.ua/_nw/69/54691289.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-06-01-43114">В Житомире водитель легковушки на «зебре» сбил мужчину: оба нарушили ПДД. ВИДЕО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 2995</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-06-02-43129"><img width="90%" alt="Общество: Коронавирус на Житомирщине: подтверждено 776 случаев, 450 человек уже выздоровели" title="Общество: Коронавирус на Житомирщине: подтверждено 776 случаев, 450 человек уже выздоровели" src="http://zhzh.com.ua/_nw/65/35726700.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-06-02-43129">Коронавирус на Житомирщине: подтверждено 776 случаев, 450 человек уже выздоровели</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 2610</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-06-02-43136"><img width="90%" alt="Экономика: «Съели прожорливые мыши»: в Госрезерве не досчитались зерна на 800 млн гривен" title="Экономика: «Съели прожорливые мыши»: в Госрезерве не досчитались зерна на 800 млн гривен" src="http://zhzh.com.ua/_nw/69/14531858.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-06-02-43136">«Съели прожорливые мыши»: в Госрезерве не досчитались зерна на 800 млн гривен</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 2445</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-06-02-43128"><img width="90%" alt="Житомир: В Житомире отложили начало купального сезона: новая дата пока неизвестна" title="Житомир: В Житомире отложили начало купального сезона: новая дата пока неизвестна" src="http://zhzh.info/_nw/323/55145500.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-06-02-43128">В Житомире отложили начало купального сезона: новая дата пока неизвестна</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 2380</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-06-03-43151"><img width="90%" alt="Житомир: Область хочет вернуть в свое подчинение маршрутки, которые недавно внесли в городскую сеть" title="Житомир: Область хочет вернуть в свое подчинение маршрутки, которые недавно внесли в городскую сеть" src="http://zhzh.com.ua/_nw/69/97292195.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-06-03-43151">Область хочет вернуть в свое подчинение маршрутки, которые недавно внесли в городскую сеть</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 2376</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-06-02-43134"><img width="90%" alt="Общество: Собрал по 140 евро и исчез: в Житомире разыскивают мошенника, обещавшего трудоустроить в ЕС" title="Общество: Собрал по 140 евро и исчез: в Житомире разыскивают мошенника, обещавшего трудоустроить в ЕС" src="http://zhzh.com.ua/_nw/69/71603311.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-06-02-43134">Собрал по 140 евро и исчез: в Житомире разыскивают мошенника, обещавшего трудоустроить в ЕС</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 2194</span>   </div>  </div></td></tr></table></div>
 </div>
 
 
 
 
 
 
 <div class="clr">
 <nav class="bottom-menu"><div id="uNMenuDiv2" class="uMenuV"><ul class="uMenuRoot">
<li><a  href="/index/0-3" ><span>Контакты</span></a></li>
<li><a  href="/publ/6-1-0-297" ><span>Реклама</span></a></li>
<li><a  href="/search/" ><span>Поиск</span></a></li>
<li><a  href="/forum/0-0-0-36" ><span>Правила</span></a></li></ul></div></nav>
 <div class="copiright"><!-- "' --><span class="pb0zYHpe">Хостинг от <a href="https://www.uweb.ru/" title="Создать сайт">uWeb</a></span><!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter102443 = new Ya.Metrika({id:102443,webvisor:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/102443" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> на ЖЖ.инфо <!--LiveInternet logo--><img src="//counter.yadro.ru/logo?25.2" title="Показано число посетителей за сегодня" alt="" style="border:0" width="88" height="15"/><!--/LiveInternet--></div>
 </div>
 
  
 <div class="clr"><hr><span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp;<i class="fa-bullhorn" aria-hidden="true"></i> &nbsp; РЕКЛАМА &nbsp; </span> &nbsp; - коммерческая реклама &nbsp;&nbsp; <span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp; ПР &nbsp; </span> &nbsp; - политическая реклама </div>
 
 
</footer>




<!--Карма-->
<script type="text/javascript">
 
 
 
 if(typeof window.entries != 'undefined') $.post('/php/karma/karma.php', {entries: window.entries.join(',')}, function(data) {
 window.hashes = data;
 }, 'json');
 
</script>
<!--//Карма-->
<!--/U1BFOOTER1Z-->
 </div>
 
 <script src="/js/jquery.liMarquee.js"></script>
 <script src="/js/masonry.pkgd.min.js"></script>
 <script src="/js/imagesloaded.pkgd.min.js"></script>
 <script src="/js/jquery.cookie.js"></script>
 <script src="/js/colorpicker.js"></script>
 <script src="/js/scripts.js"></script>
 <script src="/js/settings-1.0.js"></script>
 
 <script>
 $(document).ready(function(){ 
 var $entries = $('#allEntries, .archiveEntries, .last-comments-content');
 $entries.imagesLoaded( function() {
 $entries.masonry({
 itemSelector: '.entry, .catPages1, .comment',
 singleMode: false,
 isResizable: true,
 isAnimated: true,
 animationOptions: { 
 queue: false, 
 duration: 500 
 }
 });
 });
 });
 </script>
 
 <!-- orphus --> 
 <noindex>
 <script type="text/javascript" src="/orphus/orphus.js"></script>
 <span style="visibility: hidden;"><a href="/go?http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="88" height="31" /></a></span>
 </noindex> 
 <!-- //orphus --> 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.pp.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-PP" data-action="timeout" data-delay="20" data-pid="ff4d9350c5ac85385e92fb8d20860f2a" data-type="publicpopup" data-options="skin_light,style1" data-social="fb,instagram,twi"></div>
 <!-- //uSocial --> 
 </body>
 </html><!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.0.0" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="f9d599865f99e67693fd3bace6c81dc9" data-type="share" data-options="round,style2,default,left,slide-up,size48,counter0,nomobile" data-social="fb,twi,telegram" data-mobile=""></div>
<!-- /uSocial --><script type="text/javascript">
  		var uSocial = document.querySelectorAll(".uSocial-Share") || [];
			for (var i = 0; i < uSocial.length; i++) {
				if (uSocial[i].parentNode.style.display === 'none') {
					uSocial[i].parentNode.style.display = '';
				}
			}
	</script>
<!-- 0.26345 (s703) -->