<!DOCTYPE html>
<html>
 <head> 
 <title>Стояли рядом с машиной: в Житомирской области в ДТП погибли двое мужчин / Новости Житомира / Происшествия</title>
 <!--U1META1Z--><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


<meta name="description" content="Новости Житомира. Стояли рядом с машиной: в Житомирской области в ДТП погибли двое мужчин - 12 Января 2021. Журнал Житомир инфо - житомирский онлайн сайт города. Обзоры, события, происшествия и ДТП в Житомире, новини. Журналистские расследования и комментарии экспертов по вопросам политики, общественной жизни, экономики, финансов, недвижимости, спорта и культуры">


<meta name="keywords" content="Журнал Житомира, Житомир, ЖЖ Журнал, новости Житомира, новини Житомира, ЖЖ Житомир, житомир інфо, житомир инфо, останні новини Житомира, zhitomir today, zhzh info, zhytomir, zhytomyr, рупор житомира, житомир онлайн, перший житомирський, Житомир тудей, Объявления Житомира, Гостиницы Житомира, Форум Житомира Стояли рядом с машиной: в Житомирской области в ДТП погибли двое мужчин - 12 Января 2021,  Стояли рядом с машиной: в Житомирской области в ДТП погибли двое мужчин,  Стояли рядом с машиной: в Житомирской области в ДТП погибли двое мужчин, ">
<meta name="robots" content="all, follow">
<meta name="author" content="Журнал Житомира">
<meta name="Document-state" CONTENT="Dynamic">
<meta name="revisit-after" CONTENT="1 days">


<link rel="icon" href="/ico/ico.gif" type="image/x-icon"> 
<link rel="shortcut icon" href="/ico/ico.gif" type="image/x-icon">


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/news/rss/">

<!--/U1META1Z-->
 
 <meta name="viewport" content="initial-scale=1, maximum-scale=1" /> 
 <link type="text/css" rel="stylesheet" href="/_st/my.css" />
 <link type="text/css" rel="StyleSheet" href="/css/info_note.css" />
 <link type="text/css" rel="StyleSheet" href="http://s4.ucoz.net/src/socCom.css" /> 
 <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
 <!--[if lt IE 9]><script src="/js/respond.js"></script><![endif]-->
 <meta name="title" content="Стояли рядом с машиной: в Житомирской области в ДТП погибли двое мужчин" />
 <meta property="og:title" content="Стояли рядом с машиной: в Житомирской области в ДТП погибли двое мужчин" />
 <meta property="og:type" content="article" />
 <meta property="og:url" content="http://zhzh.info/news/2021-01-12-45150" />
 <meta property="og:description" content="Происшествия Стояли рядом с машиной: в Житомирской области в ДТП погибли двое мужчин Новости Житомира Среда, Вчера"/>
 <meta property="og:image" content="http://zhzh.com.ua/_nw/89/57930939.jpg"/> 
 <meta property="fb:admins" content="100001250601639"/>
 <meta itemprop="datePublished" content="2021-01-12">
 <link rel="canonical" href="/news/2021-01-12-45150" />
 <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=hPyExkLGJl2g_7az"></script>
 <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
 
 
 
	<link rel="stylesheet" href="/.s/src/base.min.css" />
	<link rel="stylesheet" href="/.s/src/layer3.min.css" />

	<script src="/.s/src/jquery-1.10.2.js"></script>
	
	<script src="/.s/src/uwnd.min.js"></script>
<script type="text/javascript">/* --- UCOZ-JS-INIT_CODE --- */
	window.ulb = {photoPage:"Перейти на страницу с фотографией.", closeBtn:"Закрыть", error:"Запрошенный контент не может быть загружен. Пожалуйста, попробуйте позже.", next:"Следующий", prev:"Предыдущий", btnPlay:"Начать слайдшоу", btnToggle:"Изменить размер", };
/* --- UCOZ-JS-END --- */</script>

	<link rel="stylesheet" href="/.s/src/ulightbox/ulightbox.min.css" />
	<link rel="stylesheet" href="/.s/src/socCom.css" />
	<script src="/.s/src/ulightbox/ulightbox.min.js"></script>
	<script src="/.s/src/socCom.js"></script>
	<script src="//sys000.uweb.ru/cgi/uutils.fcg?a=soc_comment_get_data&site=9zhitomir"></script>
	<script async defer src="https://www.google.com/recaptcha/api.js?onload=reCallback&render=explicit&hl=ru"></script>
	<script type="text/javascript">
/* --- UCOZ-JS-DATA --- */
window.uCoz = {"ssid":"556077032353241743051","language":"ru"};
/* --- UCOZ-JS-CODE --- */

	function reCallback() {
		$('.g-recaptcha').each(function(index, element ) {
			element.setAttribute('rcid', index );
			
		if ($(element).is(':empty') && grecaptcha.render ) {
			grecaptcha.render(element, {
				sitekey:element.getAttribute('data-sitekey'),
				theme:element.getAttribute('data-theme'),
				size:element.getAttribute('data-size')
			});
		}
	
		});
	}
	function reReset(reset ) {
		reset && grecaptcha.reset(reset.previousElementSibling.getAttribute('rcid') );
		if (!reset ) for (rel in ___grecaptcha_cfg.clients ) grecaptcha.reset(rel );
	}
	
/* --- UCOZ-JS-END --- */
</script>

	<style type="text/css">.UhideBlock{display:none; }
</style>
	<script type="text/javascript">new Image().src = "//counter.yadro.ru/hit;noadsuweb?r"+escape(document.referrer)+(screen&&";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth||screen.pixelDepth))+";u"+escape(document.URL)+";"+Date.now();</script>	<link type="text/css" rel="stylesheet" href="/.s/src/social.css" />
</head>
 
 <body>
 
 <!--U1AHEADER1Z--><!--LiveInternet counter--><script>
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

<!--GoogleAnalytics-->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
 ga('create', 'UA-2859517-1', 'auto');
 ga('send', 'pageview');
 
</script>
<!--/GoogleAnalytics-->


 
<!--usercomments-->
<script type="text/javascript">
 window.entries = [];
 window.entries.push('news/45150/16590');
 window.hashes = [];
 window.users = [];
</script> 
<!--//usercomments-->


 


<div class="topbaner"><center><iframe src="/advert/top/index2.html" width="100%" height="100" scrolling="no" align="center" frameborder="0"></iframe></center></div>



<div class="wrapper">
 
 <header class="header clr">
 <div class="site-name">
 <h1><font size="12" color="#696969" face="Impact"><a href="/" title="Журнал Житомир инфо"><img width="100%" src="/img/logo_zhzh_2011.gif" alt="Журнал Житомир инфо" title="Журнал Житомира / сайт города" border="0"></a></font></h1>
 <div class="site-name-s"><img src="/img/flag/204.gif" border="0"> <a title="Журнал Житомира Українською" href="http://zhzh.com.ua/">УКР</a> | <a title="Журнал Житомира по-русски" href="http://zhzh.info/"><b>РУС</b></a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <i class="fa fa-calendar"></i> Сегодня: Среда, 13.01.2021 &nbsp;&nbsp; <i class="fa fa-clock-o"></i> 04:08:34</div>
 </div>
 
 <div class="search-and-userlink">
 
 
 
  
 
 <script type="text/javascript">
sendFrm549751 = function() {
	var o   = $('#frmLg549751')[0];
	var pos = _uGetOffset(o);
	var o2  = $('#blk549751')[0];
	document.body.insertBefore(o2, document.body.firstChild);
	$(o2).css({top:(pos['top'])+'px',left:(pos['left'])+'px',width:o.offsetWidth+'px',height:o.offsetHeight+'px',display:''}).html('<div align="left" style="padding:5px;"><div class="myWinLoad"></div></div>');
	_uPostForm('frmLg549751', {type:'POST', url:'/index/sub/', error:function() {
		$('#blk549751').html('<div align="" style="padding:10px;"><div class="myWinLoadSF" title="Невозможно выполнить запрос, попробуйте позже"></div></div>');
		_uWnd.alert('<div class="myWinError">Невозможно выполнить запрос, попробуйте позже</div>', '', {w:250, h:90, tm:3000, pad:'15px'} );
		setTimeout("$('#blk549751').css('display', 'none');", '1500');
	}});
}
</script>
<div id="blk549751" style="border:1px solid #CCCCCC;position:absolute;z-index:82;background:url('/.s/img/fr/g.gif');display:none;"></div>
<form id="frmLg549751" action="/index/sub/" method="post" style="margin:0" onsubmit="sendFrm549751(); return false;">
	


<table style="width: 500;" border="0" cellpadding="0" cellspacing="5">
 <tbody>
 <tr>
  
 <td><input class="loginField" placeholder="логин" name="user" value="" size="100" style="width: 100px;" maxlength="50" type="text"></td> 
 <td><input class="loginField" placeholder="*******" name="password" size="100" style="width: 100px;" maxlength="15" type="password"></td> 
 <td nowrap="nowrap">
 <input id="rementry" name="rem" value="1" checked="checked" type="checkbox">
 <label style="font-size: 9pt;" for="rementry">запомнить</label> <br>
 <input id="hidentry" name="hidden" value="1" type="checkbox">
 <label style="font-size: 9pt;" for="hidentry">скрытый</label>
 </td>
 <td align="right" valign="center">
 <input class="loginButton" name="sbm" value="Вход" type="submit"> 
 </td>
 <td align="left" colspan="2" nowrap="nowrap"> 
 <div style="font-size: 18pt; text-align: center;"> 
 <a title="Забыл пароль?" href="javascript://" rel="nofollow" onclick="new _uWnd('Prm','Напоминание пароля',300,130,{autosize:1,closeonesc:1},{url:'/index/5'});return false;"> <i class="fa-question-circle"></i></a> | 
 <a title="Регистрация на сайте" href="/index/3"><i class="fa-user"></i></a> 
 </div>
 </td>
 </tr>
 </tbody>
</table>

	<input type="hidden" name="a"    value="2" />
	<input type="hidden" name="ajax" value="1" />
	<input type="hidden" name="rnd"  value="751" />
	
</form>
 
 <script type="text/javascript">
 
 
 </script>
 
  
  
 
 
  
 
 </div>
 </header><!--/U1AHEADER1Z-->
 
 <nav class="main-menu clr">
 <div class="main-menu-open"><i class="fa-bars"></i> Меню сайта</div>
 <div id="uNMenuDiv1" class="uMenuH"><ul class="uMenuRoot">
<li><a class=" uMenuItemA" href="/news/" ><span>Новости</span></a></li>
<li><a  href="/forum/0-0-1-34" ><span>Форум</span></a></li>
<li><a  href="/blog/" ><span>Блоги</span></a></li>
<li><a  href="/publ/" ><span>Статьи</span></a></li>
<li><a  href="/publ/10/" ><span>Авторы</span></a></li>
<li><a  href="/video/" ><span>Видео</span></a></li>
<li><a  href="/board/" ><span>Объявления</span></a></li>
<li><a  href="/dir/" ><span>Сайты</span></a></li>
<li class="uWithSubmenu"><a  href="/publ/5" ><span>Справочники</span></a><ul>
<li><a  href="/publ/5-1-0-32" ><span>Горячие телефоны</span></a></li>
<li><a  href="/index/0-12" ><span>Карта Житомира</span></a></li>
<li><a  href="/publ/4-1-0-468" ><span>Маршрутки</span></a></li>
<li><a  href="/publ/5-1-0-2085" ><span>Такси</span></a></li>
<li><a  href="/publ/5-1-0-2290" ><span>Кафе и рестораны</span></a></li>
<li><a  href="/publ/4-1-0-19" ><span>Гостиницы</span></a></li>
<li><a  href="/publ/5-1-0-160" ><span>Школы</span></a></li>
<li><a  href="/publ/5-1-0-161" ><span>Детские сады</span></a></li>
<li><a  href="/publ/5-1-0-2129" ><span>Аптеки</span></a></li>
<li><a  href="/publ/5-1-0-77" ><span>Больницы</span></a></li></ul></li></ul></div>
 </nav>
 
 <div class="ticker"><ul>
 <strong><a class="z2" href="/news/1-0-9">Житомир</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-1">Экономика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-3">Криминал</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-12">Происшествия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-8">Спорт</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-10">Культура</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-11">Общество</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-4">Власть</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-2">Политика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-7">Армия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/index/0-18">Украина</a></strong>
 </ul>
 </div>
 
 <!-- <middle> -->
 <div class="middle clr">
  <div class="left-column">
 <div class="content clr">
 
 <!-- <body> --> 
 
 <script type="application/ld+json">
 {
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [{
 "@type": "ListItem",
 "position": 1,
 "name": "Главная",
 "item": "http://zhzh.info/"
 },{
 "@type": "ListItem",
 "position": 2,
 "name": "Новости",
 "item": "http://zhzh.info/news"
 },{
 "@type": "ListItem",
 "position": 3,
 "name": "Житомир",
 "item": "http://zhzh.info/news/1-0-9"
 }]
 }
 </script>
 
 <a class="m" href="http://zhzh.info/">Главная</a> 
 »
 <a class="m" href="/news">Новости</a>
 » 
 <a class="m" href="/news/1-0-9">Житомир</a> 
  » 
 <a class="m" href="/news/1-0-12">Происшествия</a> 
 
 » <a class="dateBar" href="/news/2021-00">2021</a> &raquo; <a class="dateBar" href="/news/2021-01">Январь</a> &raquo; <a class="dateBar" href="/news/2021-01-12">12</a> » <a class="m" href="/news/2021-00">11:58:17</a>
 
 <hr> 
 
 <h1 class="full-entry-title entry-title">Стояли рядом с машиной: в Житомирской области в ДТП погибли двое мужчин </h1>
 
 <div class="full-entry-details entry-details">
 <span><i class="fa-clock-o"></i> Вчера, 12:19:00</span>
 <span><i class="fa-eye"></i> 1437</span>
  
 <span><a href="#comments"><i class="fa-comments"></i> 0</a></span> 
  
 <span><img src="/img/flag/204.gif" border="0" width="16" height="11"> <a href="http://zhzh.com.ua/news/2021-01-12-8961">Читати українською мовою</a></span>
 <span><a class="tooltip2"><i class="fa-check"></i>Ошибка?<span>Ошибка в тексте?<br>Выдели слово мышкой <br>и нажми Ctrl+Enter</span></a></span>
 </div>
 
 
 <div class="full-entry-text entry-text"> 
 
  
 <a class="ulightbox" data-fancybox-group="ultbx" href="http://zhzh.com.ua/_nw/89/57930939.jpg"> 
 <img width="100%" alt="Стояли рядом с машиной: в Житомирской области в ДТП погибли двое мужчин" title="Житомир: Стояли рядом с машиной: в Житомирской области в ДТП погибли двое мужчин" src="http://zhzh.com.ua/_nw/89/57930939.jpg" /><br /><br />
 </a>
  
 
 
 
  
 В Житомирской области в результате столкновения грузовиков погибли два человека. Дорожно-транспортное происшествие произошло 11 января в Пулинском районе. Об этом&nbsp;&quot;<a href="/go?http://zhzh.com.ua/" title="http://zhzh.com.ua/">Журналу Житомира</a>&quot; сообщили в ГУ Нацполиции Житомирской области.<br />
&nbsp;
<blockquote>
<p>&quot;Предварительно установлено, около 18:00 часов на автодорогах между населенными пунктами Пулино-Гута и Ясеновка водитель грузового автомобиля MAN, 60-летний житомирянин, совершил столкновение с автомобилем ЗИЛ, который стоял на дороге&quot;, - отмечают правоохранители.</p>
</blockquote>
<br />
<img alt="" src="https://i.imgur.com/iqFZSZr.jpg" style="width: 100%;" /><br />
<br />
В результате ДТП водитель ЗИЛ, 33-летний житель г. Винница и его пассажир, 24-летний житель Винницкой области, стоявшие рядом с авто, от полученных травм погибли на месте происшествия.<br />
<br />
Все обстоятельства ДТП выясняются в рамках расследования уголовного производства, начатого по ч. 2 ст. 286 УК Украины.
  
 
  
 
 </div> 
 
 
 
 
 
 
 
 
 
 
 <hr><i class="fa-tags"></i> Тэги: <noindex><a href="/search/%D0%B4%D1%82%D0%BF/" rel="nofollow" class="eTag">дтп</a>, <a href="/search/%D0%96%D0%B8%D1%82%D0%BE%D0%BC%D0%B8%D1%80%D1%89%D0%B8%D0%BD%D0%B0/" rel="nofollow" class="eTag">Житомирщина</a></noindex> <hr> 
 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-Share" data-pid="53789382e3fb63cee9397c2b29bba037" data-type="share" data-options="rect,style3,default,absolute,horizontal,size32,eachCounter1,counter1,counter-after" data-social="fb,telegram,twi,print,bookmarks,email" data-mobile="vi,sms"></div>
 <hr>
 <!-- /uSocial -->
 
 <!--oblivki-->
 <div id="Ucitw2AOgWyOfvtmF1ic" data-type="0" class="blockOfO1b2l3" ></div>
 <script>window.RESOURCE_O1B2L3 = 'bpfssvb.info';</script>
 <script src="//bpfssvb.info/LK/7z.js" ></script>
 <!--//oblivki--> 
 
 <hr>
 <!-- rtbsystem -->
 <script type="text/javascript">
 if (document.getElementById('RTBDIV_9807')) {
 var _s=document.createElement('SCRIPT');
 _s.charset='UTF-8';_s.type='text/javascript';
 _s.src='//code.rtbsystem.com/9807.js?t='+ new Date().getTime();
 _s.async = true;
 
 document.getElementById('RTBDIV_9807').appendChild(_s);
 }
 </script>
 <!--//rtbsystem -->
 
 <!--mixadvert--
 <div id="MIXADV_7654" class="MIXADVERT_NET"></div>
 <script type="text/javascript" src="https://m.mixadvert.com/show/?id=7654" async></script>
 !--//mixadvert-->
 
 
 
  
 
 <div class="comments-form">
 
 <div class="comments-form-text"><i class="fa-comments"></i> Комментариев: 0</div>
 
			<div id="myGrid" style="display:none;"><img alt="" src="/.s/img/ma/m/i3.gif" /></div>
			<script type="text/javascript">
				function spages(p,link) {
					document.location.href = atob(link);
				}
			</script>
			<a name="comments"></a>
			<div id="newEntryT"></div>
			<div id="allEntries">
		</div>
			<div id="newEntryB"></div>
			<script type="text/javascript">
				(function() {
					'use strict';
					var commentID = ( /comEnt(\d+)/.exec(location.hash) || {} )[1];
					if( !commentID ) {
						return window.console && console.info && console.info('comments, goto page', 'no comment id');
					};
					var selector = '#comEnt' + commentID;
					var target = $(selector);
					if( target.length ) {
						$('html, body').animate({
							scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
						}, 'fast');
						return window.console && console.info && console.info('comments, goto page', 'found element', selector);
					};
					$.get('/index/802', {
						id: commentID
					}).then(function(response) {
						if( !response.page ) {
							return window.console && console.warn && console.warn('comments, goto page', 'no page within response', response);
						};
						spages(response.page);
						setTimeout(function() {
							target = $(selector);
							if( !target.length ) {
								return window.console && console.warn && console.warn('comments, goto page', 'comment element not found', selector);
							};
							$('html, body').animate({
								scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
							}, 'fast');
							return window.console && console.info && console.info('comments, goto page', 'scrolling to', selector);
						}, 500);
					}, function(response) {
						return window.console && console.error && console.error('comments, goto page', response.responseJSON);
					});
				})();
			</script>
		
 <center></center>
  
 
 
 
 
 
 
 <div class="info_box normal">
 <div class="info_box_content"> 
 <div class="fb-comments" data-href="http://zhzh.info/news/2021-01-12-45150" data-width="100%" data-numposts="15"></div>
 </div> 
 </div> 
 
 </div>
 
  
 
 
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-camera"></i> Полезное объявление:</div>
 <div align="center" class="entry-galery-content">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 </div> 
 
 
 
 <!--relap.io--> 
 <div class="comments-form-text"><i class="fa-thumbs-o-up"></i> Читайте ЖЖ.инфо</div>
 <noindex><script id="OMc4I-Mj1BbsLvLy">if (window.relap) window.relap.ar('OMc4I-Mj1BbsLvLy');</script></noindex> 
 <!--//relap.io--> 
 
 
 
 <div class="site-name-s"> 
 <H2>Новости Житомира по теме:</H2> 
 <ul class="uRelatedEntries"><li class="uRelatedEntry"><a href="http://zhzh.info/news/2013-07-30-16510">Суд отпустил водителя маршрутки, которая перевернулась под Житомиром. ВИДЕО. ОБНОВЛЕНО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2013-09-03-16814">На Житомирщине погибло два человека в результате столкновения автомобиля с деревом. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2014-08-28-20231">На Житомирщине спасатели деблокировали пассажира из поврежденного автомобиля</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2014-09-19-20566">На Житомирщине под колесами автобуса погибла 15-летняя велосипедистка</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2014-10-01-20741">Милиционера, сбившего двух пешеходов, будут судить на Житомирщине</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2014-10-31-21270">На Житомирщине грузовик врезался в дерево: водитель умер в больнице</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2014-11-05-21326">На Житомирщине неизвестный насмерть сбил пешехода и скрылся с места аварии</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2014-11-14-21465">В райцентре на Житомирщине ВАЗ столкнулся с ЗИЛом, водитель легковушки в больнице</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2014-11-18-21519">На Житомирщине водитель, сбивший насмерть пешехода, побоялся признаться в содеяном</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2014-12-08-21781">На Житомирщине «Славута» врезалась в дерево: водителя спасти не удалось</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2014-12-10-21825">Под Житомиром перевернулась фура с гуманитарной помощью. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2014-12-11-21837">На Житомирщине из-за гололеда рейсовый автобус съехал в кювет. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2014-12-19-21946">На Житомирщине установили личность водителя, который скрылся с места ДТП</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-02-03-22478">На Житомирщине столкнулись Славута и Москвич: два человека погибли на месте ДТП</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-02-05-22517">Житомирские спасатели освободили водителя из искореженного микроавтобуса</a></li></ul> 
 </div> 
 
 <hr>
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-fire"></i> Горячие новости</div>
 <div align="center" class="entry-galery-content"> 
 
 <!-- VIZTROM -->
 <script async src="https://yxswtummev.info/j/5f59d33e3be773122611cc03"></script>
 <viztag token="a0598"></viztag>
 <!-- //VIZTROM --> 
 
 </div>
 </div> 
 
 
 
 
 <!--relap.io-->
 <div style="padding: 20px;"></div>
 <div class="comments-form-text"><H2 align="center"><i class="fa-history"></i> Останні новини Житомира</H2></div> 
 <noindex>
 <script id="GL-_w6dmUatRYWFh">if (window.relap) window.relap.ar('GL-_w6dmUatRYWFh');</script>
 </noindex>
 <!--//relap.io-->
 
 
 <div align="center">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 
 
 <!-- </body> --> 
 </div>
 </div>
 
 
 
 
 
 <aside class="right-column">
  
 <!--U1CLEFTER1Z-->
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>



<div class="aside-block">
 <div class="aside-block-title"><i class="fa-bullhorn"></i> ТОП НОВОСТИ</div>
 <div class="aside-block-content"><div id="inf-result1"> 
 <script src="/maxEntries.min.js"></script>
 <script>
 getLastEntries("6.048e8", "8", "/index/0-2", "1");
 getLastEntries("6.048e8", "8", "/index/0-3", "2");
 </script></div>
 </div>
</div>


<div class="aside-block"><div class="aside-block-content"><center><form name="poisk" method="post" style="margin: 0px;" action="/news/"><input name="query" maxlength="30" size="14" type="text"><input value="Искать в новостях" type="submit"><input name="a" value="14" type="hidden"></form></center></div></div> 












<div class="aside-block"><div class="aside-block-title"><i class="fa-users"></i> <a href="/forum/"><span style="color:#666256;">Форум Житомира</span></a></div>
 <div class="aside-block-content"><div class="tOnline" id="onl1">Онлайн всего: <b>52</b></div> <div class="gOnline" id="onl2">Гостей: <b>52</b></div> <div class="uOnline" id="onl3">Пользователей: <b>0</b></div><br><hr> <table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">20:13</font></td><td><a href="/forum/13-2207-0-17" class="z2">Одежда Секонд-Хенд</a> (97) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-MSChof', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">MSChof</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">20:09</font></td><td><a href="/forum/8-11819-0-17" class="z2">Почему в вакансиях не указывают зарплату?</a> (45) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-MSChof', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">MSChof</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">20:04</font></td><td><a href="/forum/20-3899-0-17" class="z2">Что делать если твой друг - наркоман !</a> (60) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-MSChof', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">MSChof</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">20:02</font></td><td><a href="/forum/30-13390-0-17" class="z2">Помогите выбрать велосипед</a> (56) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-MSChof', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">MSChof</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">19:58</font></td><td><a href="/forum/29-12764-0-17" class="z2">К морю...</a> (56) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-MSChof', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">MSChof</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">19:55</font></td><td><a href="/forum/26-15190-0-17" class="z2">Смысл жизни</a> (22) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-MSChof', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">MSChof</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">18:32</font></td><td><a href="/forum/13-15400-0-17" class="z2">Игры для смартфона</a> (7) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-DikiyShans', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">DikiyShans</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">23:11</font></td><td><a href="/forum/5-4407-0-17" class="z2">Знахарі у Житомирі чи області</a> (33) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-%D0%9D%D0%B0%D0%B0%D1%82%D0%B0%D0%BB%D0%B8%D0%B8432', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Нааталии432</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">17:04</font></td><td><a href="/forum/7-8734-0-17" class="z2">Трещина лобового стекла Где есть ремонт?</a> (16) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-aalleexx', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">aalleexx</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">16:52</font></td><td><a href="/forum/7-5918-0-17" class="z2">Подскажите хорошего адвоката</a> (5) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Xeon', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Xeon</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">14:16</font></td><td><a href="/forum/31-2517-0-17" class="z2">АВТОзапчасти - магазины в Житомире</a> (89) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-homa', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">homa</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">12:09</font></td><td><a href="/forum/4-15317-0-17" class="z2">Подарок сыну</a> (19) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-ulalu', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">ulalu</a></i></span></td></table><hr> <div style="text-align: right;"><a href="/forum/4-0-0-1-1"><i class="fa-plus-circle"></i> Новая тема</a></div></div>
</div>



<!--misteram-->
<div class="aside-block"><div class="aside-block-content"><center>
 <a target="_blank" href="https://play.google.com/store/apps/details?id=am.mister.misteram"><img src="/advert/MisterAm/misteram_300kh250.gif" width="100%" alt="Mister Am Житомир"></a>
 </center></div></div>
<!--misteram-->



<div class="aside-block"><div class="aside-block-title"><i class="fa-comment-o"></i> Блоги <div class="z2" style="float:right"><a href="/blog/0-0-0-2-1"><i class="fa-plus-circle"></i> Добавить</a></div></div>
 <div class="aside-block-content"><div align="center"><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-1">zhitomir</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-01-08-24069">Почему Украина не превратится в развитое государство в ближайшие 20 ле...</a> (<a class="z2" href="http://zhzh.info/blog/2021-01-08-24069#comments">15</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85048">pixar</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-01-07-24066">Анонс забігів на січень</a> (<a class="z2" href="http://zhzh.info/blog/2021-01-07-24066#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-12-21-24063">Навальный позвонил своему убийце - и тот признался. ШОК-ВИДЕО</a> (<a class="z2" href="http://zhzh.info/blog/2020-12-21-24063#comments">30</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85227">Polishchuk</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-12-17-24062">Как уже это всё достало!</a> (<a class="z2" href="http://zhzh.info/blog/2020-12-17-24062#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85227">Polishchuk</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-12-10-24060">Зачем Вы душите инвестора?</a> (<a class="z2" href="http://zhzh.info/blog/2020-12-10-24060#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-18739">sergqy</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-12-09-24058">Добавляем фото Instagram на ПК</a> (<a class="z2" href="http://zhzh.info/blog/2020-12-09-24058#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85471">Undr</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-12-06-24057">Літній освіжаючий салат Театральний. Буде смачно з Андрієм Собичем та ...</a> (<a class="z2" href="http://zhzh.info/blog/2020-12-06-24057#comments">5</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-12-05-24056">Меморіал «Жертвам фашизму» (Житомир)</a> (<a class="z2" href="http://zhzh.info/blog/2020-12-05-24056#comments">4</a>)</div><div align="right"><a href="/blog/"><i class="fa-comment-o"></i> Все блоги</a></div></div></div>
</div>





<CENTER>
 <!--Mister am facebook-->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=1457971754425369";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
 <div class="fb-page" data-href="https://www.facebook.com/mister.am.zhytomyr/" data-tabs="timeline" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mister.am.zhytomyr/" class="fb-xfbml-parse-ignore"><a href="/go?https://www.facebook.com/mister.am.zhytomyr/">Mister.Am Житомир</a></blockquote></div>
 <!--//Mister am facebook-->
 
 
 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>




<div class="aside-block"><div class="aside-block-title"><i class="fa-calendar"></i> Календарь</div>
 <div class="aside-block-content"><div align="center"><table border="0" cellspacing="1" cellpadding="2" class="calTable"><tr><td align="center" class="calMonth" colspan="7"><a title="Декабрь 2020" class="calMonthLink" rel="nofollow" href="/news/2020-12">&laquo;</a>&nbsp; <a class="calMonthLink" rel="nofollow" href="/news/2021-01">Январь 2021</a> &nbsp;<a title="Февраль 2021" class="calMonthLink" rel="nofollow" href="/news/2021-02">&raquo;</a></td></tr><tr><td align="center" class="calWday">Пн</td><td align="center" class="calWday">Вт</td><td align="center" class="calWday">Ср</td><td align="center" class="calWday">Чт</td><td align="center" class="calWday">Пт</td><td align="center" class="calWdaySe">Сб</td><td align="center" class="calWdaySu">Вс</td></tr><tr><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td align="center" class="calMday">1</td><td align="center" class="calMday">2</td><td align="center" class="calMday">3</td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-01-04" title="13 Сообщений">4</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-01-05" title="13 Сообщений">5</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-01-06" title="11 Сообщений">6</a></td><td align="center" class="calMday">7</td><td align="center" class="calMday">8</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-01-09" title="1 Сообщений">9</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-01-10" title="2 Сообщений">10</a></td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-01-11" title="13 Сообщений">11</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-01-12" title="12 Сообщений">12</a></td><td align="center" class="calMdayA">13</td><td align="center" class="calMday">14</td><td align="center" class="calMday">15</td><td align="center" class="calMday">16</td><td align="center" class="calMday">17</td></tr><tr><td align="center" class="calMday">18</td><td align="center" class="calMday">19</td><td align="center" class="calMday">20</td><td align="center" class="calMday">21</td><td align="center" class="calMday">22</td><td align="center" class="calMday">23</td><td align="center" class="calMday">24</td></tr><tr><td align="center" class="calMday">25</td><td align="center" class="calMday">26</td><td align="center" class="calMday">27</td><td align="center" class="calMday">28</td><td align="center" class="calMday">29</td><td align="center" class="calMday">30</td><td align="center" class="calMday">31</td></tr></table></div></div></div>
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>














<div class="aside-block">
 <div class="aside-block-title">Архив записей</div>
 <div class="aside-block-content">
 
 <a href="/news/2006-00">2006</a>
 <a href="/news/2007-00">2007</a>
 <a href="/news/2008-00">2008</a>
 <a href="/news/2009-00">2009</a>
 <a href="/news/2010-00">2010</a>
 <a href="/news/2011-00">2011</a><br>
 <a href="/news/2012-00">2012</a>
 <a href="/news/2013-00">2013</a>
 <a href="/news/2014-00">2014</a>
 <a href="/news/2015-00">2015</a>
 <a href="/news/2016-00">2016</a>
 <a href="/news/2017-00">2017</a><br>
 <a href="/news/2018-00">2018</a>
 <a href="/news/2019-00">2019</a>
 <a href="/news/2020-00">2020</a><br><br>
 <a href="/news/2020-01">2020 Январь</a> 
 <a href="/news/2020-02">2020 Февраль</a> 
 <a href="/news/2020-03">2020 Март</a>
 <a href="/news/2020-04">2020 Апрель</a>
 <a href="/news/2020-05">2020 Май</a>
 <a href="/news/2020-06">2020 Июнь</a>
 <a href="/news/2020-07">2020 Июль</a>
 <a href="/news/2020-08">2020 Август</a>
 <a href="/news/2020-09">2020 Сентябрь</a> 
 <a href="/news/2020-10">2020 Октябрь</a>
 
 </div>
</div>





<div class="aside-block"><div class="aside-block-title"><i class="fa-coffee"></i> Новости в Житомире</div>
 <div class="aside-block-content"><script id="O9jYHeQlEesReXl5">if (window.relap) window.relap.ar('O9jYHeQlEesReXl5');</script>
 <span style="font-size:10px;">Актуальные новости Житомира сегодня в ленте новостей на ЖЖ инфо: происшествия в Житомире, криминальные новости Житомира, аварии, ДТП, курьезы и другие события Житомирщины. Новини Житомира сьогодні. Происшествия. Стояли рядом с машиной: в Житомирской области в ДТП погибли двое мужчин - 12 Января 2021</span>
 </div>
</div>

<div class="aside-block"><div class="aside-block-title"><i class="fa-bar-chart-o"></i> Опрос на ЖЖ.инфо</div>
<div class="aside-block-content"><script type="text/javascript">function pollnow002(){document.getElementById('PlBtn002').disabled=true;_uPostForm('pollform002',{url:'/poll/',type:'POST'});}function polll002(id,i){_uPostForm('',{url:'/poll/'+id+'-1-'+i+'-002',type:'GET'});}</script><div id="pollBlock002"><form id="pollform002" onsubmit="pollnow002();return false;"><div class="pollBlock">
 <div class="pollQue">Ваше отношение к бездомным собакам на улицах Житомира</div>
 <div class="pollAns"><div class="answer"><input id="a0021" type="radio" name="answer" value="1" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a0021">Отрицательное - собак на улицах быть не должно</label></div>
<div class="answer"><input id="a0022" type="radio" name="answer" value="2" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a0022">Мне все ровно, пусть себе бегают</label></div>
<div class="answer"><input id="a0023" type="radio" name="answer" value="3" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a0023">Мне их жалко, бездомные собаки имеют право жить на улицах</label></div>
<div id="pollSbm002" class="pollButton"><input class="pollBut" id="PlBtn002" type="submit" value="Ответить" /></div>
<input type="hidden" name="ssid" value="556077032353241743051" />
<input type="hidden" name="id"   value="33" />
<input type="hidden" name="a"    value="1" />
<input type="hidden" name="ajax" value="002" /></div>
 <div class="pollLnk"><a href="javascript://" rel="nofollow" onclick="new _uWnd('PollR','Результаты опроса',660,200,{closeonesc:1,maxh:400},{url:'/poll/33'});return false;">Результаты</a> | <a href="javascript://" rel="nofollow" onclick="new _uWnd('PollA','Архив опросов',660,250,{closeonesc:1,maxh:400,max:1,min:1},{url:'/poll/0-2'});return false;">Архив опросов</a></div>
 <div class="pollTot">Всего ответов: 6606</div>
</div></form></div></div></div>


<div class="aside-block">
 <div class="aside-block-title"><i class="fa-coffee"></i> Интересные статьи</div>
 <div class="aside-block-content">
 <i class="fa-pencil"></i><a class="z2" href="http://auto.zhzh.info/news/avtoplenka_vidy_i_preimushhestva/2020-10-15-2630">Автопленка: виды и преимущества</a><br><br>
 <i class="fa-pencil"></i><a class="z2" href="http://rabota.zhzh.info/publ/2-1-0-618">Если решили обновить интерьер, смените межкомнатные двери</a><br><br>
 <i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-18504">Системы креплений из оцинкованной стали: оп...</a> <font color="#696969"><i>Олег Ковальский // 12.01.2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-18503">Гелий для наполнения воздушных шаров: основ...</a> <font color="#696969"><i>Оксана Загороднюк // 12.01.2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-18502">Моды и дополнения для Minecraft</a> <font color="#696969"><i>Артем Кондратюк // 12.01.2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-18501">Виниловая плёнка для оклейки автомобиля</a> <font color="#696969"><i>Егор Мокрицкий // 12.01.2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-18500">Входная дверь в квартиру - главная защита ж...</a> <font color="#696969"><i>Олег Ковальский // 12.01.2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-18499">Распространенные поломки телефонов Apple</a> <font color="#696969"><i>Анатолий Радченко // 12.01.2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-18498">Создание и продвижение сайтов - залог роста...</a> <font color="#696969"><i>Егор Мокрицкий // 12.01.2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-18497">Защита двигателя. Какие существуют виды защ...</a> <font color="#696969"><i>Артем Кондратюк // 12.01.2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-18496">Заказать букет с авторским исполнением с ка...</a> <font color="#696969"><i>Светлана Егорова // 12.01.2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-18495">Как проявляется ребенок - визуал?</a> <font color="#696969"><i>Светлана Егорова // 12.01.2021</i></font> <br><br>
 </div>
</div>
















<!--/U1CLEFTER1Z--> 
 </aside>
 
 
 
 </div>
 
 <!-- </middle> -->
 
 <!--U1BFOOTER1Z--><footer class="footer">
 
  
 
  
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Комментарии сегодня 13.01.2021</div>
 <div class="last-comments-content clr"><table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Mast" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Mast</span> <span class="comment-date">22:58:10</span> </div> <div class="comment-text"> И пусть не забудет Рогожина в начальники определить. Сухоурод. </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2021-01-12-45147#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Mast" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Mast</span> <span class="comment-date">22:56:28</span> </div> <div class="comment-text"> Так он был </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2021-01-12-45156#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Дмитрий" src="/.s/a/24/15633993.png" />   <div class="comment-info"> <span class="comment-username">Дмитрий</span> <span class="comment-date">22:37:40</span> </div> <div class="comment-text"> Советский ученый, конструктор и основоположник практической космонавти<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2021-01-12-45151#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="xom" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">xom</span> <span class="comment-date">22:02:54</span> </div> <div class="comment-text"> Королев запускал ракеты фон Брауна, поэтому совок не смог послать чело<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2021-01-12-45156#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Пушистик" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Пушистик</span> <span class="comment-date">20:47:23</span> </div> <div class="comment-text"> в вашей рагулепедии ещё и не такое напишут. <br /><br /> З.Ы. <br /> &<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2021-01-12-45151#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Пушистик" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Пушистик</span> <span class="comment-date">20:44:34</span> </div> <div class="comment-text"> да я только за <br /> придут йэвропейские компании и будут доплачивать<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2021-01-12-45147#comments"><i class="fa-comments"></i></a> </div> </div></td></tr></table></div>
 </div> 
 
 
 
 <div class="last-comments">
 <div class="last-comments-title"><h2><i class="fa-bullhorn"></i> ТОП НОВОСТИ ЖИТОМИРА // ЯНВАРЬ 2021</h2></div>
 <div class="last-comments-content clr"> <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-01-04-45101"><img width="90%" alt="Экономика: С 8 января в супермаркетах запретят продажу ряда повседневных товаров" title="Экономика: С 8 января в супермаркетах запретят продажу ряда повседневных товаров" src="http://zhzh.com.ua/_nw/89/34560032.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-01-04-45101">С 8 января в супермаркетах запретят продажу ряда повседневных товаров</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 23499</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-01-04-45093"><img width="90%" alt="Общество: Ночью до минус 15º: синоптики сообщили, когда в Украину придут морозы" title="Общество: Ночью до минус 15º: синоптики сообщили, когда в Украину придут морозы" src="http://zhzh.com.ua/_nw/89/85456553.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-01-04-45093">Ночью до минус 15º: синоптики сообщили, когда в Украину придут морозы</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 14254</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-01-05-45117"><img width="90%" alt="Происшествия: В Житомире подростки жестокости избили футболиста. ВИДЕО с камеры наблюдения" title="Происшествия: В Житомире подростки жестокости избили футболиста. ВИДЕО с камеры наблюдения" src="http://zhzh.com.ua/_nw/89/01658458.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-01-05-45117">В Житомире подростки жестокости избили футболиста. ВИДЕО с камеры наблюдения</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 12295</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-01-04-45092"><img width="90%" alt="Общество: В Житомире возле вокзала нашли голодного и измученного олененка. ФОТО" title="Общество: В Житомире возле вокзала нашли голодного и измученного олененка. ФОТО" src="http://zhzh.com.ua/_nw/89/34166377.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-01-04-45092">В Житомире возле вокзала нашли голодного и измученного олененка. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 10012</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-01-10-45131"><img width="90%" alt="Наука: В Житомир ворвутся сильные морозы и продержатся до 19 января" title="Наука: В Житомир ворвутся сильные морозы и продержатся до 19 января" src="http://zhzh.info/_nw/351/01704256.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-01-10-45131">В Житомир ворвутся сильные морозы и продержатся до 19 января</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 8772</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-01-06-45122"><img width="90%" alt="Криминал: Житомирянин вонзил нож в сердце знакомого: полиция разыскивает убийцу и сообщила его приметы" title="Криминал: Житомирянин вонзил нож в сердце знакомого: полиция разыскивает убийцу и сообщила его приметы" src="http://zhzh.com.ua/_nw/89/16143687.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-01-06-45122">Житомирянин вонзил нож в сердце знакомого: полиция разыскивает убийцу и сообщила его приметы</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 8640</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="http://zhzh.info/news/2021-01-09-45129"><img width="90%" alt="Экономика: «Карантинный абсурд». Украинцы удивлены и возмущены бессмысленностью некоторых правил зимнего локдауна" title="Экономика: «Карантинный абсурд». Украинцы удивлены и возмущены бессмысленностью некоторых правил зимнего локдауна" src="/_nw/451/s26433960.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-01-09-45129">«Карантинный абсурд». Украинцы удивлены и возмущены бессмысленностью некоторых правил зимнего локдауна</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 8452</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-01-05-45116"><img width="90%" alt="Житомирская область: В поселке на Житомирщине недостроенный дом превратили в детский сад. ФОТО" title="Житомирская область: В поселке на Житомирщине недостроенный дом превратили в детский сад. ФОТО" src="http://zhzh.com.ua/_nw/89/35902876.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-01-05-45116">В поселке на Житомирщине недостроенный дом превратили в детский сад. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6094</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-01-05-45114"><img width="90%" alt="Криминал: Массовое убийство возле пруда: стали известны новые подробности в деле Захарченко" title="Криминал: Массовое убийство возле пруда: стали известны новые подробности в деле Захарченко" src="http://zhzh.com.ua/_nw/89/83048240.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-01-05-45114">Массовое убийство возле пруда: стали известны новые подробности в деле Захарченко</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 5914</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-01-04-45099"><img width="90%" alt="Житомирская область: Рекордный тендер: за ремонт 71 км трассы на Житомирщине САД готова заплатить 1,8 млрд гривен" title="Житомирская область: Рекордный тендер: за ремонт 71 км трассы на Житомирщине САД готова заплатить 1,8 млрд гривен" src="http://zhzh.com.ua/_nw/89/79081209.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-01-04-45099">Рекордный тендер: за ремонт 71 км трассы на Житомирщине САД готова заплатить 1,8 млрд гривен</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 5818</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-01-05-45112"><img width="90%" alt="Житомир: В центре Житомира рассыпается дореволюционный дом: обломки падают на головы прохожим. ФОТО" title="Житомир: В центре Житомира рассыпается дореволюционный дом: обломки падают на головы прохожим. ФОТО" src="http://zhzh.com.ua/_nw/89/19600902.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-01-05-45112">В центре Житомира рассыпается дореволюционный дом: обломки падают на головы прохожим. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 5698</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-01-06-45128"><img width="90%" alt="Житомир: В житомирской поликлинике вскоре откроют современный коммунальный маммограф. ФОТО" title="Житомир: В житомирской поликлинике вскоре откроют современный коммунальный маммограф. ФОТО" src="http://zhzh.com.ua/_nw/89/95647688.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-01-06-45128">В житомирской поликлинике вскоре откроют современный коммунальный маммограф. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 4830</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-01-04-45095"><img width="90%" alt="Экономика: С 1 января стоимость доставки газа для житомирян выросла на 70%" title="Экономика: С 1 января стоимость доставки газа для житомирян выросла на 70%" src="http://zhzh.com.ua/_nw/72/29344149.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-01-04-45095">С 1 января стоимость доставки газа для житомирян выросла на 70%</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 4426</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-01-06-45127"><img width="90%" alt="Житомирская область: Бойцовская собака набросилась на пожилую женщину: пострадавшую госпитализировали" title="Житомирская область: Бойцовская собака набросилась на пожилую женщину: пострадавшую госпитализировали" src="http://zhzh.com.ua/_nw/89/95276130.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-01-06-45127">Бойцовская собака набросилась на пожилую женщину: пострадавшую госпитализировали</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 4417</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-01-06-45119"><img width="90%" alt="Происшествия: В Житомире мальчик проспал свою остановку и потерялся: найти дом помогли полисмены" title="Происшествия: В Житомире мальчик проспал свою остановку и потерялся: найти дом помогли полисмены" src="http://zhzh.com.ua/_nw/89/19503877.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-01-06-45119">В Житомире мальчик проспал свою остановку и потерялся: найти дом помогли полисмены</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 4374</span>   </div>  </div></td></tr></table></div>
 </div>
 
 
 
 
 
 
 <div class="clr">
 <nav class="bottom-menu"><div id="uNMenuDiv2" class="uMenuV"><ul class="uMenuRoot">
<li><a  href="/index/0-3" ><span>Контакты</span></a></li>
<li><a  href="/publ/6-1-0-297" ><span>Реклама</span></a></li>
<li><a  href="/search/" ><span>Поиск</span></a></li>
<li><a  href="/forum/0-0-0-36" ><span>Правила</span></a></li></ul></div></nav>
 <div class="copiright"><!-- "' --><span class="pbhzPxNR">Хостинг от <a href="https://www.uweb.ru/" title="Создать сайт">uWeb</a></span><!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter102443 = new Ya.Metrika({id:102443,webvisor:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/102443" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> на ЖЖ.инфо <!--LiveInternet logo--><img src="//counter.yadro.ru/logo?25.2" title="Показано число посетителей за сегодня" alt="" style="border:0" width="88" height="15"/><!--/LiveInternet--></div>
 </div>
 
  
 <div class="clr"><hr><span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp;<i class="fa-bullhorn" aria-hidden="true"></i> &nbsp; РЕКЛАМА &nbsp; </span> &nbsp; - коммерческая реклама &nbsp;&nbsp; <span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp; ПР &nbsp; </span> &nbsp; - политическая реклама </div>
 
 
</footer>




<!--Карма-->
<script type="text/javascript">
 
 
 
 if(typeof window.entries != 'undefined') $.post('/php/karma/karma.php', {entries: window.entries.join(',')}, function(data) {
 window.hashes = data;
 }, 'json');
 
</script>
<!--//Карма-->
<!--/U1BFOOTER1Z-->
 </div>
 
 <script src="/js/jquery.liMarquee.js"></script>
 <script src="/js/masonry.pkgd.min.js"></script>
 <script src="/js/imagesloaded.pkgd.min.js"></script>
 <script src="/js/jquery.cookie.js"></script>
 <script src="/js/colorpicker.js"></script>
 <script src="/js/scripts.js"></script>
 <script src="/js/settings-1.0.js"></script>
 
 <script>
 $(document).ready(function(){ 
 var $entries = $('#allEntries, .archiveEntries, .last-comments-content');
 $entries.imagesLoaded( function() {
 $entries.masonry({
 itemSelector: '.entry, .catPages1, .comment',
 singleMode: false,
 isResizable: true,
 isAnimated: true,
 animationOptions: { 
 queue: false, 
 duration: 500 
 }
 });
 });
 });
 </script>
 
 <!-- orphus --> 
 <noindex>
 <script type="text/javascript" src="/orphus/orphus.js"></script>
 <span style="visibility: hidden;"><a href="/go?http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="88" height="31" /></a></span>
 </noindex> 
 <!-- //orphus --> 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.pp.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-PP" data-action="timeout" data-delay="20" data-pid="ff4d9350c5ac85385e92fb8d20860f2a" data-type="publicpopup" data-options="skin_light,style1" data-social="fb,instagram,twi"></div>
 <!-- //uSocial --> 
 </body>
 </html><!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.0.0" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="f9d599865f99e67693fd3bace6c81dc9" data-type="share" data-options="round,style2,default,left,slide-up,size48,counter0,nomobile" data-social="fb,twi,telegram" data-mobile=""></div>
<!-- /uSocial --><script type="text/javascript">
  		var uSocial = document.querySelectorAll(".uSocial-Share") || [];
			for (var i = 0; i < uSocial.length; i++) {
				if (uSocial[i].parentNode.style.display === 'none') {
					uSocial[i].parentNode.style.display = '';
				}
			}
	</script>
<!-- 0.14536 (s703) -->