<!DOCTYPE html>
<html>
 <head> 
 <title>Воздушные Силы ВСУ провели в Житомирской области летные учения. ФОТО / Новости Житомира / Армия</title>
 <!--U1META1Z--><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


<meta name="description" content="Новости Житомира. Воздушные Силы ВСУ провели в Житомирской области летные учения. ФОТО - 20 Января 2022. Журнал Житомир инфо - житомирский онлайн сайт города. Обзоры, события, происшествия и ДТП в Житомире, новини. Журналистские расследования и комментарии экспертов по вопросам политики, общественной жизни, экономики, финансов, недвижимости, спорта и культуры">


<meta name="keywords" content="Журнал Житомира, Житомир, ЖЖ Журнал, новости Житомира, новини Житомира, ЖЖ Житомир, житомир інфо, житомир инфо, останні новини Житомира, zhitomir today, zhzh info, zhytomir, zhytomyr, рупор житомира, житомир онлайн, перший житомирський, Житомир тудей, Объявления Житомира, Гостиницы Житомира, Форум Житомира Воздушные Силы ВСУ провели в Житомирской области летные учения. ФОТО - 20 Января 2022,  Воздушные Силы ВСУ провели в Житомирской области летные учения. ФОТО,  Воздушные Силы ВСУ провели в Житомирской области летные учения. ФОТО, ">
<meta name="robots" content="all, follow">
<meta name="author" content="Журнал Житомира">
<meta name="Document-state" CONTENT="Dynamic">
<meta name="revisit-after" CONTENT="1 days">


<link rel="icon" href="/ico/ico.gif" type="image/x-icon"> 
<!--<link rel="icon" href="http://zhzh.info/favicon.svg" type="image/svg+xml">-->
<link rel="shortcut icon" href="/ico/ico.gif" type="image/x-icon">


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/news/rss/">

<!--/U1META1Z-->
 
 <meta name="viewport" content="initial-scale=1, maximum-scale=1" /> 
 <link type="text/css" rel="stylesheet" href="/_st/my.css" />
 <link type="text/css" rel="StyleSheet" href="/css/info_note.css" />
 <link type="text/css" rel="StyleSheet" href="http://s4.ucoz.net/src/socCom.css" /> 
 <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
 <!--[if lt IE 9]><script src="/js/respond.js"></script><![endif]-->
 <meta name="title" content="Воздушные Силы ВСУ провели в Житомирской области летные учения. ФОТО" />
 <meta property="og:title" content="Воздушные Силы ВСУ провели в Житомирской области летные учения. ФОТО" />
 <meta property="og:type" content="article" />
 <meta property="og:url" content="http://zhzh.info/news/2022-01-20-48473" />
 <meta property="og:description" content="Армия Воздушные Силы ВСУ провели в Житомирской области летные учения. ФОТО Новости Житомира Пятница, Вчера"/>
 <meta property="og:image" content="http://zhzh.com.ua/_nw/122/07253212.jpg"/> 
 <meta property="fb:admins" content="100001250601639"/>
 <meta itemprop="datePublished" content="2022-01-20">
 <link rel="canonical" href="/news/2022-01-20-48473" />
 <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=hPyExkLGJl2g_7az"></script>
 <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
 
 
 
	<link rel="stylesheet" href="/.s/src/base.min.css" />
	<link rel="stylesheet" href="/.s/src/layer3.min.css" />

	<script src="/.s/src/jquery-1.10.2.js"></script>
	
	<script src="/.s/src/uwnd.min.js"></script>
<script>/* --- UCOZ-JS-INIT_CODE --- */
	window.ulb = {photoPage:"Перейти на страницу с фотографией.", closeBtn:"Закрыть", error:"Запрошенный контент не может быть загружен. Пожалуйста, попробуйте позже.", next:"Следующий", prev:"Предыдущий", btnPlay:"Начать слайдшоу", btnToggle:"Изменить размер", };
/* --- UCOZ-JS-END --- */</script>

	<link rel="stylesheet" href="/.s/src/ulightbox/ulightbox.min.css" />
	<link rel="stylesheet" href="/.s/src/socCom.min.css" />
	<link rel="stylesheet" href="/.s/src/social.css" />
	<script src="/.s/src/ulightbox/ulightbox.min.js"></script>
	<script src="/.s/src/socCom.min.js"></script>
	<script src="//sys000.uweb.ru/cgi/uutils.fcg?a=soc_comment_get_data&site=9zhitomir"></script>
	<script async defer src="https://www.google.com/recaptcha/api.js?onload=reCallback&render=explicit&hl=ru"></script>
	<script>
/* --- UCOZ-JS-DATA --- */
window.uCoz = {"ssid":"356033477443315414737","language":"ru","site":{"host":"zhitomir.pp.net.ua","id":"9zhitomir","domain":"zhzh.info"}};
/* --- UCOZ-JS-CODE --- */
function reCallback() {
		$('.g-recaptcha').each(function(index, element) {
			element.setAttribute('rcid', index);
			
		if ($(element).is(':empty') && grecaptcha.render) {
			grecaptcha.render(element, {
				sitekey:element.getAttribute('data-sitekey'),
				theme:element.getAttribute('data-theme'),
				size:element.getAttribute('data-size')
			});
		}
	
		});
	}
	function reReset(reset) {
		reset && grecaptcha.reset(reset.previousElementSibling.getAttribute('rcid'));
		if (!reset) for (rel in ___grecaptcha_cfg.clients) grecaptcha.reset(rel);
	}
/* --- UCOZ-JS-END --- */
</script>

	<style>.UhideBlock{display:none; }</style>
	<script type="text/javascript">new Image().src = "//counter.yadro.ru/hit;noadsuweb?r"+escape(document.referrer)+(screen&&";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth||screen.pixelDepth))+";u"+escape(document.URL)+";"+Date.now();</script>
</head>
 
 <body>
 
 <!--U1AHEADER1Z--><!--LiveInternet counter--><script>
new Image().src = "//counter.yadro.ru/hit?r"+
 escape(document.referrer)+((typeof(screen)=="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";h"+escape(document.title.substring(0,150))+
 ";"+Math.random();</script><!--/LiveInternet-->

<!--GoogleAnalytics-->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
 ga('create', 'UA-2859517-1', 'auto');
 ga('send', 'pageview');
 
</script>
<!--/GoogleAnalytics-->


 
<!--usercomments-->
<script type="text/javascript">
 window.entries = [];
 window.entries.push('news/48473/16590');
 window.hashes = [];
 window.users = [];
</script> 
<!--//usercomments-->


 

<div class="topbaner"> 
 <center> 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!---ТОП Head 980 x 120 --->
 <ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:120px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9009959568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </center>
</div>



<div class="wrapper">
 
 <header class="header clr">
 <div class="site-name">
 <h1><font size="12" color="#696969" face="Impact"><a href="/" title="Журнал Житомир инфо"><img width="100%" src="/img/logo_zhzh_2011.gif" alt="Журнал Житомир инфо" title="Журнал Житомира / сайт города" border="0"></a></font></h1>
 <div class="site-name-s"><img src="/img/flag/204.gif" border="0"> <a title="Журнал Житомира Українською" href="http://zhzh.com.ua/">УКР</a> | <a title="Журнал Житомира по-русски" href="http://zhzh.info/"><b>РУС</b></a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <i class="fa fa-calendar"></i> Сегодня: Пятница, 21 Января 2022 &nbsp;&nbsp; <i class="fa fa-clock-o"></i> 01:17:31</div>
 </div>
 
 <div class="search-and-userlink">
 
 
 
  
 
 <script>
sendFrm549962 = function() {
	var o   = $('#frmLg549962')[0];
	var pos = _uGetOffset(o);
	var o2  = $('#blk549962')[0];
	document.body.insertBefore(o2, document.body.firstChild);
	$(o2).css({top:(pos['top'])+'px',left:(pos['left'])+'px',width:o.offsetWidth+'px',height:o.offsetHeight+'px',display:''}).html('<div align="left" style="padding:5px;"><div class="myWinLoad"></div></div>');
	_uPostForm('frmLg549962', {type:'POST', url:'/index/sub/', error:function() {
		$('#blk549962').html('<div align="" style="padding:10px;"><div class="myWinLoadSF" title="Невозможно выполнить запрос, попробуйте позже"></div></div>');
		_uWnd.alert('<div class="myWinError">Невозможно выполнить запрос, попробуйте позже</div>', '', {w:250, h:90, tm:3000, pad:'15px'} );
		setTimeout("$('#blk549962').css('display', 'none');", '1500');
	}});
}
</script>
<div id="blk549962" style="border:1px solid #CCCCCC;position:absolute;z-index:82;background:url('/.s/img/fr/g.gif');display:none;"></div>
<form id="frmLg549962" action="/index/sub/" method="post" style="margin:0" onsubmit="sendFrm549962(); return false;">
	


<table style="width: 500;" border="0" cellpadding="0" cellspacing="5">
 <tbody>
 <tr>
  
 <td><input class="loginField" placeholder="логин" name="user" value="" size="100" style="width: 100px;" maxlength="50" type="text"></td> 
 <td><input class="loginField" placeholder="*******" name="password" size="100" style="width: 100px;" maxlength="15" type="password"></td> 
 <td nowrap="nowrap">
 <input id="rementry" name="rem" value="1" checked="checked" type="checkbox">
 <label style="font-size: 9pt;" for="rementry">запомнить</label> <br>
 <input id="hidentry" name="hidden" value="1" type="checkbox">
 <label style="font-size: 9pt;" for="hidentry">скрытый</label>
 </td>
 <td align="right" valign="center">
 <input class="loginButton" name="sbm" value="Вход" type="submit"> 
 </td>
 <td align="left" colspan="2" nowrap="nowrap"> 
 <div style="font-size: 18pt; text-align: center;"> 
 <a title="Забыл пароль?" href="javascript:;" rel="nofollow" onclick="new _uWnd('Prm','Напоминание пароля',300,130,{ closeonesc:1 },{url:'/index/5'});return false;"> <i class="fa-question-circle"></i></a> | 
 <a title="Регистрация на сайте" href="/index/3"><i class="fa-user"></i></a> 
 </div>
 </td>
 </tr>
 </tbody>
</table>

	<input type="hidden" name="a"    value="2" />
	<input type="hidden" name="ajax" value="1" />
	<input type="hidden" name="rnd"  value="962" />
	
</form>

 
 <script type="text/javascript">
 
 
 </script>
 
  
  
 
 
  
 
 </div>
 </header><!--/U1AHEADER1Z-->
 
 <nav class="main-menu clr">
 <div class="main-menu-open"><i class="fa-bars"></i> Меню сайта</div>
 <div id="uNMenuDiv1" class="uMenuH"><ul class="uMenuRoot">
<li><a class=" uMenuItemA" href="/news/" ><span>Новости</span></a></li>
<li><a  href="/forum/0-0-1-34" ><span>Форум</span></a></li>
<li><a  href="/blog/" ><span>Блоги</span></a></li>
<li><a  href="/publ/" ><span>Статьи</span></a></li>
<li><a  href="/publ/10/" ><span>Авторы</span></a></li>
<li><a  href="/video/" ><span>Видео</span></a></li>
<li><a  href="/board/" ><span>Объявления</span></a></li>
<li><a  href="/dir/" ><span>Сайты</span></a></li>
<li class="uWithSubmenu"><a  href="/publ/5" ><span>Справочники</span></a><ul>
<li><a  href="/publ/5-1-0-32" ><span>Горячие телефоны</span></a></li>
<li><a  href="/index/0-12" ><span>Карта Житомира</span></a></li>
<li><a  href="/publ/4-1-0-468" ><span>Маршрутки</span></a></li>
<li><a  href="/publ/5-1-0-2085" ><span>Такси</span></a></li>
<li><a  href="/publ/5-1-0-2290" ><span>Кафе и рестораны</span></a></li>
<li><a  href="/publ/4-1-0-19" ><span>Гостиницы</span></a></li>
<li><a  href="/publ/5-1-0-160" ><span>Школы</span></a></li>
<li><a  href="/publ/5-1-0-161" ><span>Детские сады</span></a></li>
<li><a  href="/publ/5-1-0-2129" ><span>Аптеки</span></a></li>
<li><a  href="/publ/5-1-0-77" ><span>Больницы</span></a></li></ul></li></ul></div>
 </nav>
 
 <div class="ticker"><ul>
 <strong><a class="z2" href="/news/1-0-9">Житомир</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-1">Экономика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-3">Криминал</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-12">Происшествия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-8">Спорт</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-10">Культура</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-11">Общество</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-4">Власть</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-2">Политика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-7">Армия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/index/0-18">Украина</a></strong>
 </ul>
 </div>
 
 <!-- <middle> -->
 <div class="middle clr">
  <div class="left-column">
 <div class="content clr">
 
 <!-- <body> --> 
 
 <script type="application/ld+json">
 {
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [{
 "@type": "ListItem",
 "position": 1,
 "name": "Главная",
 "item": "http://zhzh.info/"
 },{
 "@type": "ListItem",
 "position": 2,
 "name": "Новости",
 "item": "http://zhzh.info/news"
 },{
 "@type": "ListItem",
 "position": 3,
 "name": "Житомир",
 "item": "http://zhzh.info/news/1-0-9"
 }]
 }
 </script>
 
 <a class="m" href="http://zhzh.info/">Главная</a> 
 »
 <a class="m" href="/news">Новости</a>
 » 
 <a class="m" href="/news/1-0-9">Житомир</a> 
  » 
 <a class="m" href="/news/1-0-7">Армия</a> 
 
 » <a class="dateBar" href="/news/2022-00">2022</a> &raquo; <a class="dateBar" href="/news/2022-01">Январь</a> &raquo; <a class="dateBar" href="/news/2022-01-20">20</a> » <a class="m" href="/news/2022-00">16:00:33</a>
 
 <hr> 
 
 <h1 class="full-entry-title entry-title">Воздушные Силы ВСУ провели в Житомирской области летные учения. ФОТО </h1>
 
 <div class="full-entry-details entry-details">
 <span><i class="fa-clock-o"></i> Вчера, 16:00:33</span>
 <span><i class="fa-eye"></i> 846</span>
  
 <span><a href="#comments"><i class="fa-comments"></i> 4</a></span> 
  
 <span><img src="/img/flag/204.gif" border="0" width="16" height="11"> <a href="http://zhzh.com.ua/news/2022-01-20-12245">Читати українською мовою</a></span>
 <span><a class="tooltip2"><i class="fa-check"></i>Ошибка?<span>Ошибка в тексте?<br>Выдели слово мышкой <br>и нажми Ctrl+Enter</span></a></span>
 </div>
 
 
 <div class="full-entry-text entry-text"> 
 
  
 <a class="ulightbox" data-fancybox-group="ultbx" href="http://zhzh.com.ua/_nw/122/07253212.jpg"> 
 <img width="100%" alt="Воздушные Силы ВСУ провели в Житомирской области летные учения. ФОТО" title="Житомир: Воздушные Силы ВСУ провели в Житомирской области летные учения. ФОТО" src="http://zhzh.com.ua/_nw/122/07253212.jpg" /><br /><br />
 </a>
  
 
 
 
  
 На Житомирщине в бригаде тактической авиации Воздушных Сил Вооруженных Сил Украины состоялись командирские полеты на истребителях Су-27 и самолетах Л-39.<br />
<br />
Как сообщает <a href="/go?https://armyinform.com.ua/2022/01/20/na-zhytomyrshhyni-vidbulysya-pershi-komandyrski-poloty/" title="https://armyinform.com.ua/2022/01/20/na-zhytomyrshhyni-vidbulysya-pershi-komandyrski-poloty/">АрміяInform</a>, основной целью полетов стала отработка единой методики восстановления навыков летного состава в технике пилотирования, навигации и боевом применении после перерывов днем и ночью в различных метеорологических условиях.&nbsp;<br />
<br />
<img alt="" src="https://armyinform.com.ua/wp-content/uploads/2022/01/1-40.jpg" style="width: 100%;" /><br />
<br />
Также летный состав совершенствовал взаимодействие экипажей с обслугами командного пункта и группой руководства полетами.<br />
<br />
<em>&quot;Летная смена прошла на должном уровне. Летные задачи выполнены успешно. Все наземные службы обеспечения полетов сработали четко, слаженно и профессионально&quot;</em>, - отмечают военные.<br />
<br />
<img alt="" src="https://armyinform.com.ua/wp-content/uploads/2022/01/3-33.jpg" style="width: 100%;" /><br />
<br />
<img alt="" src="https://armyinform.com.ua/wp-content/uploads/2022/01/2-38.jpg" style="width: 100%;" />
<div style="text-align: center;"><em>Фото:&nbsp;АрміяInform</em></div>
  
 
  
 
 </div> 
 
 
 
 
 
 
 
 
 
 
 <hr><i class="fa-tags"></i> Тэги: <noindex><a href="/search/%D0%B2%D0%BE%D0%B5%D0%BD%D0%BD%D1%8B%D0%B5/" rel="nofollow" class="eTag">военные</a>, <a href="/search/%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D1%8F/" rel="nofollow" class="eTag">учения</a>, <a href="/search/%D0%96%D0%B8%D1%82%D0%BE%D0%BC%D0%B8%D1%80%D1%89%D0%B8%D0%BD%D0%B0/" rel="nofollow" class="eTag">Житомирщина</a></noindex> <hr> 
 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-Share" data-pid="53789382e3fb63cee9397c2b29bba037" data-type="share" data-options="rect,style3,default,absolute,horizontal,size32,eachCounter1,counter1,counter-after" data-social="fb,telegram,twi,print,bookmarks,email" data-mobile="vi,sms"></div>
 <hr>
 <!-- /uSocial -->
 
 
 <div class="comments-form-text"><i class="fa-bullhorn"></i> Новости партнеров</div> 
 
 <!--luckyads-->
 <div data-la-block="dc096faf-ed85-4285-8368-2fae85f0e5e8"></div>
 <script async src="//dzzbnt.com/il41l7129vlim0p03y8qh678uvq678ypk61pt5.php"></script>
 <!--//luckyads--> 
 
 
  
 
 <div class="comments-form"> 
 <div class="comments-form-text"><i class="fa-comments"></i> Комментариев: 4</div> 
 
			<div class="com-order-block">
				<label class="com-order-wrap">
					<span class="com-order-title">Порядок вывода комментариев:</span>
					<select class="com-order-select">
						<option value="" selected="selected">По умолчанию</option>
						<option value="desc" >Сначала новые</option>
						<option value="asc" >Сначала старые</option>
					</select>
				</label>
			</div>
			<script>
				setTimeout(function() {
					$('.com-order-select').change(function() {
						var elem = $(this);
						var oldValue = ( /9zhitomircomOrder=(asc|desc)/.exec(document.cookie) || {} )[1] || '';
						var newValue = elem.val();
						console.log(oldValue, newValue);
						if (newValue == oldValue) {
							return;
						}
						document.cookie = '9zhitomircomOrder=' + encodeURIComponent(newValue) + '; path=/; expires=' + (new Date((new Date).getTime() + 1000*60*60*24*365)).toGMTString();
						window.console && console.info && console.info('comment order changed: "' + oldValue + '" >> "' + newValue + '"');
						// elem.parents('.com-order-wrap').eq(0).find('.com-order-apply').fadeIn().removeClass('com-order-apply-hidden').addClass('com-order-apply-visible');
						newValue = newValue || 'default';
						location.search = location.search
							? /[?&]comments_order=([^&]*)/.test(location.search)
								? location.search.replace(/comments_order=([^&]*)/, 'comments_order=' + newValue)
								: location.search + '&comments_order=' + newValue
							: '?comments_order=' + newValue;
					});
				}, 100);
			</script>
		
			<div id="myGrid" style="display:none;"><img alt="" src="/.s/img/ma/m/i3.gif" /></div>
			<script>
				function spages(p,link) {
					document.location.href = atob(link);
				}
			</script>
			<a name="comments"></a>
			<div id="newEntryT"></div>
			<div id="allEntries">
		<div class="comEnt report-spam-target " id="comEnt739647" style=" "><!--full-comment--> 
<div class="full-comment">
 <div class="cBlock1">
 <div style="text-align:left;">
 
 </div>
 <img class="comment-user-avatar" alt="ZVEZDA" src="/img/noavatar.jpg"/>
 
 <div class="comment-body">
 <div class="comment-info">
 <a href="#ent739647" onclick="if (document.getElementById('comEnt739647')){$('body').scrollTo( { top:$('#comEnt739647').offset().top-22, left:0}, 500 );return false;}" name="ent739647">1</a>
 <span class="comment-username"> 
 
  Житомирянин (<a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-5966', 'up5966', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uc-profile-link">ZVEZDA</a>) </span>
 <span class="comment-date">&nbsp; <span style="font-size:8pt;">&#8226; 20:17:34, Вчера</span> [<a href="/news/2022-01-20-48473" target="_blank" title="Перейти на страницу материала">Материал</a>]</span>
 
 <div class="comment-rating"> 
 
 </div>
 </div>
 <br>
 <div class="comment-text">
 Слава героям!!!
 
 
 </div>
 </div>
 </div>
</div>
<!--//full-comment--></div><div style="width:auto;*width:100%;margin-left:20px;" id="appEntry739647"><b></b></div><div class="comEnt report-spam-target " id="comEnt739648" style=" "><!--full-comment--> 
<div class="full-comment">
 <div class="cBlock2">
 <div style="text-align:left;">
 
 </div>
 <a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-74698', 'up74698', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" title="GeraP"><img class="comment-user-avatar" alt="GeraP" src="/.s/a/02/1267.jpg" /></a>
 
 <div class="comment-body">
 <div class="comment-info">
 <a href="#ent739648" onclick="if (document.getElementById('comEnt739648')){$('body').scrollTo( { top:$('#comEnt739648').offset().top-22, left:0}, 500 );return false;}" name="ent739648">2</a>
 <span class="comment-username"> 
 
  Павел Николаевич (<a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-74698', 'up74698', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uc-profile-link">GeraP</a>) </span>
 <span class="comment-date">&nbsp; <span style="font-size:8pt;">&#8226; 21:20:55, Вчера</span> [<a href="/news/2022-01-20-48473" target="_blank" title="Перейти на страницу материала">Материал</a>]</span>
 
 <div class="comment-rating"> 
 
 </div>
 </div>
 <br>
 <div class="comment-text">
 Молодцы, в этом деле опыт очень важен.
 
 
 </div>
 </div>
 </div>
</div>
<!--//full-comment--></div><div style="width:auto;*width:100%;margin-left:20px;" id="appEntry739648"><b></b></div><div class="comEnt report-spam-target " id="comEnt739653" style=" "><!--full-comment--> 
<div class="full-comment">
 <div class="cBlock1">
 <div style="text-align:left;">
 
 </div>
 <img class="comment-user-avatar" alt="FED8" src="/img/noavatar.jpg"/>
 
 <div class="comment-body">
 <div class="comment-info">
 <a href="#ent739653" onclick="if (document.getElementById('comEnt739653')){$('body').scrollTo( { top:$('#comEnt739653').offset().top-22, left:0}, 500 );return false;}" name="ent739653">3</a>
 <span class="comment-username"> 
 
  FED8 (<a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-69854', 'up69854', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uc-profile-link">FED8</a>) </span>
 <span class="comment-date">&nbsp; <span style="font-size:8pt;">&#8226; 21:55:08, Вчера</span> [<a href="/news/2022-01-20-48473" target="_blank" title="Перейти на страницу материала">Материал</a>]</span>
 
 <div class="comment-rating"> 
 
 </div>
 </div>
 <br>
 <div class="comment-text">
 Важна техника. А она сыпется. Парадокс. Против россии воюем на ихних самолетах. Опыт хорошо. Но хорошее руководство еще лучше. А то будет команда не стрелять . Как в начале войны. Можно было в зародыше все остановить. Толку от того опыта
 
 
 </div>
 </div>
 </div>
</div>
<!--//full-comment--></div><div style="width:auto;*width:100%;margin-left:20px;" id="appEntry739653"><b></b></div><div class="comEnt report-spam-target " id="comEnt739656" style="width:auto;*width:100%;margin-left:20px; "><!--full-comment--> 
<div class="full-comment">
 <div class="cBlock2">
 <div style="text-align:left;">
 
 </div>
 <a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-31250', 'up31250', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" title="TarasS"><img class="comment-user-avatar" alt="TarasS" src="/avatar/00/480194.jpg" /></a>
 
 <div class="comment-body">
 <div class="comment-info">
 <a href="#ent739656" onclick="if (document.getElementById('comEnt739656')){$('body').scrollTo( { top:$('#comEnt739656').offset().top-22, left:0}, 500 );return false;}" name="ent739656">4</a>
 <span class="comment-username"> 
 
  Тарас Стрільчик (<a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-31250', 'up31250', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uc-profile-link">TarasS</a>) </span>
 <span class="comment-date">&nbsp; <span style="font-size:8pt;">&#8226; 00:36:48, Сегодня</span> [<a href="/news/2022-01-20-48473" target="_blank" title="Перейти на страницу материала">Материал</a>]</span>
 
 <div class="comment-rating"> 
 
 </div>
 </div>
 <br>
 <div class="comment-text">
 &quot;Против россии воюем на ихних самолетах.&quot; <br /><br /> Брехня. <br /> Су-27: производство СССР. <br /> Л-39: производство ЧССР. <br /><br /> &quot;Важна техника. А она сыпется.&quot; <br /><br /> Это мозг у тебя сыплется. Из-за ватообразного состояния.
 
 
 </div>
 </div>
 </div>
</div>
<!--//full-comment--></div><div style="width:auto;*width:100%;margin-left:40px;" id="appEntry739656"><b></b></div></div>
			<div id="newEntryB"></div>
			<script>
				(function() {
					'use strict';
					var commentID = ( /comEnt(\d+)/.exec(location.hash) || {} )[1];
					if (!commentID) {
						return window.console && console.info && console.info('comments, goto page', 'no comment id');
					}
					var selector = '#comEnt' + commentID;
					var target = $(selector);
					if (target.length) {
						$('html, body').animate({
							scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
						}, 'fast');
						return window.console && console.info && console.info('comments, goto page', 'found element', selector);
					}
					$.get('/index/802', {
						id: commentID
					}).then(function(response) {
						if (!response.page) {
							return window.console && console.warn && console.warn('comments, goto page', 'no page within response', response);
						}
						spages(response.page);
						setTimeout(function() {
							target = $(selector);
							if (!target.length) {
								return window.console && console.warn && console.warn('comments, goto page', 'comment element not found', selector);
							}
							$('html, body').animate({
								scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
							}, 'fast');
							return window.console && console.info && console.info('comments, goto page', 'scrolling to', selector);
						}, 500);
					}, function(response) {
						return window.console && console.error && console.error('comments, goto page', response.responseJSON);
					});
				})();
			</script>
		 
 <center></center> 
 
 
 
 <div class="info_box normal">
 <div class="info_box_content"> 
 <div class="fb-comments" data-href="http://zhzh.info/news/2022-01-20-48473" data-width="100%" data-numposts="15"></div>
 </div> 
 </div> 
 
 </div>
 
  
 
 
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-camera"></i> Полезное объявление:</div>
 <div align="center" class="entry-galery-content">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 </div> 
 
 
 
 <!--relap.io--> 
 <div class="comments-form-text"><i class="fa-thumbs-o-up"></i> Читайте ЖЖ.инфо</div>
 <noindex><script id="OMc4I-Mj1BbsLvLy">if (window.relap) window.relap.ar('OMc4I-Mj1BbsLvLy');</script></noindex> 
 <!--//relap.io--> 
 
 
 
 <div class="site-name-s"> 
 <H2>Новости Житомира по теме:</H2> 
 <ul class="uRelatedEntries"><li class="uRelatedEntry"><a href="http://zhzh.info/news/2013-07-04-16304">Житомирские танкисты проверили танки под водой реки Случ. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-05-26-23797">Как на житомирском полигоне проводят учения по новым стандартам. ФОТОРЕПОРТАЖ</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2014-05-23-19072">На Житомирщине базируется батальон территориальной обороны Винницы</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2014-09-17-20541">Мобилизированные артиллеристы проходят обучение на полигоне под Житомиром. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2014-11-17-21497">Президент наградил посмертно 28 героев-военнослужащих из Житомирщины</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2014-11-28-21654">Житомирские лесники помогают военным строить мост в Луганской области</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2014-11-28-21667">Житомир отправит в Херсонскую область 10 вагонов дров</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2014-12-15-21881">На Житомирщине встретили артиллеристов, которые вернулись из зоны АТО. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2014-12-26-22043">В сельской школе на Житомирщине шьют валенки для бойцов АТО. ВИДЕО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-01-27-22390">На Житомирщине предприниматели для военных АТО приобрели внедорожник Jeep. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-02-04-22500">На Житомирщине открыли две памятные доски погибшим военным. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-02-09-22558">Председатель райсовета на Житомирщине отдаёт свою зарплату бойцам АТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-03-06-22888">Сегодня на Житомирщине похоронят двух погибших военнослужащих 30-й бригады</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-05-07-23597">В исправительной колонии на Житомирщине изготавливают двухъярусные кровати для военных. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-02-01-26818">Как прошли масштабные военные учения на житомирском полигоне. ФОТОРЕПОРТАЖ</a></li></ul> 
 </div> 
 
 <hr>
 
 
 
 <!--relap.io-->
 <div style="padding: 20px;"></div>
 <div class="comments-form-text"><H2 align="center"><i class="fa-history"></i> Останні новини Житомира</H2></div> 
 <noindex>
 <script id="GL-_w6dmUatRYWFh">if (window.relap) window.relap.ar('GL-_w6dmUatRYWFh');</script>
 </noindex>
 <!--//relap.io-->
 
 
 <div align="center">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 
 
 <!-- </body> --> 
 </div>
 </div>
 
 
 
 
 
 <aside class="right-column">
  
 <!--U1CLEFTER1Z-->

<div class="aside-block">
 <div class="aside-block-content">
 <CENTER>
 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!--300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>

 </CENTER>
 </div>
</div>




<!--<div class="aside-block">
<div class="aside-block-title"><i class="fa-bullhorn"></i> ТОП НОВОСТИ</div>
<div class="aside-block-content"><div id="inf-result1"> 
<script src="/maxEntries.src.js"></script>
<script>
getLastEntries("6.048e8", "8", "http://zhzh.info/index/0-2", "1");
</script></div>
</div>
</div>-->


<div class="aside-block"><div class="aside-block-content"><center><form name="poisk" method="post" style="margin: 0px;" action="/news/"><input name="query" maxlength="30" size="14" type="text"><input value="Искать в новостях" type="submit"><input name="a" value="14" type="hidden"></form></center></div></div> 












<div class="aside-block"><div class="aside-block-title"><i class="fa-users"></i> <a href="/forum/"><span style="color:#666256;">Форум Житомира</span></a></div>
 <div class="aside-block-content"><div class="tOnline" id="onl1">Онлайн всего: <b>94</b></div> <div class="gOnline" id="onl2">Гостей: <b>93</b></div> <div class="uOnline" id="onl3">Пользователей: <b>1</b></div><br><a class="groupOther2" href="javascript:;" rel="nofollow" onclick="window.open('/index/8-31250', 'up31250', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">TarasS</a><hr> <table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">13:43</font></td><td><a href="//zhzh.info/forum/13-9676-0-17" class="z2">ФЛУДИЛКА</a> (2929) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-ninasev667', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">ninasev667</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">11:48</font></td><td><a href="//zhzh.info/forum/13-13428-0-17" class="z2">Дополнительный доход в интернет. Что скаже...</a> (66) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-Columb44', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Columb44</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">23:13</font></td><td><a href="//zhzh.info/forum/5-4407-0-17" class="z2">Знахарі у Житомирі чи області</a> (48) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-emecolga449', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">emecolga449</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">12:43</font></td><td><a href="//zhzh.info/forum/18-8584-0-17" class="z2">Модераторы на форум Житомира</a> (30) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-virus', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">virus</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">10:48</font></td><td><a href="//zhzh.info/forum/4-15557-0-17" class="z2">Продам Уровень Kapro Spirit 60 см (779-40-...</a> (1) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-autodathe', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">autodathe</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">10:46</font></td><td><a href="//zhzh.info/forum/4-6235-0-17" class="z2">Ремонтно-строительные работы</a> (18) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-autodathe', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">autodathe</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">13:34</font></td><td><a href="//zhzh.info/forum/7-3146-0-17" class="z2">Саженцы в Житомире и области</a> (34) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-%D0%94%D0%B0%D0%BD%D0%B8%D0%BB%D0%9A415', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">ДанилК415</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">11:51</font></td><td><a href="//zhzh.info/forum/13-15504-0-17" class="z2">Перчатки</a> (2) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-Miros', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Miros</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">03:37</font></td><td><a href="//zhzh.info/forum/26-15190-0-17" class="z2">Смысл жизни</a> (55) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-Keterr', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Keterr</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">18:48</font></td><td><a href="//zhzh.info/forum/4-4372-0-17" class="z2">Курсы программирования в Житомире</a> (14) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-valeriiav', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">valeriiav</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">13:11</font></td><td><a href="//zhzh.info/forum/29-12691-0-17" class="z2">Куда поедете отдыхать этим летом?</a> (465) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-pvipvi77', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">pvipvi77</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">10:51</font></td><td><a href="//zhzh.info/forum/7-10947-0-17" class="z2">Шкафы купе в Житомире. Где заказать?</a> (14) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-Milli25', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Milli25</a></i></span></td></table><hr> <div style="text-align: right;"><a href="/forum/4-0-0-1-1"><i class="fa-plus-circle"></i> Новая тема</a></div></div>
</div>



<!--misteram-->
<div class="aside-block"><div class="aside-block-content"><center>
 <a target="_blank" href="https://play.google.com/store/apps/details?id=am.mister.misteram"><img src="/advert/MisterAm/misteram_300kh250.gif" width="100%" alt="Mister Am Житомир"></a>
 </center></div></div>
<!--misteram-->



<div class="aside-block"><div class="aside-block-title"><i class="fa-comment-o"></i> Блоги <div class="z2" style="float:right"><a href="/blog/0-0-0-2-1"><i class="fa-plus-circle"></i> Добавить</a></div></div>
 <div class="aside-block-content"><div align="center"><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2022-01-19-24193">Великобритания привезла Украине русофобское оружие. ВИДЕО</a> (<a class="z2" href="http://zhzh.info/blog/2022-01-19-24193#comments">6</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2022-01-18-24192">ГРУшники из Новосибирска признались, что едут в Украину воевать. ВИДЕО</a> (<a class="z2" href="http://zhzh.info/blog/2022-01-18-24192#comments">10</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2022-01-09-24191">Різдвяні храми та шопки Житомира - 2022</a> (<a class="z2" href="http://zhzh.info/blog/2022-01-09-24191#comments">3</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2022-01-02-24190">Новорічний дощовий Житомир</a> (<a class="z2" href="http://zhzh.info/blog/2022-01-02-24190#comments">1</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-12-27-24189">Схили Тетерева в районі Павликівки</a> (<a class="z2" href="http://zhzh.info/blog/2021-12-27-24189#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85048">pixar</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-12-26-24188">Бігова серія "Легенда Броварського Лісу"</a> (<a class="z2" href="http://zhzh.info/blog/2021-12-26-24188#comments">1</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85048">pixar</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-12-15-24186">Марафон у Нью-Йорку, який ніхто не хоче бігти</a> (<a class="z2" href="http://zhzh.info/blog/2021-12-15-24186#comments">21</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-12-11-24185">Таємна тренувальна база під Житомиром!</a> (<a class="z2" href="http://zhzh.info/blog/2021-12-11-24185#comments">1</a>)</div><div align="right"><a href="/blog/"><i class="fa-comment-o"></i> Все блоги</a></div></div></div>
</div>





<CENTER>
 <!--Mister am facebook-->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=1457971754425369";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
 <div class="fb-page" data-href="https://www.facebook.com/mister.am.zhytomyr/" data-tabs="timeline" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mister.am.zhytomyr/" class="fb-xfbml-parse-ignore"><a href="/go?https://www.facebook.com/mister.am.zhytomyr/">Mister.Am Житомир</a></blockquote></div>
 <!--//Mister am facebook-->
 
 
 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>




<div class="aside-block"><div class="aside-block-title"><i class="fa-calendar"></i> Календарь</div>
 <div class="aside-block-content"><div align="center"><table border="0" cellspacing="1" cellpadding="2" class="calTable"><tr><td align="center" class="calMonth" colspan="7"><a title="Декабрь 2021" class="calMonthLink" rel="nofollow" href="/news/2021-12">&laquo;</a>&nbsp; <a class="calMonthLink" rel="nofollow" href="/news/2022-01">Январь 2022</a> &nbsp;<a title="Февраль 2022" class="calMonthLink" rel="nofollow" href="/news/2022-02">&raquo;</a></td></tr><tr><td align="center" class="calWday">Пн</td><td align="center" class="calWday">Вт</td><td align="center" class="calWday">Ср</td><td align="center" class="calWday">Чт</td><td align="center" class="calWday">Пт</td><td align="center" class="calWdaySe">Сб</td><td align="center" class="calWdaySu">Вс</td></tr><tr><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td align="center" class="calMday">1</td><td align="center" class="calMday">2</td></tr><tr><td align="center" class="calMday">3</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-01-04" title="12 Сообщений">4</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-01-05" title="11 Сообщений">5</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-01-06" title="6 Сообщений">6</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-01-07" title="2 Сообщений">7</a></td><td align="center" class="calMday">8</td><td align="center" class="calMday">9</td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-01-10" title="13 Сообщений">10</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-01-11" title="12 Сообщений">11</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-01-12" title="13 Сообщений">12</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-01-13" title="11 Сообщений">13</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-01-14" title="12 Сообщений">14</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-01-15" title="2 Сообщений">15</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-01-16" title="1 Сообщений">16</a></td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-01-17" title="13 Сообщений">17</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-01-18" title="11 Сообщений">18</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-01-19" title="12 Сообщений">19</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-01-20" title="14 Сообщений">20</a></td><td align="center" class="calMdayA">21</td><td align="center" class="calMday">22</td><td align="center" class="calMday">23</td></tr><tr><td align="center" class="calMday">24</td><td align="center" class="calMday">25</td><td align="center" class="calMday">26</td><td align="center" class="calMday">27</td><td align="center" class="calMday">28</td><td align="center" class="calMday">29</td><td align="center" class="calMday">30</td></tr><tr><td align="center" class="calMday">31</td></tr></table></div></div></div>
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>














<div class="aside-block">
 <div class="aside-block-title">Архив записей</div>
 <div class="aside-block-content">
 
 <a href="/news/2006-00">2006</a>
 <a href="/news/2007-00">2007</a>
 <a href="/news/2008-00">2008</a>
 <a href="/news/2009-00">2009</a>
 <a href="/news/2010-00">2010</a>
 <a href="/news/2011-00">2011</a><br>
 <a href="/news/2012-00">2012</a>
 <a href="/news/2013-00">2013</a>
 <a href="/news/2014-00">2014</a>
 <a href="/news/2015-00">2015</a>
 <a href="/news/2016-00">2016</a>
 <a href="/news/2017-00">2017</a><br>
 <a href="/news/2018-00">2018</a>
 <a href="/news/2019-00">2019</a>
 <a href="/news/2020-00">2020</a>
 <a href="/news/2021-00">2021</a>
 <a href="/news/2022-00">2022</a><br><br>
 <a href="/news/2022-01">2022 Январь</a> 
 
 </div>
</div>





<div class="aside-block"><div class="aside-block-title"><i class="fa-coffee"></i> Новости в Житомире</div>
 <div class="aside-block-content"><script id="O9jYHeQlEesReXl5">if (window.relap) window.relap.ar('O9jYHeQlEesReXl5');</script>
 <span style="font-size:10px;">Актуальные новости Житомира сегодня в ленте новостей на ЖЖ инфо: происшествия в Житомире, криминальные новости Житомира, аварии, ДТП, курьезы и другие события Житомирщины. Новини Житомира сьогодні. Армия. Воздушные Силы ВСУ провели в Житомирской области летные учения. ФОТО - 20 Января 2022</span>
 </div>
</div>

<div class="aside-block"><div class="aside-block-title"><i class="fa-bar-chart-o"></i> Опрос на ЖЖ.инфо</div>
<div class="aside-block-content"><script>function pollnow430(){document.getElementById('PlBtn430').disabled=true;_uPostForm('pollform430',{url:'/poll/',type:'POST'});}function polll430(id,i){_uPostForm('',{url:'/poll/'+id+'-1-'+i+'-430',type:'GET'});}</script><div id="pollBlock430"><form id="pollform430" onsubmit="pollnow430();return false;"><div class="pollBlock">
 <div class="pollQue">Какой Вы видите Украину через 50 лет?</div>
 <div class="pollAns"><div class="answer"><input id="a4301" type="checkbox" name="answer" value="1" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4301">Успешной и независимой</label></div>
<div class="answer"><input id="a4302" type="checkbox" name="answer" value="2" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4302">Экономически отсталой, но независимой</label></div>
<div class="answer"><input id="a4303" type="checkbox" name="answer" value="3" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4303">Провинцией России</label></div>
<div class="answer"><input id="a4304" type="checkbox" name="answer" value="4" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4304">Колонией США</label></div>
<div class="answer"><input id="a4305" type="checkbox" name="answer" value="5" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4305">Сырьевым придатком Евросоюза</label></div>
<div class="answer"><input id="a4306" type="checkbox" name="answer" value="6" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4306">Разделенной между Польшей и РФ</label></div>
<div class="answer"><input id="a4307" type="checkbox" name="answer" value="7" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4307">В составе объединенных славянских народов</label></div>
<div class="answer"><input id="a4308" type="checkbox" name="answer" value="8" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4308">Мне все равно: не доживу</label></div>
<div class="answer"><input id="a4309" type="checkbox" name="answer" value="9" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4309">У меня есть свой вариант ответа</label></div>
<div id="pollSbm430" class="pollButton"><input class="pollBut" id="PlBtn430" type="submit" value="Ответить" /></div>
<input type="hidden" name="ssid" value="356033477443315414737" />
<input type="hidden" name="id"   value="71" />
<input type="hidden" name="a"    value="1" />
<input type="hidden" name="ajax" value="430" /></div>
 <div class="pollLnk"><a href="javascript:;" rel="nofollow" onclick="new _uWnd('PollR','Результаты опроса',660,200,{closeonesc:1,maxh:400},{url:'/poll/71'});return false;">Результаты</a> | <a href="javascript:;" rel="nofollow" onclick="new _uWnd('PollA','Архив опросов',660,250,{closeonesc:1,maxh:400,max:1,min:1},{url:'/poll/0-2'});return false;">Архив опросов</a></div>
 <div class="pollTot">Всего ответов: 11385</div>
</div></form></div></div></div>


<div class="aside-block">
 <div class="aside-block-title"><i class="fa-coffee"></i> Интересные статьи</div>
 <div class="aside-block-content">
 <!-- <i class="fa-pencil"></i> <a class="z2" href="http://podrastem.com/news/2019-09-20-1355">Как оформить ипотеку без первоначального взноса</a> <font color="#696969"><i>Подрастём 2022</i></font> <br><br> -->
 <i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/77-1-0-22424">Онлайн-займы на выгодных условиях</a> <font color="#696969"><i>Мария Никулина // 20 Января 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/73-1-0-22423">Для чего нужны пластиковые деревянные сборн...</a> <font color="#696969"><i>Светлана Егорова // 20 Января 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/73-1-0-22422">Выбираем популярные виды напольного покрыти...</a> <font color="#696969"><i>Олег Ковальский // 20 Января 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-22421">Как выбрать сайт для скачивания музыки</a> <font color="#696969"><i>Светлана Егорова // 20 Января 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/72-1-0-22420">О единоборствах: как выбрать проверенный за...</a> <font color="#696969"><i>Олег Ковальский // 20 Января 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/79-1-0-22417">Что стоит учитывать, покупая мотоцикл?</a> <font color="#696969"><i>Светлана Егорова // 20 Января 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/70-1-0-22416">Как правильно сочетать женские ремни с одеж...</a> <font color="#696969"><i>Светлана Егорова // 19 Января 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-22415">Средства защиты растений: где купить гербиц...</a> <font color="#696969"><i>Мария Никулина // 19 Января 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-22414">Фольгированные шары: особенности и преимуще...</a> <font color="#696969"><i>Оксана Загороднюк // 19 Января 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/69-1-0-22413">Туристическое снаряжение для альпинизма: гд...</a> <font color="#696969"><i>Артем Кондратюк // 19 Января 2022</i></font> <br><br>
 </div>
</div>



<div class="aside-block">
 <div class="aside-block-content">
 <div style="text-align: center;">
 <a href="/go?https://rozvytok.kharkov.ua/" target="_blank"><img alt="vip casino" src="/advert/rozvytok-kharkov-300-100.jpg" style="border-width: 0px; border-style: solid; width: 300px; height: 100px;" /></a>
 </div>
 </div>
</div>















<!--/U1CLEFTER1Z--> 
 </aside>
 
 
 
 </div>
 
 <!-- </middle> -->
 
 <!--U1BFOOTER1Z--><footer class="footer">
 
  
 
  
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Комментарии сегодня 21 Января 2022</div>
 <div class="last-comments-content clr"><!-- #46 'Комментарии 6' -->  <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Тарас Стрільчик" src="//images.weserv.nl?url=http://zhzh.info/avatar/00/480194.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Тарас Стрільчик</span> <span class="comment-date">01:00:42</span> </div> <div class="comment-text"> &quot;Мы хотим в своих домах тепла, воды, света, еды, здоровья и мира. </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-01-20-48467#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Тарас Стрільчик" src="//images.weserv.nl?url=http://zhzh.info/avatar/00/480194.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Тарас Стрільчик</span> <span class="comment-date">00:56:19</span> </div> <div class="comment-text"> Boris (Boris) - Порошенку не треба було зараз повертатися. Повернення  </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-01-19-48459#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Тарас Стрільчик" src="//images.weserv.nl?url=http://zhzh.info/avatar/00/480194.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Тарас Стрільчик</span> <span class="comment-date">00:36:48</span> </div> <div class="comment-text"> &quot;Против россии воюем на ихних самолетах.&quot; <br /><br /> Брехн </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-01-20-48473#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Пушистик" src="//images.weserv.nl?url=http://zhzh.info/.s/a/32/973040983.png&w=100" />   <div class="comment-info"> <span class="comment-username">Пушистик</span> <span class="comment-date">21:56:25</span> </div> <div class="comment-text"> тоже мне проблемы <br /> пусть в захысныки идут, краина то воююча <br  </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-01-20-48467#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="FED8" src="//images.weserv.nl?url=http://zhzh.info/img/noavatar.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">FED8</span> <span class="comment-date">21:55:08</span> </div> <div class="comment-text"> Важна техника. А она сыпется. Парадокс. Против россии воюем на ихних с </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-01-20-48473#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Павел Николаевич" src="//images.weserv.nl?url=http://zhzh.info/.s/a/02/1267.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Павел Николаевич</span> <span class="comment-date">21:23:31</span> </div> <div class="comment-text"> Так а где этот водоем? </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-01-20-48472#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr></tr></table></div>
 </div> 
 
 
 
 <div class="last-comments">
 <div class="last-comments-title"><h2><i class="fa-bullhorn"></i> ТОП НОВОСТИ ЖИТОМИРА // ЯНВАРЬ 2022</h2></div>
 <div class="last-comments-content clr"> <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="http://zhzh.info/news/2022-01-15-48425"><img width="90%" alt="Происшествия: Девушку, которую искала вся Житомирская область, нашли мертвой" title="Происшествия: Девушку, которую искала вся Житомирская область, нашли мертвой" src="//images.weserv.nl?url=http://zhzh.info/_nw/484/s05697535.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-01-15-48425">Девушку, которую искала вся Житомирская область, нашли мертвой</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 17160</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2022-01-19-48451"><img width="90%" alt="Общество: Загадочная смерть бизнес-леди из Бердичева: родные требуют провести новые экспертизы" title="Общество: Загадочная смерть бизнес-леди из Бердичева: родные требуют провести новые экспертизы" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/122/78922933.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-01-19-48451">Загадочная смерть бизнес-леди из Бердичева: родные требуют провести новые экспертизы</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 13294</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2022-01-06-48359"><img width="90%" alt="Житомир: С 10 января стоимость проезда в общественном транспорте Житомира не изменится: исполком пока не принял р..." title="Житомир: С 10 января стоимость проезда в общественном транспорте Житомира не изменится: исполком пока не принял р..." src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/121/94410153.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-01-06-48359">С 10 января стоимость проезда в общественном транспорте Житомира не изменится: исполком пока не принял р...</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 10585</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2022-01-14-48419"><img width="90%" alt="Житомир: Огромный каток, трибуны и кафе: как будет выглядеть ледовая арена на Корбутовке. ФОТО" title="Житомир: Огромный каток, трибуны и кафе: как будет выглядеть ледовая арена на Корбутовке. ФОТО" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/121/49241369.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-01-14-48419">Огромный каток, трибуны и кафе: как будет выглядеть ледовая арена на Корбутовке. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 9747</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2022-01-18-48449"><img width="90%" alt="Происшествия: В центре Житомира сильный ветер с корнями вырвал большую елку. ФОТО" title="Происшествия: В центре Житомира сильный ветер с корнями вырвал большую елку. ФОТО" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/122/51419375.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-01-18-48449">В центре Житомира сильный ветер с корнями вырвал большую елку. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 9531</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2022-01-05-48344"><img width="90%" alt="Происшествия: В центре Житомира пылает двухэтажное здание: движение транспорта перекрыто. ОБНОВЛЕНО" title="Происшествия: В центре Житомира пылает двухэтажное здание: движение транспорта перекрыто. ОБНОВЛЕНО" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/121/26895391.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-01-05-48344">В центре Житомира пылает двухэтажное здание: движение транспорта перекрыто. ОБНОВЛЕНО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 8808</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="http://zhzh.info/news/2022-01-16-48426"><img width="90%" alt="Общество: В Житомире начали распространять дезинформацию про маньяка-убийцу" title="Общество: В Житомире начали распространять дезинформацию про маньяка-убийцу" src="//images.weserv.nl?url=http://zhzh.info/_nw/484/s67141608.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-01-16-48426">В Житомире начали распространять дезинформацию про маньяка-убийцу</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 8512</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2022-01-17-48431"><img width="90%" alt="Происшествия: Татьяну Холодную нашли в лесу под Житомиром повешенной – полиция" title="Происшествия: Татьяну Холодную нашли в лесу под Житомиром повешенной – полиция" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/121/21247556.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-01-17-48431">Татьяну Холодную нашли в лесу под Житомиром повешенной – полиция</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7947</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2022-01-04-48333"><img width="90%" alt="Житомир: Сорвало с 9-го этажа: в Житомире на машину упала строительная конструкция. ФОТО" title="Житомир: Сорвало с 9-го этажа: в Житомире на машину упала строительная конструкция. ФОТО" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/121/74981790.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-01-04-48333">Сорвало с 9-го этажа: в Житомире на машину упала строительная конструкция. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7725</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2022-01-19-48455"><img width="90%" alt="Житомир: Житомирянам придется платить за переработку мусора: в мэрии назвали тарифы" title="Житомир: Житомирянам придется платить за переработку мусора: в мэрии назвали тарифы" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/98/42850793.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-01-19-48455">Житомирянам придется платить за переработку мусора: в мэрии назвали тарифы</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7216</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2022-01-17-48439"><img width="90%" alt="Власть: КП «Житомиртранспорт» возглавила филолог из ЖГУ им. Франко" title="Власть: КП «Житомиртранспорт» возглавила филолог из ЖГУ им. Франко" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/122/38683007.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-01-17-48439">КП «Житомиртранспорт» возглавила филолог из ЖГУ им. Франко</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6991</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2022-01-05-48353"><img width="90%" alt="Житомир: В Житомире на проспекте Мира обустраивают новый сквер: на работы потратят 3,4 млн грн" title="Житомир: В Житомире на проспекте Мира обустраивают новый сквер: на работы потратят 3,4 млн грн" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/121/14354691.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-01-05-48353">В Житомире на проспекте Мира обустраивают новый сквер: на работы потратят 3,4 млн грн</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6801</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2022-01-05-48346"><img width="90%" alt="Житомир: Пожар на улице Победы локализован, огонь не перекинулся на здание Ощадбанка: новые подробности" title="Житомир: Пожар на улице Победы локализован, огонь не перекинулся на здание Ощадбанка: новые подробности" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/121/81534233.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-01-05-48346">Пожар на улице Победы локализован, огонь не перекинулся на здание Ощадбанка: новые подробности</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6778</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2022-01-11-48376"><img width="90%" alt="Житомир: Житомир хочет отказаться от газа и отапливать здания щепой и мусором" title="Житомир: Житомир хочет отказаться от газа и отапливать здания щепой и мусором" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/121/31370712.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-01-11-48376">Житомир хочет отказаться от газа и отапливать здания щепой и мусором</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6613</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2022-01-04-48338"><img width="90%" alt="Культура: Известная спортсменка Юлия Елистратова нашла себя в кино: она снимется в комедии «Одного разу у Житомирі..." title="Культура: Известная спортсменка Юлия Елистратова нашла себя в кино: она снимется в комедии «Одного разу у Житомирі..." src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/121/47865717.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-01-04-48338">Известная спортсменка Юлия Елистратова нашла себя в кино: она снимется в комедии «Одного разу у Житомирі...</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6595</span>   </div>  </div></td></tr></table></div>
 </div>
 
 
 
 
 
 
 <div class="clr">
 <nav class="bottom-menu"><div id="uNMenuDiv2" class="uMenuV"><ul class="uMenuRoot">
<li><a  href="/index/0-3" ><span>Контакты</span></a></li>
<li><a  href="/publ/6-1-0-297" ><span>Реклама</span></a></li>
<li><a  href="/search/" ><span>Поиск</span></a></li>
<li><a  href="/forum/0-0-0-36" ><span>Правила</span></a></li></ul></div></nav>
 <div class="copiright"><!-- "' --><span class="pbI8kU3C">Хостинг от <a href="https://www.uweb.ru/" title="Создать сайт">uWeb</a></span><!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter102443 = new Ya.Metrika({id:102443,webvisor:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/102443" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> на ЖЖ.инфо <!--LiveInternet logo--><img src="//counter.yadro.ru/logo?25.2" title="Показано число посетителей за сегодня" alt="" style="border:0" width="88" height="15"/><!--/LiveInternet--></div>
 </div>
 
  
 <div class="clr"><hr><span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp;<i class="fa-bullhorn" aria-hidden="true"></i> &nbsp; РЕКЛАМА &nbsp; </span> &nbsp; - коммерческая реклама &nbsp;&nbsp; <span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp; ПР &nbsp; </span> &nbsp; - политическая реклама </div>
 
 
</footer>




<!--Карма-->
<script type="text/javascript">
 
 
 
 if(typeof window.entries != 'undefined') $.post('/php/karma/karma.php', {entries: window.entries.join(',')}, function(data) {
 window.hashes = data;
 }, 'json');
 
</script>
<!--//Карма-->
<!--/U1BFOOTER1Z-->
 </div>
 
 <script src="/js/jquery.liMarquee.js"></script>
 <script src="/js/masonry.pkgd.min.js"></script>
 <script src="/js/imagesloaded.pkgd.min.js"></script>
 <script src="/js/jquery.cookie.js"></script>
 <script src="/js/colorpicker.js"></script>
 <script src="/js/scripts.js"></script>
 <script src="/js/settings-1.0.js"></script>
 
 <script>
 $(document).ready(function(){ 
 var $entries = $('#allEntries, .archiveEntries, .last-comments-content');
 $entries.imagesLoaded( function() {
 $entries.masonry({
 itemSelector: '.entry, .catPages1, .comment',
 singleMode: false,
 isResizable: true,
 isAnimated: true,
 animationOptions: { 
 queue: false, 
 duration: 500 
 }
 });
 });
 });
 </script>
 
 <!-- orphus --> 
 <noindex>
 <script type="text/javascript" src="/orphus/orphus.js"></script>
 <span style="visibility: hidden;"><a href="/go?http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="88" height="31" /></a></span>
 </noindex> 
 <!-- //orphus --> 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.pp.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-PP" data-action="timeout" data-delay="20" data-pid="ff4d9350c5ac85385e92fb8d20860f2a" data-type="publicpopup" data-options="skin_light,style1" data-social="fb,instagram,twi"></div>
 <!-- //uSocial --> 
 
 </body>
 </html><!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.0.0" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="f9d599865f99e67693fd3bace6c81dc9" data-type="share" data-options="round,style2,default,left,slide-up,size48,counter0,nomobile" data-social="fb,twi,telegram" data-mobile=""></div>
<!-- /uSocial --><script>
		var uSocial = document.querySelectorAll(".uSocial-Share") || [];
			for (var i = 0; i < uSocial.length; i++) {
				if (uSocial[i].parentNode.style.display === 'none') {
					uSocial[i].parentNode.style.display = '';
				}
			}
	</script>
<!-- 0.15978 (s703) -->