<!DOCTYPE html>
<html>
 <head> 
 <title>Житель Житомирской области в своем доме «штамповал» поддельные паспорта. ФОТО / Новости Житомира / Криминал</title>
 <!--U1META1Z--><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


<meta name="description" content="Новости Житомира. Житель Житомирской области в своем доме «штамповал» поддельные паспорта. ФОТО - 19 Марта 2021. Журнал Житомир инфо - житомирский онлайн сайт города. Обзоры, события, происшествия и ДТП в Житомире, новини. Журналистские расследования и комментарии экспертов по вопросам политики, общественной жизни, экономики, финансов, недвижимости, спорта и культуры">


<meta name="keywords" content="Журнал Житомира, Житомир, ЖЖ Журнал, новости Житомира, новини Житомира, ЖЖ Житомир, житомир інфо, житомир инфо, останні новини Житомира, zhitomir today, zhzh info, zhytomir, zhytomyr, рупор житомира, житомир онлайн, перший житомирський, Житомир тудей, Объявления Житомира, Гостиницы Житомира, Форум Житомира Житель Житомирской области в своем доме «штамповал» поддельные паспорта. ФОТО - 19 Марта 2021,  Житель Житомирской области в своем доме «штамповал» поддельные паспорта. ФОТО,  Житель Житомирской области в своем доме «штамповал» поддельные паспорта. ФОТО, ">
<meta name="robots" content="all, follow">
<meta name="author" content="Журнал Житомира">
<meta name="Document-state" CONTENT="Dynamic">
<meta name="revisit-after" CONTENT="1 days">


<link rel="icon" href="/ico/ico.gif" type="image/x-icon"> 
<link rel="shortcut icon" href="/ico/ico.gif" type="image/x-icon">


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/news/rss/">

<!--/U1META1Z-->
 
 <meta name="viewport" content="initial-scale=1, maximum-scale=1" /> 
 <link type="text/css" rel="stylesheet" href="/_st/my.css" />
 <link type="text/css" rel="StyleSheet" href="/css/info_note.css" />
 <link type="text/css" rel="StyleSheet" href="http://s4.ucoz.net/src/socCom.css" /> 
 <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
 <!--[if lt IE 9]><script src="/js/respond.js"></script><![endif]-->
 <meta name="title" content="Житель Житомирской области в своем доме «штамповал» поддельные паспорта. ФОТО" />
 <meta property="og:title" content="Житель Житомирской области в своем доме «штамповал» поддельные паспорта. ФОТО" />
 <meta property="og:type" content="article" />
 <meta property="og:url" content="http://zhzh.info/news/2021-03-19-45748" />
 <meta property="og:description" content="Криминал Житель Житомирской области в своем доме «штамповал» поддельные паспорта. ФОТО Новости Житомира Пятница, Сегодня"/>
 <meta property="og:image" content="http://zhzh.com.ua/_nw/95/77171238.jpg"/> 
 <meta property="fb:admins" content="100001250601639"/>
 <meta itemprop="datePublished" content="2021-03-19">
 <link rel="canonical" href="/news/2021-03-19-45748" />
 <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=hPyExkLGJl2g_7az"></script>
 <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
 
 
 
	<link rel="stylesheet" href="/.s/src/base.min.css" />
	<link rel="stylesheet" href="/.s/src/layer3.min.css" />

	<script src="/.s/src/jquery-1.10.2.js"></script>
	
	<script src="/.s/src/uwnd.min.js?v=181350"></script>
<script type="text/javascript">/* --- UCOZ-JS-INIT_CODE --- */
	window.ulb = {photoPage:"Перейти на страницу с фотографией.", closeBtn:"Закрыть", error:"Запрошенный контент не может быть загружен. Пожалуйста, попробуйте позже.", next:"Следующий", prev:"Предыдущий", btnPlay:"Начать слайдшоу", btnToggle:"Изменить размер", };
/* --- UCOZ-JS-END --- */</script>

	<link rel="stylesheet" href="/.s/src/ulightbox/ulightbox.min.css" />
	<link rel="stylesheet" href="/.s/src/socCom.css" />
	<script src="/.s/src/ulightbox/ulightbox.min.js"></script>
	<script src="/.s/src/socCom.js"></script>
	<script src="//sys000.uweb.ru/cgi/uutils.fcg?a=soc_comment_get_data&site=9zhitomir"></script>
	<script async defer src="https://www.google.com/recaptcha/api.js?onload=reCallback&render=explicit&hl=ru"></script>
	<script type="text/javascript">
/* --- UCOZ-JS-DATA --- */
window.uCoz = {"ssid":"160652652001720515102","language":"ru"};
/* --- UCOZ-JS-CODE --- */

	function reCallback() {
		$('.g-recaptcha').each(function(index, element ) {
			element.setAttribute('rcid', index );
			
		if ($(element).is(':empty') && grecaptcha.render ) {
			grecaptcha.render(element, {
				sitekey:element.getAttribute('data-sitekey'),
				theme:element.getAttribute('data-theme'),
				size:element.getAttribute('data-size')
			});
		}
	
		});
	}
	function reReset(reset ) {
		reset && grecaptcha.reset(reset.previousElementSibling.getAttribute('rcid') );
		if (!reset ) for (rel in ___grecaptcha_cfg.clients ) grecaptcha.reset(rel );
	}
	
/* --- UCOZ-JS-END --- */
</script>

	<style type="text/css">.UhideBlock{display:none; }
</style>
	<script type="text/javascript">new Image().src = "//counter.yadro.ru/hit;noadsuweb?r"+escape(document.referrer)+(screen&&";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth||screen.pixelDepth))+";u"+escape(document.URL)+";"+Date.now();</script>	<link type="text/css" rel="stylesheet" href="/.s/src/social.css" />
</head>
 
 <body>
 
 <!--U1AHEADER1Z--><!--LiveInternet counter--><script>
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

<!--GoogleAnalytics-->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
 ga('create', 'UA-2859517-1', 'auto');
 ga('send', 'pageview');
 
</script>
<!--/GoogleAnalytics-->


 
<!--usercomments-->
<script type="text/javascript">
 window.entries = [];
 window.entries.push('news/45748/16590');
 window.hashes = [];
 window.users = [];
</script> 
<!--//usercomments-->


 

<div class="topbaner"> 
 <center>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!--ТОП Head 980 x 120 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:120px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9009959568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </center>
</div>



<div class="wrapper">
 
 <header class="header clr">
 <div class="site-name">
 <h1><font size="12" color="#696969" face="Impact"><a href="/" title="Журнал Житомир инфо"><img width="100%" src="/img/logo_zhzh_2011.gif" alt="Журнал Житомир инфо" title="Журнал Житомира / сайт города" border="0"></a></font></h1>
 <div class="site-name-s"><img src="/img/flag/204.gif" border="0"> <a title="Журнал Житомира Українською" href="http://zhzh.com.ua/">УКР</a> | <a title="Журнал Житомира по-русски" href="http://zhzh.info/"><b>РУС</b></a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <i class="fa fa-calendar"></i> Сегодня: Пятница, 19.03.2021 &nbsp;&nbsp; <i class="fa fa-clock-o"></i> 18:11:59</div>
 </div>
 
 <div class="search-and-userlink">
 
 
 
  
 
 <script type="text/javascript">
sendFrm549323 = function() {
	var o   = $('#frmLg549323')[0];
	var pos = _uGetOffset(o);
	var o2  = $('#blk549323')[0];
	document.body.insertBefore(o2, document.body.firstChild);
	$(o2).css({top:(pos['top'])+'px',left:(pos['left'])+'px',width:o.offsetWidth+'px',height:o.offsetHeight+'px',display:''}).html('<div align="left" style="padding:5px;"><div class="myWinLoad"></div></div>');
	_uPostForm('frmLg549323', {type:'POST', url:'/index/sub/', error:function() {
		$('#blk549323').html('<div align="" style="padding:10px;"><div class="myWinLoadSF" title="Невозможно выполнить запрос, попробуйте позже"></div></div>');
		_uWnd.alert('<div class="myWinError">Невозможно выполнить запрос, попробуйте позже</div>', '', {w:250, h:90, tm:3000, pad:'15px'} );
		setTimeout("$('#blk549323').css('display', 'none');", '1500');
	}});
}
</script>
<div id="blk549323" style="border:1px solid #CCCCCC;position:absolute;z-index:82;background:url('/.s/img/fr/g.gif');display:none;"></div>
<form id="frmLg549323" action="/index/sub/" method="post" style="margin:0" onsubmit="sendFrm549323(); return false;">
	


<table style="width: 500;" border="0" cellpadding="0" cellspacing="5">
 <tbody>
 <tr>
  
 <td><input class="loginField" placeholder="логин" name="user" value="" size="100" style="width: 100px;" maxlength="50" type="text"></td> 
 <td><input class="loginField" placeholder="*******" name="password" size="100" style="width: 100px;" maxlength="15" type="password"></td> 
 <td nowrap="nowrap">
 <input id="rementry" name="rem" value="1" checked="checked" type="checkbox">
 <label style="font-size: 9pt;" for="rementry">запомнить</label> <br>
 <input id="hidentry" name="hidden" value="1" type="checkbox">
 <label style="font-size: 9pt;" for="hidentry">скрытый</label>
 </td>
 <td align="right" valign="center">
 <input class="loginButton" name="sbm" value="Вход" type="submit"> 
 </td>
 <td align="left" colspan="2" nowrap="nowrap"> 
 <div style="font-size: 18pt; text-align: center;"> 
 <a title="Забыл пароль?" href="javascript://" rel="nofollow" onclick="new _uWnd('Prm','Напоминание пароля',300,130,{autosize:1,closeonesc:1},{url:'/index/5'});return false;"> <i class="fa-question-circle"></i></a> | 
 <a title="Регистрация на сайте" href="/index/3"><i class="fa-user"></i></a> 
 </div>
 </td>
 </tr>
 </tbody>
</table>

	<input type="hidden" name="a"    value="2" />
	<input type="hidden" name="ajax" value="1" />
	<input type="hidden" name="rnd"  value="323" />
	
</form>
 
 <script type="text/javascript">
 
 
 </script>
 
  
  
 
 
  
 
 </div>
 </header><!--/U1AHEADER1Z-->
 
 <nav class="main-menu clr">
 <div class="main-menu-open"><i class="fa-bars"></i> Меню сайта</div>
 <div id="uNMenuDiv1" class="uMenuH"><ul class="uMenuRoot">
<li><a class=" uMenuItemA" href="/news/" ><span>Новости</span></a></li>
<li><a  href="/forum/0-0-1-34" ><span>Форум</span></a></li>
<li><a  href="/blog/" ><span>Блоги</span></a></li>
<li><a  href="/publ/" ><span>Статьи</span></a></li>
<li><a  href="/publ/10/" ><span>Авторы</span></a></li>
<li><a  href="/video/" ><span>Видео</span></a></li>
<li><a  href="/board/" ><span>Объявления</span></a></li>
<li><a  href="/dir/" ><span>Сайты</span></a></li>
<li class="uWithSubmenu"><a  href="/publ/5" ><span>Справочники</span></a><ul>
<li><a  href="/publ/5-1-0-32" ><span>Горячие телефоны</span></a></li>
<li><a  href="/index/0-12" ><span>Карта Житомира</span></a></li>
<li><a  href="/publ/4-1-0-468" ><span>Маршрутки</span></a></li>
<li><a  href="/publ/5-1-0-2085" ><span>Такси</span></a></li>
<li><a  href="/publ/5-1-0-2290" ><span>Кафе и рестораны</span></a></li>
<li><a  href="/publ/4-1-0-19" ><span>Гостиницы</span></a></li>
<li><a  href="/publ/5-1-0-160" ><span>Школы</span></a></li>
<li><a  href="/publ/5-1-0-161" ><span>Детские сады</span></a></li>
<li><a  href="/publ/5-1-0-2129" ><span>Аптеки</span></a></li>
<li><a  href="/publ/5-1-0-77" ><span>Больницы</span></a></li></ul></li></ul></div>
 </nav>
 
 <div class="ticker"><ul>
 <strong><a class="z2" href="/news/1-0-9">Житомир</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-1">Экономика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-3">Криминал</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-12">Происшествия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-8">Спорт</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-10">Культура</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-11">Общество</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-4">Власть</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-2">Политика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-7">Армия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/index/0-18">Украина</a></strong>
 </ul>
 </div>
 
 <!-- <middle> -->
 <div class="middle clr">
  <div class="left-column">
 <div class="content clr">
 
 <!-- <body> --> 
 
 <script type="application/ld+json">
 {
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [{
 "@type": "ListItem",
 "position": 1,
 "name": "Главная",
 "item": "http://zhzh.info/"
 },{
 "@type": "ListItem",
 "position": 2,
 "name": "Новости",
 "item": "http://zhzh.info/news"
 },{
 "@type": "ListItem",
 "position": 3,
 "name": "Житомир",
 "item": "http://zhzh.info/news/1-0-9"
 }]
 }
 </script>
 
 <a class="m" href="http://zhzh.info/">Главная</a> 
 »
 <a class="m" href="/news">Новости</a>
 » 
 <a class="m" href="/news/1-0-9">Житомир</a> 
  » 
 <a class="m" href="/news/1-0-3">Криминал</a> 
 
 » <a class="dateBar" href="/news/2021-00">2021</a> &raquo; <a class="dateBar" href="/news/2021-03">Март</a> &raquo; <a class="dateBar" href="/news/2021-03-19">19</a> » <a class="m" href="/news/2021-00">16:39:42</a>
 
 <hr> 
 
 <h1 class="full-entry-title entry-title">Житель Житомирской области в своем доме «штамповал» поддельные паспорта. ФОТО </h1>
 
 <div class="full-entry-details entry-details">
 <span><i class="fa-clock-o"></i> Сегодня, 16:47:42</span>
 <span><i class="fa-eye"></i> 292</span>
  
 <span><a href="#comments"><i class="fa-comments"></i> 0</a></span> 
  
 <span><img src="/img/flag/204.gif" border="0" width="16" height="11"> <a href="http://zhzh.com.ua/news/2021-03-19-9558">Читати українською мовою</a></span>
 <span><a class="tooltip2"><i class="fa-check"></i>Ошибка?<span>Ошибка в тексте?<br>Выдели слово мышкой <br>и нажми Ctrl+Enter</span></a></span>
 </div>
 
 
 <div class="full-entry-text entry-text"> 
 
  
 <a class="ulightbox" data-fancybox-group="ultbx" href="http://zhzh.com.ua/_nw/95/77171238.jpg"> 
 <img width="100%" alt="Житель Житомирской области в своем доме «штамповал» поддельные паспорта. ФОТО" title="Житомир: Житель Житомирской области в своем доме «штамповал» поддельные паспорта. ФОТО" src="http://zhzh.com.ua/_nw/95/77171238.jpg" /><br /><br />
 </a>
  
 
 
 
  
 Правоохранители разоблачили в Житомирской области мужчину, который в своем жилище оборудовал цех по производству поддельных паспортов. Об этом 19 марта сообщила Житомирская областная прокуратура.<br />
<br />
<em>&quot;В рамках досудебного расследования, разоблачена противоправная деятельность местного жителя, 1964 года рождения, который с целью содействия в организации незаконного пересечения границы Украины, подделал несколько паспортов и предоставил в один из территориальных подразделений Государственной миграционной службы Украины в Житомирской области для изготовления загранпаспортов&quot;</em>, - <a href="/go?https://www.facebook.com/zhit.oblprokuratura/posts/4066999063343050" title="https://www.facebook.com/zhit.oblprokuratura/posts/4066999063343050">сообщает ведомство</a>.<br />
<br />
Непосредственно во время передачи поддельных паспортов мужчина задержан. Также проведены неотложные обыски по месту жительства задержанного.<br />
&nbsp;
<blockquote>
<p>&quot;Во время обысков обнаружено и изъято многочисленное количество бланков для изготовления поддельных документов, официальные документы государственного и иностранных образцов, заготовки клише, штампов и печатей различных предприятий, учреждений, организаций, в том числе иностранных, компьютерную технику, специальное оборудование для изготовления поддельных документов&quot;, - информирует прокуратура.</p>
</blockquote>
<br />
Сейчас решается вопрос о сообщении задержанному о подозрении и обращении в суд с ходатайством о применении меры пресечения в виде содержания под стражей.<br />
<br />
Также отмечается, что фигурант дела еще раньше попадал в поле зрения правоохранительных органов. В частности, в одном из местных судов области рассматривается дело, в котором лицо обвиняется в совершении аналогичных преступлений.<br />
<br />
<img alt="" src="https://scontent.fiev9-1.fna.fbcdn.net/v/t1.0-9/162244482_4066996776676612_4107998403660177367_o.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=730e14&amp;_nc_ohc=AgPtHpi-NPAAX9UKITh&amp;_nc_ht=scontent.fiev9-1.fna&amp;oh=59c80e6a9831cc6ff87ded9ff5d0fb33&amp;oe=607919E1" style="width: 100%;" /><br />
<br />
<img alt="" src="https://scontent.fiev9-1.fna.fbcdn.net/v/t1.0-9/163300523_4066995626676727_9008935041406977431_o.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=730e14&amp;_nc_ohc=W95e6PVRLDwAX_WMlL3&amp;_nc_ht=scontent.fiev9-1.fna&amp;oh=13807bd5b0b1915bf9837440ba1e962f&amp;oe=607B986B" style="width: 100%;" /><br />
<br />
<img alt="" src="https://scontent.fiev9-1.fna.fbcdn.net/v/t1.0-9/162378378_4066995853343371_9043039655393615831_o.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=730e14&amp;_nc_ohc=afUKHdyBR6gAX9Md2Vc&amp;_nc_ht=scontent.fiev9-1.fna&amp;oh=aa079070e58bd1a152007dbf24464a73&amp;oe=607956E7" style="width: 100%;" /><br />
<br />
<img alt="" src="https://scontent.fiev9-1.fna.fbcdn.net/v/t1.0-9/162934240_4066996060010017_8239533210156477138_o.jpg?_nc_cat=103&amp;ccb=1-3&amp;_nc_sid=730e14&amp;_nc_ohc=MvISL96zUTAAX-rkwIh&amp;_nc_ht=scontent.fiev9-1.fna&amp;oh=04e4425fddf5a3a5e47c855a48d77752&amp;oe=607BDB44" style="width: 100%;" /><br />
<br />
<img alt="" src="https://scontent.fiev9-1.fna.fbcdn.net/v/t1.0-9/162516641_4066998520009771_5000089091985775428_o.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=730e14&amp;_nc_ohc=gnkhG7-c1scAX-3uzOw&amp;_nc_ht=scontent.fiev9-1.fna&amp;oh=7e2530ab736878a8dd7e535713d8b338&amp;oe=607AF159" style="width: 100%;" /><br />
<br />
<img alt="" src="https://scontent.fiev9-1.fna.fbcdn.net/v/t1.0-9/162192584_4066996203343336_4546098252534120461_o.jpg?_nc_cat=111&amp;ccb=1-3&amp;_nc_sid=730e14&amp;_nc_ohc=UlMK0u0yT9cAX9P8IGL&amp;_nc_ht=scontent.fiev9-1.fna&amp;oh=6a2d9df3a09d1034ae4aef21926980cd&amp;oe=607952EA" style="width: 100%;" />
<div style="text-align: center;"><em>Фото: прокуратура</em></div>
  
 
  
 
 </div> 
 
 
 
 
 
 
 
 
 
 
 <hr><i class="fa-tags"></i> Тэги: <noindex><a href="/search/%D0%96%D0%B8%D1%82%D0%BE%D0%BC%D0%B8%D1%80%D1%81%D0%BA%D0%B0%D1%8F%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%8C/" rel="nofollow" class="eTag">Житомирская область</a>, <a href="/search/%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D0%BB%D0%BA%D0%B0%20%D0%B4%D0%BE%D0%BA%D1%83%D0%BC%D0%B5%D0%BD%D1%82%D0%BE%D0%B2/" rel="nofollow" class="eTag">подделка документов</a>, <a href="/search/%D0%BF%D0%B0%D1%81%D0%BF%D0%BE%D1%80%D1%82/" rel="nofollow" class="eTag">паспорт</a></noindex> <hr> 
 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-Share" data-pid="53789382e3fb63cee9397c2b29bba037" data-type="share" data-options="rect,style3,default,absolute,horizontal,size32,eachCounter1,counter1,counter-after" data-social="fb,telegram,twi,print,bookmarks,email" data-mobile="vi,sms"></div>
 <hr>
 <!-- /uSocial -->
 
 
 <div class="comments-form-text"><i class="fa-bullhorn"></i> Новости партнеров</div> 
 <!--oblivki-->
 <div id="Ucitw2AOgWyOfvtmF1ic" data-type="0" class="blockOfO1b2l3" ></div>
 <script>window.RESOURCE_O1B2L3 = 'bpfssvb.info';</script>
 <script src="//bpfssvb.info/LK/7z.js" ></script>
 <!--//oblivki--> 
 
 
  
 
 <div class="comments-form"> 
 <div class="comments-form-text"><i class="fa-comments"></i> Комментариев: 0</div> 
 
			<div id="myGrid" style="display:none;"><img alt="" src="/.s/img/ma/m/i3.gif" /></div>
			<script type="text/javascript">
				function spages(p,link) {
					document.location.href = atob(link);
				}
			</script>
			<a name="comments"></a>
			<div id="newEntryT"></div>
			<div id="allEntries">
		</div>
			<div id="newEntryB"></div>
			<script type="text/javascript">
				(function() {
					'use strict';
					var commentID = ( /comEnt(\d+)/.exec(location.hash) || {} )[1];
					if( !commentID ) {
						return window.console && console.info && console.info('comments, goto page', 'no comment id');
					};
					var selector = '#comEnt' + commentID;
					var target = $(selector);
					if( target.length ) {
						$('html, body').animate({
							scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
						}, 'fast');
						return window.console && console.info && console.info('comments, goto page', 'found element', selector);
					};
					$.get('/index/802', {
						id: commentID
					}).then(function(response) {
						if( !response.page ) {
							return window.console && console.warn && console.warn('comments, goto page', 'no page within response', response);
						};
						spages(response.page);
						setTimeout(function() {
							target = $(selector);
							if( !target.length ) {
								return window.console && console.warn && console.warn('comments, goto page', 'comment element not found', selector);
							};
							$('html, body').animate({
								scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
							}, 'fast');
							return window.console && console.info && console.info('comments, goto page', 'scrolling to', selector);
						}, 500);
					}, function(response) {
						return window.console && console.error && console.error('comments, goto page', response.responseJSON);
					});
				})();
			</script>
		 
 <center></center> 
 
 
 
 <div class="info_box normal">
 <div class="info_box_content"> 
 <div class="fb-comments" data-href="http://zhzh.info/news/2021-03-19-45748" data-width="100%" data-numposts="15"></div>
 </div> 
 </div> 
 
 </div>
 
  
 
 
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-camera"></i> Полезное объявление:</div>
 <div align="center" class="entry-galery-content">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 </div> 
 
 
 
 <!--relap.io--> 
 <div class="comments-form-text"><i class="fa-thumbs-o-up"></i> Читайте ЖЖ.инфо</div>
 <noindex><script id="OMc4I-Mj1BbsLvLy">if (window.relap) window.relap.ar('OMc4I-Mj1BbsLvLy');</script></noindex> 
 <!--//relap.io--> 
 
 
 
 <div class="site-name-s"> 
 <H2>Новости Житомира по теме:</H2> 
 <ul class="uRelatedEntries"><li class="uRelatedEntry"><a href="http://zhzh.info/news/2014-07-30-19810">На Житомирщине предприятие подделало документы, чтобы получить из бюджета 3,4 млн грн</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2014-10-28-21228">Чиновники одного из сельсоветов Житомирской области подделывали документы</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-07-17-24405">За полгода в Житомирской области выдали загранпаспортов больше, чем обычных</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-01-21-26693">Оформить новый паспорт в виде ID-карты можно в девяти отделениях Житомирской области</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-05-05-27956">Новые ID-паспорта получили 2000 жителей Житомирской области - миграционная служба</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2017-02-03-31131">Новые паспорта в виде карты в прошлом году получили 8500 жителей Житомирской области</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2017-11-13-34187">Новые паспорта в виде пластиковой карты уже имеют более 36 тысяч жителей Житомирской области</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2018-11-27-37950">Директор одного из банков на Житомирщине украла у клиентов 180 тысяч гривен – прокуратура</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2008-01-12-2380">Житомирский облсовет утвердил бюджет</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-05-29-5126">В Житомире введен комендантский час для детей и подростков до 14 лет</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-06-08-5186">Житомирская область занимает первое место по количеству газет и журналов</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-07-15-5387">Певица Оксамита дала поп-рок концерт в Житомирской области</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-08-04-5510">На житомирских хлебопредприятиях негде хранить зерно - Филимонов</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-08-14-5551">Житомирская область на 14 месте по развитию экономики в Украине</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-09-04-5692">В Житомирской области найдены останки двух советских солдат</a></li></ul> 
 </div> 
 
 <hr>
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-fire"></i> Горячие новости</div>
 <div align="center" class="entry-galery-content"> 
 
 <!-- VIZTROM -->
 <script async src="https://yxswtummev.info/j/5f59d33e3be773122611cc03"></script>
 <viztag token="a0598"></viztag>
 <!-- //VIZTROM --> 
 
 </div>
 </div> 
 
 
 
 
 <!--relap.io-->
 <div style="padding: 20px;"></div>
 <div class="comments-form-text"><H2 align="center"><i class="fa-history"></i> Останні новини Житомира</H2></div> 
 <noindex>
 <script id="GL-_w6dmUatRYWFh">if (window.relap) window.relap.ar('GL-_w6dmUatRYWFh');</script>
 </noindex>
 <!--//relap.io-->
 
 
 <div align="center">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 
 
 <!-- </body> --> 
 </div>
 </div>
 
 
 
 
 
 <aside class="right-column">
  
 <!--U1CLEFTER1Z-->
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>



<div class="aside-block">
 <div class="aside-block-title"><i class="fa-bullhorn"></i> ТОП НОВОСТИ</div>
 <div class="aside-block-content"><div id="inf-result1"> 
 <script src="/maxEntries.min.js"></script>
 <script>
 getLastEntries("6.048e8", "8", "/index/0-2", "1");
 getLastEntries("6.048e8", "8", "/index/0-3", "2");
 </script></div>
 </div>
</div>


<div class="aside-block"><div class="aside-block-content"><center><form name="poisk" method="post" style="margin: 0px;" action="/news/"><input name="query" maxlength="30" size="14" type="text"><input value="Искать в новостях" type="submit"><input name="a" value="14" type="hidden"></form></center></div></div> 












<div class="aside-block"><div class="aside-block-title"><i class="fa-users"></i> <a href="/forum/"><span style="color:#666256;">Форум Житомира</span></a></div>
 <div class="aside-block-content"><div class="tOnline" id="onl1">Онлайн всего: <b>193</b></div> <div class="gOnline" id="onl2">Гостей: <b>190</b></div> <div class="uOnline" id="onl3">Пользователей: <b>3</b></div><br><a class="groupOther2" href="javascript://" rel="nofollow" onclick="window.open('/index/8-30891', 'up30891', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">AlexIvanov</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-11307', 'up11307', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">Gams</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-87181', 'up87181', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">ToniGRIM</a><hr> <table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">12:56</font></td><td><a href="/forum/8-6939-0-17" class="z2">Доставка цветов</a> (19) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Pandafl', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Pandafl</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">23:45</font></td><td><a href="/forum/31-12084-0-17" class="z2">Куплю авто. Какие есть предложения?</a> (74) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Georgij2020', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Georgij2020</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">23:20</font></td><td><a href="/forum/7-2407-0-17" class="z2">А где вы обычно покупаете обувь?</a> (188) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Niklaus', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Niklaus</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">19:51</font></td><td><a href="/forum/5-4407-0-17" class="z2">Знахарі у Житомирі чи області</a> (36) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-alenavoloshina', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">alenavoloshina</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">18:13</font></td><td><a href="/forum/13-1314-0-17" class="z2">про сало</a> (121) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-petrovitsh5555', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">petrovitsh5555</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">17:22</font></td><td><a href="/forum/24-15457-0-17" class="z2">Чё там на Москве?</a> (12) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-predi', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">predi</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:05</font></td><td><a href="/forum/7-10661-0-17" class="z2">Куда поступить девочке после 9 класса?</a> (55) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Xeon', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Xeon</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">13:39</font></td><td><a href="/forum/24-13089-0-17" class="z2">События в Украине</a> (8553) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-predi', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">predi</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">11:09</font></td><td><a href="/forum/13-11411-0-17" class="z2">Что подарить девушки на годовщину?</a> (218) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Pandafl', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Pandafl</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">17:02</font></td><td><a href="/forum/24-15161-0-17" class="z2">Сколько газа вы потребляете?</a> (15) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-ulalu', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">ulalu</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">12:39</font></td><td><a href="/forum/13-15116-0-17" class="z2">Подарок жене</a> (50) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Pandafl', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Pandafl</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">17:01</font></td><td><a href="/forum/7-15334-0-17" class="z2">Куплю детскую одежду не дорого</a> (9) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-katabra', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">katabra</a></i></span></td></table><hr> <div style="text-align: right;"><a href="/forum/4-0-0-1-1"><i class="fa-plus-circle"></i> Новая тема</a></div></div>
</div>



<!--misteram-->
<div class="aside-block"><div class="aside-block-content"><center>
 <a target="_blank" href="https://play.google.com/store/apps/details?id=am.mister.misteram"><img src="/advert/MisterAm/misteram_300kh250.gif" width="100%" alt="Mister Am Житомир"></a>
 </center></div></div>
<!--misteram-->



<div class="aside-block"><div class="aside-block-title"><i class="fa-comment-o"></i> Блоги <div class="z2" style="float:right"><a href="/blog/0-0-0-2-1"><i class="fa-plus-circle"></i> Добавить</a></div></div>
 <div class="aside-block-content"><div align="center"><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-03-13-24101">Парк «Екологічна стежка» (Житомир)</a> (<a class="z2" href="http://zhzh.info/blog/2021-03-13-24101#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-03-11-24100">Помойный житомирский Кот: "Нет никакой Украины!" ВИДЕО</a> (<a class="z2" href="http://zhzh.info/blog/2021-03-11-24100#comments">7</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85048">pixar</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-03-05-24099">У пошуках весни - "Шкарівські гірки"</a> (<a class="z2" href="http://zhzh.info/blog/2021-03-05-24099#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-03-04-24098">Штрихи к портрету одного "известного ресторатора". ВИДЕО</a> (<a class="z2" href="http://zhzh.info/blog/2021-03-04-24098#comments">14</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85048">pixar</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-03-02-24097">Прогулянка набережною річки Ніл – “Cairo Marathon”</a> (<a class="z2" href="http://zhzh.info/blog/2021-03-02-24097#comments">3</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-02-27-24096">Маргарыта Ляўчук "Калыханка полузашчытнікам 3%-ва ацечэства" ВІДЭА</a> (<a class="z2" href="http://zhzh.info/blog/2021-02-27-24096#comments">5</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-02-27-24095">Христо Грозев: "Сурков и группа ФСБ были в Киеве 20 февраля 2014 г."</a> (<a class="z2" href="http://zhzh.info/blog/2021-02-27-24095#comments">2</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85048">pixar</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-02-24-24094">Марафони Єгипту</a> (<a class="z2" href="http://zhzh.info/blog/2021-02-24-24094#comments">2</a>)</div><div align="right"><a href="/blog/"><i class="fa-comment-o"></i> Все блоги</a></div></div></div>
</div>





<CENTER>
 <!--Mister am facebook-->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=1457971754425369";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
 <div class="fb-page" data-href="https://www.facebook.com/mister.am.zhytomyr/" data-tabs="timeline" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mister.am.zhytomyr/" class="fb-xfbml-parse-ignore"><a href="/go?https://www.facebook.com/mister.am.zhytomyr/">Mister.Am Житомир</a></blockquote></div>
 <!--//Mister am facebook-->
 
 
 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>




<div class="aside-block"><div class="aside-block-title"><i class="fa-calendar"></i> Календарь</div>
 <div class="aside-block-content"><div align="center"><table border="0" cellspacing="1" cellpadding="2" class="calTable"><tr><td align="center" class="calMonth" colspan="7"><a title="Февраль 2021" class="calMonthLink" rel="nofollow" href="/news/2021-02">&laquo;</a>&nbsp; <a class="calMonthLink" rel="nofollow" href="/news/2021-03">Март 2021</a> &nbsp;<a title="Апрель 2021" class="calMonthLink" rel="nofollow" href="/news/2021-04">&raquo;</a></td></tr><tr><td align="center" class="calWday">Пн</td><td align="center" class="calWday">Вт</td><td align="center" class="calWday">Ср</td><td align="center" class="calWday">Чт</td><td align="center" class="calWday">Пт</td><td align="center" class="calWdaySe">Сб</td><td align="center" class="calWdaySu">Вс</td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-03-01" title="12 Сообщений">1</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-03-02" title="12 Сообщений">2</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-03-03" title="14 Сообщений">3</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-03-04" title="12 Сообщений">4</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-03-05" title="13 Сообщений">5</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-03-06" title="2 Сообщений">6</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-03-07" title="1 Сообщений">7</a></td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-03-08" title="2 Сообщений">8</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-03-09" title="7 Сообщений">9</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-03-10" title="6 Сообщений">10</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-03-11" title="6 Сообщений">11</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-03-12" title="3 Сообщений">12</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-03-13" title="2 Сообщений">13</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-03-14" title="1 Сообщений">14</a></td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-03-15" title="6 Сообщений">15</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-03-16" title="15 Сообщений">16</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-03-17" title="15 Сообщений">17</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-03-18" title="13 Сообщений">18</a></td><td align="center" class="calMdayIsA"><a class="calMdayLink" href="/news/2021-03-19" title="14 Сообщений">19</a></td><td align="center" class="calMday">20</td><td align="center" class="calMday">21</td></tr><tr><td align="center" class="calMday">22</td><td align="center" class="calMday">23</td><td align="center" class="calMday">24</td><td align="center" class="calMday">25</td><td align="center" class="calMday">26</td><td align="center" class="calMday">27</td><td align="center" class="calMday">28</td></tr><tr><td align="center" class="calMday">29</td><td align="center" class="calMday">30</td><td align="center" class="calMday">31</td></tr></table></div></div></div>
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>














<div class="aside-block">
 <div class="aside-block-title">Архив записей</div>
 <div class="aside-block-content">
 
 <a href="/news/2006-00">2006</a>
 <a href="/news/2007-00">2007</a>
 <a href="/news/2008-00">2008</a>
 <a href="/news/2009-00">2009</a>
 <a href="/news/2010-00">2010</a>
 <a href="/news/2011-00">2011</a><br>
 <a href="/news/2012-00">2012</a>
 <a href="/news/2013-00">2013</a>
 <a href="/news/2014-00">2014</a>
 <a href="/news/2015-00">2015</a>
 <a href="/news/2016-00">2016</a>
 <a href="/news/2017-00">2017</a><br>
 <a href="/news/2018-00">2018</a>
 <a href="/news/2019-00">2019</a>
 <a href="/news/2020-00">2020</a><br><br>
 <a href="/news/2020-01">2020 Январь</a> 
 <a href="/news/2020-02">2020 Февраль</a> 
 <a href="/news/2020-03">2020 Март</a>
 <a href="/news/2020-04">2020 Апрель</a>
 <a href="/news/2020-05">2020 Май</a>
 <a href="/news/2020-06">2020 Июнь</a>
 <a href="/news/2020-07">2020 Июль</a>
 <a href="/news/2020-08">2020 Август</a>
 <a href="/news/2020-09">2020 Сентябрь</a> 
 <a href="/news/2020-10">2020 Октябрь</a>
 
 </div>
</div>





<div class="aside-block"><div class="aside-block-title"><i class="fa-coffee"></i> Новости в Житомире</div>
 <div class="aside-block-content"><script id="O9jYHeQlEesReXl5">if (window.relap) window.relap.ar('O9jYHeQlEesReXl5');</script>
 <span style="font-size:10px;">Актуальные новости Житомира сегодня в ленте новостей на ЖЖ инфо: происшествия в Житомире, криминальные новости Житомира, аварии, ДТП, курьезы и другие события Житомирщины. Новини Житомира сьогодні. Криминал. Житель Житомирской области в своем доме «штамповал» поддельные паспорта. ФОТО - 19 Марта 2021</span>
 </div>
</div>

<div class="aside-block"><div class="aside-block-title"><i class="fa-bar-chart-o"></i> Опрос на ЖЖ.инфо</div>
<div class="aside-block-content"><script type="text/javascript">function pollnow428(){document.getElementById('PlBtn428').disabled=true;_uPostForm('pollform428',{url:'/poll/',type:'POST'});}function polll428(id,i){_uPostForm('',{url:'/poll/'+id+'-1-'+i+'-428',type:'GET'});}</script><div id="pollBlock428"><form id="pollform428" onsubmit="pollnow428();return false;"><div class="pollBlock">
 <div class="pollQue">Каким видом транспорта Вы чаще всего пользуетесь в городе?</div>
 <div class="pollAns"><div class="answer"><input id="a4281" type="checkbox" name="answer" value="1" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4281">Троллейбус</label></div>
<div class="answer"><input id="a4282" type="checkbox" name="answer" value="2" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4282">Трамвай</label></div>
<div class="answer"><input id="a4283" type="checkbox" name="answer" value="3" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4283">Маршрутное такси</label></div>
<div class="answer"><input id="a4284" type="checkbox" name="answer" value="4" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4284">Такси</label></div>
<div class="answer"><input id="a4285" type="checkbox" name="answer" value="5" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4285">Всеми по немножку</label></div>
<div class="answer"><input id="a4286" type="checkbox" name="answer" value="6" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4286">Хожу пешком</label></div>
<div class="answer"><input id="a4287" type="checkbox" name="answer" value="7" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4287">У меня своё авто</label></div>
<div id="pollSbm428" class="pollButton"><input class="pollBut" id="PlBtn428" type="submit" value="Ответить" /></div>
<input type="hidden" name="ssid" value="160652652001720515102" />
<input type="hidden" name="id"   value="7" />
<input type="hidden" name="a"    value="1" />
<input type="hidden" name="ajax" value="428" /></div>
 <div class="pollLnk"><a href="javascript://" rel="nofollow" onclick="new _uWnd('PollR','Результаты опроса',660,200,{closeonesc:1,maxh:400},{url:'/poll/7'});return false;">Результаты</a> | <a href="javascript://" rel="nofollow" onclick="new _uWnd('PollA','Архив опросов',660,250,{closeonesc:1,maxh:400,max:1,min:1},{url:'/poll/0-2'});return false;">Архив опросов</a></div>
 <div class="pollTot">Всего ответов: 11289</div>
</div></form></div></div></div>


<div class="aside-block">
 <div class="aside-block-title"><i class="fa-coffee"></i> Интересные статьи</div>
 <div class="aside-block-content">
 <i class="fa-pencil"></i><a class="z2" href="http://zhzh.com.ua/publ/2-1-0-3164">Переваги здобуття вищої освіти в Словаччині</a><br><br>
 <i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-19196">Зажигалка ZIPPO: 5 причин, почему это не пр...</a> <font color="#696969"><i>Егор Мокрицкий // 19.03.2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-19195">Переоборудование автомобилей в современные ...</a> <font color="#696969"><i>Олег Ковальский // 19.03.2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-19194">Почему работающим за границей так важно зна...</a> <font color="#696969"><i>Егор Мокрицкий // 19.03.2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-19193">Котлы шахтного типа (Холмова) — качественны...</a> <font color="#696969"><i>Анатолий Радченко // 19.03.2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-19192">Застосування та методи мікроскопії</a> <font color="#696969"><i>Анатолий Радченко // 19.03.2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-19191">Как не ошибиться при выборе гастроёмкостей ...</a> <font color="#696969"><i>Артем Кондратюк // 19.03.2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-19189">Приложение Париматч: скачать версии для iOS...</a> <font color="#696969"><i>Олег Ковальский // 19.03.2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-19188">Як вибрати презервативи за характером</a> <font color="#696969"><i>Катерина Соколенко // 19.03.2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-19186">Где лучше всего делать ставки на игры?</a> <font color="#696969"><i>Артем Кондратюк // 18.03.2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-19185">Где лучше всего заказывать домашнюю пивовар...</a> <font color="#696969"><i>Оксана Загороднюк // 18.03.2021</i></font> <br><br>
 </div>
</div>
















<!--/U1CLEFTER1Z--> 
 </aside>
 
 
 
 </div>
 
 <!-- </middle> -->
 
 <!--U1BFOOTER1Z--><footer class="footer">
 
  
 
  
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Комментарии сегодня 19.03.2021</div>
 <div class="last-comments-content clr"><!-- #46 'Комментарии 6' -->  <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Alex Ivanov" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Alex Ivanov</span> <span class="comment-date">18:04:34</span> </div> <div class="comment-text"> Опять режут и режут и режут. Возле Высокой Печи в сторону ракетных шах </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-03-19-45743#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Пушистик" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Пушистик</span> <span class="comment-date">17:53:19</span> </div> <div class="comment-text"> Хлопцi, бережiть лiси! <br /> ...вам, у них, ще ховатися й ховатися. </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-03-19-45743#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Alex Ivanov" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Alex Ivanov</span> <span class="comment-date">17:53:07</span> </div> <div class="comment-text"> Комунальних боргів не було тому і не відбирали. а енергоносіЇ зросли і </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-03-19-45746#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Alex Ivanov" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Alex Ivanov</span> <span class="comment-date">17:45:14</span> </div> <div class="comment-text"> Видно. что отель ухоженный и красивый. А что Вы хотите сделать? Я так  </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-03-19-45749#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Alex Ivanov" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Alex Ivanov</span> <span class="comment-date">16:38:23</span> </div> <div class="comment-text"> Наши ФОПЫ какие-то странные потребовали -потребовали что-то странное и </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-03-19-45747#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Alex Ivanov" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Alex Ivanov</span> <span class="comment-date">16:32:31</span> </div> <div class="comment-text"> Власть города Житомира уничтожает бизнес в городе, а посмотрите как к  </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-03-19-45747#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr></tr></table></div>
 </div> 
 
 
 
 <div class="last-comments">
 <div class="last-comments-title"><h2><i class="fa-bullhorn"></i> ТОП НОВОСТИ ЖИТОМИРА // МАРТ 2021</h2></div>
 <div class="last-comments-content clr"> <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-03-11-45680"><img width="90%" alt="Житомир: Завтра полностью прекращает работу общественный транспорт в Житомирской области - Ясинецкий" title="Житомир: Завтра полностью прекращает работу общественный транспорт в Житомирской области - Ясинецкий" src="http://zhzh.info/_nw/310/19017214.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-03-11-45680">Завтра полностью прекращает работу общественный транспорт в Житомирской области - Ясинецкий</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 42807</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-03-02-45611"><img width="90%" alt="Житомир: Житомир погружается в «красную» зону: что запретят с 3-го марта" title="Житомир: Житомир погружается в «красную» зону: что запретят с 3-го марта" src="http://zhzh.com.ua/_nw/94/76810536.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-03-02-45611">Житомир погружается в «красную» зону: что запретят с 3-го марта</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 42736</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-03-15-45687"><img width="90%" alt="Общество: Появились запрещенные фото, на которых показана реальная жизнь в СССР" title="Общество: Появились запрещенные фото, на которых показана реальная жизнь в СССР" src="http://zhzh.com.ua/_nw/94/37341364.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-03-15-45687">Появились запрещенные фото, на которых показана реальная жизнь в СССР</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 26113</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-03-01-45599"><img width="90%" alt="Житомирская область: Житомирская область переходит на жесткий карантин: «красная» зона с 3 марта" title="Житомирская область: Житомирская область переходит на жесткий карантин: «красная» зона с 3 марта" src="http://zhzh.com.ua/_nw/94/87431015.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-03-01-45599">Житомирская область переходит на жесткий карантин: «красная» зона с 3 марта</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 18621</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-03-03-45630"><img width="90%" alt="Криминал: Житомирянин нашел чужую карточку и пошел по магазинам: накупил товаров на 13 тысяч" title="Криминал: Житомирянин нашел чужую карточку и пошел по магазинам: накупил товаров на 13 тысяч" src="http://zhzh.com.ua/_nw/94/67166335.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-03-03-45630">Житомирянин нашел чужую карточку и пошел по магазинам: накупил товаров на 13 тысяч</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 16437</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-03-01-45595"><img width="90%" alt="Житомирская область: В Житомирской области глава громады напал на съемочную группу СТБ. ВИДЕО" title="Житомирская область: В Житомирской области глава громады напал на съемочную группу СТБ. ВИДЕО" src="http://zhzh.com.ua/_nw/94/83777015.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-03-01-45595">В Житомирской области глава громады напал на съемочную группу СТБ. ВИДЕО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 16183</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-03-09-45664"><img width="90%" alt="Общество: Введение жесткого карантина. Большинство украинцев поддерживают закрытие кафе, ресторанов и кинотеатров...." title="Общество: Введение жесткого карантина. Большинство украинцев поддерживают закрытие кафе, ресторанов и кинотеатров...." src="http://zhzh.com.ua/_nw/86/74354516.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-03-09-45664">Введение жесткого карантина. Большинство украинцев поддерживают закрытие кафе, ресторанов и кинотеатров....</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 13684</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-03-04-45642"><img width="90%" alt="Житомир: Водоканал предупреждает житомирян о проблемах с водоснабжением: советуют сделать запасы" title="Житомир: Водоканал предупреждает житомирян о проблемах с водоснабжением: советуют сделать запасы" src="http://zhzh.com.ua/_nw/71/57545416.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-03-04-45642">Водоканал предупреждает житомирян о проблемах с водоснабжением: советуют сделать запасы</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 13576</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-03-15-45690"><img width="90%" alt="Общество: 8-летняя Милана ведет блог об отношениях с 13-летним парнем. Родители одобряют" title="Общество: 8-летняя Милана ведет блог об отношениях с 13-летним парнем. Родители одобряют" src="http://zhzh.com.ua/_nw/95/01227240.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-03-15-45690">8-летняя Милана ведет блог об отношениях с 13-летним парнем. Родители одобряют</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 12589</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-03-07-45659"><img width="90%" alt="Криминал: В Житомире суд начал рассматривать дело о пытках и изнасиловании 19-летнего трансгендера" title="Криминал: В Житомире суд начал рассматривать дело о пытках и изнасиловании 19-летнего трансгендера" src="http://zhzh.com.ua/_nw/67/51685443.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-03-07-45659">В Житомире суд начал рассматривать дело о пытках и изнасиловании 19-летнего трансгендера</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 12265</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-03-16-45697"><img width="90%" alt="Житомир: Житомиряне готовят акцию протеста и собираются перекрыть проспект Мира" title="Житомир: Житомиряне готовят акцию протеста и собираются перекрыть проспект Мира" src="http://zhzh.com.ua/_nw/95/72096919.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-03-16-45697">Житомиряне готовят акцию протеста и собираются перекрыть проспект Мира</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 11794</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-03-01-45605"><img width="90%" alt="Житомир: Территорию перед Торговым центром и Гидропарк очистят от киосков" title="Житомир: Территорию перед Торговым центром и Гидропарк очистят от киосков" src="http://zhzh.info/_nw/303/25045869.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-03-01-45605">Территорию перед Торговым центром и Гидропарк очистят от киосков</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 9412</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-03-10-45670"><img width="90%" alt="Власть: Правительство запретило работу общественного транспорта в «красной» зоне карантина" title="Власть: Правительство запретило работу общественного транспорта в «красной» зоне карантина" src="http://zhzh.info/_nw/388/85389591.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-03-10-45670">Правительство запретило работу общественного транспорта в «красной» зоне карантина</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 8917</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-03-04-45632"><img width="90%" alt="Житомир: После протестов в Житомире созвали экстренное заседание комиссии ТЭБ и ЧС. Сухомлин пояснил, что разреши..." title="Житомир: После протестов в Житомире созвали экстренное заседание комиссии ТЭБ и ЧС. Сухомлин пояснил, что разреши..." src="http://zhzh.com.ua/_nw/94/63709445.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-03-04-45632">После протестов в Житомире созвали экстренное заседание комиссии ТЭБ и ЧС. Сухомлин пояснил, что разреши...</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 8883</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-03-01-45603"><img width="90%" alt="Житомирская область: В Житомирской области планируют обновить 100 километров трассы М-21: карта ремонтов" title="Житомирская область: В Житомирской области планируют обновить 100 километров трассы М-21: карта ремонтов" src="http://zhzh.com.ua/_nw/94/36216790.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-03-01-45603">В Житомирской области планируют обновить 100 километров трассы М-21: карта ремонтов</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 8251</span>   </div>  </div></td></tr></table></div>
 </div>
 
 
 
 
 
 
 <div class="clr">
 <nav class="bottom-menu"><div id="uNMenuDiv2" class="uMenuV"><ul class="uMenuRoot">
<li><a  href="/index/0-3" ><span>Контакты</span></a></li>
<li><a  href="/publ/6-1-0-297" ><span>Реклама</span></a></li>
<li><a  href="/search/" ><span>Поиск</span></a></li>
<li><a  href="/forum/0-0-0-36" ><span>Правила</span></a></li></ul></div></nav>
 <div class="copiright"><!-- "' --><span class="pbhhrKkQ">Хостинг от <a href="https://www.uweb.ru/" title="Создать сайт">uWeb</a></span><!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter102443 = new Ya.Metrika({id:102443,webvisor:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/102443" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> на ЖЖ.инфо <!--LiveInternet logo--><img src="//counter.yadro.ru/logo?25.2" title="Показано число посетителей за сегодня" alt="" style="border:0" width="88" height="15"/><!--/LiveInternet--></div>
 </div>
 
  
 <div class="clr"><hr><span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp;<i class="fa-bullhorn" aria-hidden="true"></i> &nbsp; РЕКЛАМА &nbsp; </span> &nbsp; - коммерческая реклама &nbsp;&nbsp; <span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp; ПР &nbsp; </span> &nbsp; - политическая реклама </div>
 
 
</footer>




<!--Карма-->
<script type="text/javascript">
 
 
 
 if(typeof window.entries != 'undefined') $.post('/php/karma/karma.php', {entries: window.entries.join(',')}, function(data) {
 window.hashes = data;
 }, 'json');
 
</script>
<!--//Карма-->
<!--/U1BFOOTER1Z-->
 </div>
 
 <script src="/js/jquery.liMarquee.js"></script>
 <script src="/js/masonry.pkgd.min.js"></script>
 <script src="/js/imagesloaded.pkgd.min.js"></script>
 <script src="/js/jquery.cookie.js"></script>
 <script src="/js/colorpicker.js"></script>
 <script src="/js/scripts.js"></script>
 <script src="/js/settings-1.0.js"></script>
 
 <script>
 $(document).ready(function(){ 
 var $entries = $('#allEntries, .archiveEntries, .last-comments-content');
 $entries.imagesLoaded( function() {
 $entries.masonry({
 itemSelector: '.entry, .catPages1, .comment',
 singleMode: false,
 isResizable: true,
 isAnimated: true,
 animationOptions: { 
 queue: false, 
 duration: 500 
 }
 });
 });
 });
 </script>
 
 <!-- orphus --> 
 <noindex>
 <script type="text/javascript" src="/orphus/orphus.js"></script>
 <span style="visibility: hidden;"><a href="/go?http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="88" height="31" /></a></span>
 </noindex> 
 <!-- //orphus --> 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.pp.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-PP" data-action="timeout" data-delay="20" data-pid="ff4d9350c5ac85385e92fb8d20860f2a" data-type="publicpopup" data-options="skin_light,style1" data-social="fb,instagram,twi"></div>
 <!-- //uSocial --> 
 </body>
 </html><!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.0.0" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="f9d599865f99e67693fd3bace6c81dc9" data-type="share" data-options="round,style2,default,left,slide-up,size48,counter0,nomobile" data-social="fb,twi,telegram" data-mobile=""></div>
<!-- /uSocial --><script type="text/javascript">
  		var uSocial = document.querySelectorAll(".uSocial-Share") || [];
			for (var i = 0; i < uSocial.length; i++) {
				if (uSocial[i].parentNode.style.display === 'none') {
					uSocial[i].parentNode.style.display = '';
				}
			}
	</script>
<!-- 0.15038 (s703) -->