<!DOCTYPE html>
<html>
 <head> 
 <title>Пытали людей и транслировали на Youtube: суд взял под стражу блогеров из Бердичева / Новости Житомира / Криминал</title>
 <!--U1META1Z--><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


<meta name="description" content="Новости Житомира. Пытали людей и транслировали на Youtube: суд взял под стражу блогеров из Бердичева - 14 Сентября 2020. Журнал Житомир инфо - житомирский онлайн сайт города. Обзоры, события, происшествия и ДТП в Житомире, новини. Журналистские расследования и комментарии экспертов по вопросам политики, общественной жизни, экономики, финансов, недвижимости, спорта и культуры">


<meta name="keywords" content="Журнал Житомира, Житомир, ЖЖ Журнал, новости Житомира, новини Житомира, ЖЖ Житомир, житомир інфо, житомир инфо, останні новини Житомира, zhitomir today, zhzh info, zhytomir, zhytomyr, рупор житомира, житомир онлайн, перший житомирський, Житомир тудей, Объявления Житомира, Гостиницы Житомира, Форум Житомира Пытали людей и транслировали на Youtube: суд взял под стражу блогеров из Бердичева - 14 Сентября 2020,  Пытали людей и транслировали на Youtube: суд взял под стражу блогеров из Бердичева,  Пытали людей и транслировали на Youtube: суд взял под стражу блогеров из Бердичева, ">
<meta name="robots" content="all, follow">
<meta name="author" content="Журнал Житомира">
<meta name="Document-state" CONTENT="Dynamic">
<meta name="revisit-after" CONTENT="1 days">


<link rel="icon" href="/ico/ico.gif" type="image/x-icon"> 
<link rel="shortcut icon" href="/ico/ico.gif" type="image/x-icon">


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/news/rss/">

<!--/U1META1Z-->
 
 <meta name="viewport" content="initial-scale=1, maximum-scale=1" /> 
 <link type="text/css" rel="stylesheet" href="/_st/my.css" />
 <link type="text/css" rel="StyleSheet" href="/css/info_note.css" />
 <link type="text/css" rel="StyleSheet" href="http://s4.ucoz.net/src/socCom.css" /> 
 <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
 <!--[if lt IE 9]><script src="/js/respond.js"></script><![endif]-->
 <meta name="title" content="Пытали людей и транслировали на Youtube: суд взял под стражу блогеров из Бердичева" />
 <meta property="og:title" content="Пытали людей и транслировали на Youtube: суд взял под стражу блогеров из Бердичева" />
 <meta property="og:type" content="article" />
 <meta property="og:url" content="http://zhzh.info/news/2020-09-14-44053" />
 <meta property="og:description" content="Криминал Пытали людей и транслировали на Youtube: суд взял под стражу блогеров из Бердичева Новости Житомира Понедельник, Сегодня"/>
 <meta property="og:image" content="http://zhzh.com.ua/_nw/78/50701709.jpg"/> 
 <meta property="fb:admins" content="100001250601639"/>
 <meta itemprop="datePublished" content="2020-09-14">
 <link rel="canonical" href="/news/2020-09-14-44053" />
 <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=hPyExkLGJl2g_7az"></script>
 <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
 
 
 
	<link rel="stylesheet" href="/.s/src/base.min.css" />
	<link rel="stylesheet" href="/.s/src/layer3.min.css" />

	<script src="/.s/src/jquery-1.10.2.js"></script>
	
	<script src="/.s/src/uwnd.min.js?v=041655"></script>
<script type="text/javascript">/* --- UCOZ-JS-INIT_CODE --- */
	window.ulb = {photoPage:"Перейти на страницу с фотографией.", closeBtn:"Закрыть", error:"Запрошенный контент не может быть загружен. Пожалуйста, попробуйте позже.", next:"Следующий", prev:"Предыдущий", btnPlay:"Начать слайдшоу", btnToggle:"Изменить размер", };
/* --- UCOZ-JS-END --- */</script>

	<link rel="stylesheet" href="/.s/src/ulightbox/ulightbox.min.css" />
	<link rel="stylesheet" href="/.s/src/socCom.css" />
	<script src="/.s/src/ulightbox/ulightbox.min.js"></script>
	<script src="/.s/src/socCom.js"></script>
	<script src="https://sys000.uweb.ru/cgi/uutils.fcg?a=soc_comment_get_data&site=9zhitomir"></script>
	<script async defer src="https://www.google.com/recaptcha/api.js?onload=reCallback&render=explicit&hl=ru"></script>
	<script type="text/javascript">
/* --- UCOZ-JS-DATA --- */
window.uCoz = {"ssid":"506435711665770024130","language":"ru"};
/* --- UCOZ-JS-CODE --- */

	function reCallback() {
		$('.g-recaptcha').each(function(index, element ) {
			element.setAttribute('rcid', index );
			
		if ($(element).is(':empty') && grecaptcha.render ) {
			grecaptcha.render(element, {
				sitekey:element.getAttribute('data-sitekey'),
				theme:element.getAttribute('data-theme'),
				size:element.getAttribute('data-size')
			});
		}
	
		});
	}
	function reReset(reset ) {
		reset && grecaptcha.reset(reset.previousElementSibling.getAttribute('rcid') );
		if (!reset ) for (rel in ___grecaptcha_cfg.clients ) grecaptcha.reset(rel );
	}
	
/* --- UCOZ-JS-END --- */
</script>

	<style type="text/css">.UhideBlock{display:none; }
</style>
	<script type="text/javascript">new Image().src = "//counter.yadro.ru/hit;noadsuweb?r"+escape(document.referrer)+(screen&&";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth||screen.pixelDepth))+";u"+escape(document.URL)+";"+Date.now();</script>	<link type="text/css" rel="stylesheet" href="/.s/src/social.css" />
</head>
 
 <body>
 
 <!--U1AHEADER1Z--><!--LiveInternet counter--><script>
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

<!--GoogleAnalytics-->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
 ga('create', 'UA-2859517-1', 'auto');
 ga('send', 'pageview');
 
</script>
<!--/GoogleAnalytics-->


 
<!--usercomments-->
<script type="text/javascript">
 window.entries = [];
 window.entries.push('news/44053/16590');
 window.hashes = [];
 window.users = [];
</script> 
<!--//usercomments-->


 


<div class="topbaner"><center><iframe src="/advert/top/index2.html" width="100%" height="100" scrolling="no" align="center" frameborder="0"></iframe></center></div>



<div class="wrapper">
 
 <header class="header clr">
 <div class="site-name">
 <h1><font size="12" color="#696969" face="Impact"><a href="/" title="Журнал Житомир инфо"><img width="100%" src="/img/logo_zhzh_2011.gif" alt="Журнал Житомир инфо" title="Журнал Житомира / сайт города" border="0"></a></font></h1>
 <div class="site-name-s"><img src="/img/flag/204.gif" border="0"> <a title="Журнал Житомира Українською" href="http://zhzh.com.ua/">УКР</a> | <a title="Журнал Житомира по-русски" href="http://zhzh.info/"><b>РУС</b></a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <i class="fa fa-calendar"></i> Сегодня: Понедельник, 14.09.2020 &nbsp;&nbsp; <i class="fa fa-clock-o"></i> 10:16:56</div>
 </div>
 
 <div class="search-and-userlink">
 
 
 
  
 
 <script type="text/javascript">
sendFrm549380 = function() {
	var o   = $('#frmLg549380')[0];
	var pos = _uGetOffset(o);
	var o2  = $('#blk549380')[0];
	document.body.insertBefore(o2, document.body.firstChild);
	$(o2).css({top:(pos['top'])+'px',left:(pos['left'])+'px',width:o.offsetWidth+'px',height:o.offsetHeight+'px',display:''}).html('<div align="left" style="padding:5px;"><div class="myWinLoad"></div></div>');
	_uPostForm('frmLg549380', {type:'POST', url:'/index/sub/', error:function() {
		$('#blk549380').html('<div align="" style="padding:10px;"><div class="myWinLoadSF" title="Невозможно выполнить запрос, попробуйте позже"></div></div>');
		_uWnd.alert('<div class="myWinError">Невозможно выполнить запрос, попробуйте позже</div>', '', {w:250, h:90, tm:3000, pad:'15px'} );
		setTimeout("$('#blk549380').css('display', 'none');", '1500');
	}});
}
</script>
<div id="blk549380" style="border:1px solid #CCCCCC;position:absolute;z-index:82;background:url('/.s/img/fr/g.gif');display:none;"></div>
<form id="frmLg549380" action="/index/sub/" method="post" style="margin:0" onsubmit="sendFrm549380(); return false;">
	


<table style="width: 500;" border="0" cellpadding="0" cellspacing="5">
 <tbody>
 <tr>
  
 <td><input class="loginField" placeholder="логин" name="user" value="" size="100" style="width: 100px;" maxlength="50" type="text"></td> 
 <td><input class="loginField" placeholder="*******" name="password" size="100" style="width: 100px;" maxlength="15" type="password"></td> 
 <td nowrap="nowrap">
 <input id="rementry" name="rem" value="1" checked="checked" type="checkbox">
 <label style="font-size: 9pt;" for="rementry">запомнить</label> <br>
 <input id="hidentry" name="hidden" value="1" type="checkbox">
 <label style="font-size: 9pt;" for="hidentry">скрытый</label>
 </td>
 <td align="right" valign="center">
 <input class="loginButton" name="sbm" value="Вход" type="submit"> 
 </td>
 <td align="left" colspan="2" nowrap="nowrap"> 
 <div style="font-size: 18pt; text-align: center;"> 
 <a title="Забыл пароль?" href="javascript://" rel="nofollow" onclick="new _uWnd('Prm','Напоминание пароля',300,130,{autosize:1,closeonesc:1},{url:'/index/5'});return false;"> <i class="fa-question-circle"></i></a> | 
 <a title="Регистрация на сайте" href="/index/3"><i class="fa-user"></i></a> 
 </div>
 </td>
 </tr>
 </tbody>
</table>

	<input type="hidden" name="a"    value="2" />
	<input type="hidden" name="ajax" value="1" />
	<input type="hidden" name="rnd"  value="380" />
	
</form>
 
 <script type="text/javascript">
 
 
 </script>
 
  
  
 
 
  
 
 </div>
 </header><!--/U1AHEADER1Z-->
 
 <nav class="main-menu clr">
 <div class="main-menu-open"><i class="fa-bars"></i> Меню сайта</div>
 <div id="uNMenuDiv1" class="uMenuH"><ul class="uMenuRoot">
<li><a class=" uMenuItemA" href="/news/" ><span>Новости</span></a></li>
<li><a  href="/forum/0-0-1-34" ><span>Форум</span></a></li>
<li><a  href="/blog/" ><span>Блоги</span></a></li>
<li><a  href="/publ/" ><span>Статьи</span></a></li>
<li><a  href="/publ/10/" ><span>Авторы</span></a></li>
<li><a  href="/video/" ><span>Видео</span></a></li>
<li><a  href="/board/" ><span>Объявления</span></a></li>
<li><a  href="/dir/" ><span>Сайты</span></a></li>
<li class="uWithSubmenu"><a  href="/publ/5" ><span>Справочники</span></a><ul>
<li><a  href="/publ/5-1-0-32" ><span>Горячие телефоны</span></a></li>
<li><a  href="/index/0-12" ><span>Карта Житомира</span></a></li>
<li><a  href="/publ/4-1-0-468" ><span>Маршрутки</span></a></li>
<li><a  href="/publ/5-1-0-2085" ><span>Такси</span></a></li>
<li><a  href="/publ/5-1-0-2290" ><span>Кафе и рестораны</span></a></li>
<li><a  href="/publ/4-1-0-19" ><span>Гостиницы</span></a></li>
<li><a  href="/publ/5-1-0-160" ><span>Школы</span></a></li>
<li><a  href="/publ/5-1-0-161" ><span>Детские сады</span></a></li>
<li><a  href="/publ/5-1-0-2129" ><span>Аптеки</span></a></li>
<li><a  href="/publ/5-1-0-77" ><span>Больницы</span></a></li></ul></li></ul></div>
 </nav>
 
 <div class="ticker"><ul>
 <strong><a class="z2" href="/news/1-0-9">Житомир</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-1">Экономика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-3">Криминал</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-12">Происшествия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-8">Спорт</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-10">Культура</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-11">Общество</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-4">Власть</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-2">Политика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-7">Армия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/index/0-18">Украина</a></strong>
 </ul>
 </div>
 
 <!-- <middle> -->
 <div class="middle clr">
  <div class="left-column">
 <div class="content clr">
 
 <!-- <body> --> 
 
 <script type="application/ld+json">
 {
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [{
 "@type": "ListItem",
 "position": 1,
 "name": "Главная",
 "item": "http://zhzh.info/"
 },{
 "@type": "ListItem",
 "position": 2,
 "name": "Новости",
 "item": "http://zhzh.info/news"
 },{
 "@type": "ListItem",
 "position": 3,
 "name": "Житомир",
 "item": "http://zhzh.info/news/1-0-9"
 }]
 }
 </script>
 
 <a class="m" href="http://zhzh.info/">Главная</a> 
 »
 <a class="m" href="/news">Новости</a>
 » 
 <a class="m" href="/news/1-0-9">Житомир</a> 
  » 
 <a class="m" href="/news/1-0-3">Криминал</a> 
 
 » <a class="dateBar" href="/news/2020-00">2020</a> &raquo; <a class="dateBar" href="/news/2020-09">Сентябрь</a> &raquo; <a class="dateBar" href="/news/2020-09-14">14</a> » <a class="m" href="/news/2020-00">09:34:36</a>
 
 <hr> 
 
 <h1 class="full-entry-title entry-title">Пытали людей и транслировали на Youtube: суд взял под стражу блогеров из Бердичева </h1>
 
 <div class="full-entry-details entry-details">
 <span><i class="fa-clock-o"></i> Сегодня, 09:47:36</span>
 <span><i class="fa-eye"></i> 177</span>
  
 <span><a href="#comments"><i class="fa-comments"></i> 1</a></span> 
  
 <span><img src="/img/flag/204.gif" border="0" width="16" height="11"> <a href="http://zhzh.com.ua/news/2020-09-14-7871">Читати українською мовою</a></span>
 <span><a class="tooltip2"><i class="fa-check"></i>Ошибка?<span>Ошибка в тексте?<br>Выдели слово мышкой <br>и нажми Ctrl+Enter</span></a></span>
 </div>
 
 
 <div class="full-entry-text entry-text"> 
 
  
 <a class="ulightbox" data-fancybox-group="ultbx" href="http://zhzh.com.ua/_nw/78/50701709.jpg"> 
 <img width="100%" alt="Пытали людей и транслировали на Youtube: суд взял под стражу блогеров из Бердичева" title="Житомир: Пытали людей и транслировали на Youtube: суд взял под стражу блогеров из Бердичева" src="http://zhzh.com.ua/_nw/78/50701709.jpg" /><br /><br />
 </a>
  
 
 
 
  
 Полиция разыскала, а суд взял под стражу блогеров из Бердичева, которые похитили мужчину и несколько дней пытали его, транслював это на Youtube.<br />
<br />
Как сообщал &quot;<a href="/go?http://zhzh.com.ua/news/" title="http://zhzh.com.ua/news/">Журнал Житомира</a>&quot;, еще в мае в полицию обратилась бердичевлянка с сообщением о безвестном исчезновении 28-летнего сына. Впоследствии мужчину полицейские обнаружили в одном из помещений в Бердичеве, откуда трое местных жителей <a href="http://zhzh.info/news/2020-05-31-43117">вели онлайн трансляцию издевательств над ним</a>.<br />
&nbsp;
<blockquote>
<p>&quot;Тогда по данному факту этим трем лицам было сообщено о незаконном лишении свободы человека (ч.2 ст. 146 УК). Однако ни один из них на заседание суда, где рассматривалось ходатайство об избрании им меры пресечения, не явился, а затем было вынесено постановление о принудительном приводе мужчин&quot;, - рассказал начальник Бердичевского ОП Олег Мельничук.</p>
</blockquote>
<br />
<img alt="" src="http://zhzh.com.ua/_nw/69/63952728.jpg" style="width: 100%;" /><br />
<br />
Указанных граждан объявили в розыск. Задержали их 9 сентября в городе Кременчуг Полтавской области.<br />
<br />
На днях в Бердичевском районном суде прошло рассмотрение вопроса об избрании меры пресечения. Суд определил всем трем содержание под стражей без права внесения залога.<br />
<br />
Санкция статьи 146 (ч.2) Уголовного кодекса Украины предусматривает ответственность в виде ограничения или лишения свободы сроком до 5 лет.
  
 
  
 
 </div> 
 
 
 
 
 
 
 
 
 
 
 <hr><i class="fa-tags"></i> Тэги: <noindex><a href="/search/%D0%BF%D1%8B%D1%82%D0%BA%D0%B8/" rel="nofollow" class="eTag">пытки</a>, <a href="/search/%D0%B1%D0%BB%D0%BE%D0%B3%D0%B5%D1%80%D1%8B/" rel="nofollow" class="eTag">блогеры</a>, <a href="/search/%D0%91%D0%B5%D1%80%D0%B4%D0%B8%D1%87%D0%B5%D0%B2/" rel="nofollow" class="eTag">Бердичев</a>, <a href="/search/%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F/" rel="nofollow" class="eTag">полиция</a></noindex> <hr> 
 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-Share" data-pid="53789382e3fb63cee9397c2b29bba037" data-type="share" data-options="rect,style3,default,absolute,horizontal,size32,eachCounter1,counter1,counter-after" data-social="fb,telegram,twi,print,bookmarks,email" data-mobile="vi,sms"></div>
 <hr>
 <!-- /uSocial -->
 
 <!--viztrom-->
 <viztag token="a0598"></viztag>
 <script async src="https://yxswtummev.info/j/5f59d33e3be773122611cc03"></script>
 <!--//viztrom-->
 
 <!--mixadvert-
 <div id="MIXADV_7654" class="MIXADVERT_NET"></div>
 <script type="text/javascript" src="https://m.mixadvert.com/show/?id=7654" async></script>
 !--//mixadvert-->
 
 
 
 
  
 
 <div class="comments-form">
 
 <div class="comments-form-text"><i class="fa-comments"></i> Комментариев: 1</div>
 
			<div class="com-order-block">
				<label class="com-order-wrap">
					<span class="com-order-title">Порядок вывода комментариев:</span>
					<select class="com-order-select">
						<option value="" selected="selected">По умолчанию</option>
						<option value="desc" >Сначала новые</option>
						<option value="asc" >Сначала старые</option>
					</select>
				</label>
			</div>
			<script type="text/javascript">
				setTimeout(function() {
					$('.com-order-select').change(function() {
						var elem = $(this);
						var oldValue = ( /9zhitomircomOrder=(asc|desc)/.exec(document.cookie) || {} )[1] || '';
						var newValue = elem.val();
						console.log(oldValue, newValue);
						if( newValue == oldValue ) {
							return;
						};
						document.cookie = '9zhitomircomOrder=' + encodeURIComponent(newValue) + '; path=/; expires=' + (new Date((new Date).getTime() + 1000*60*60*24*365)).toGMTString();
						window.console && console.info && console.info('comment order changed: "' + oldValue + '" >> "' + newValue + '"');
						// elem.parents('.com-order-wrap').eq(0).find('.com-order-apply').fadeIn().removeClass('com-order-apply-hidden').addClass('com-order-apply-visible');
						newValue = newValue || 'default';
						location.search = location.search
							? /[?&]comments_order=([^&]*)/.test(location.search)
								? location.search.replace(/comments_order=([^&]*)/, 'comments_order=' + newValue)
								: location.search + '&comments_order=' + newValue
							: '?comments_order=' + newValue;
					});
				}, 100);
			</script>
		
			<div id="myGrid" style="display:none;"><img alt="" src="/.s/img/ma/m/i3.gif" /></div>
			<script type="text/javascript">
				function spages(p,link) {
					document.location.href = atob(link);
				}
			</script>
			<a name="comments"></a>
			<div id="newEntryT"></div>
			<div id="allEntries">
		<div class="comEnt report-spam-target " id="comEnt725173" style=" "><div class="full-comment">
 <div class="cBlock1">
 <div style="text-align:left;">
 
 </div>
 
 
 <a href="javascript://" rel="nofollow" onclick="window.open('/index/8-12843', 'up12843', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" title="google"><img class="comment-user-avatar" alt="google" src="/avatar/78/9636-353137.gif" /></a>
 
 
 
 <div class="comment-body">
 <div class="comment-info">
 <a href="#ent725173" onclick="if (document.getElementById('comEnt725173')){$('body').scrollTo( { top:$('#comEnt725173').offset().top-22, left:0}, 500 );return false;}" name="ent725173">1</a>
 <span class="comment-username"> 
 
  Гугиль (<a href="javascript://" rel="nofollow" onclick="window.open('/index/8-12843', 'up12843', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uc-profile-link">google</a>) </span>
 <span class="comment-date">&nbsp; <span style="font-size:8pt;">&#8226; 10:16:27, Сегодня</span> [<a href="/news/2020-09-14-44053" target="_blank" title="Перейти на страницу материала">Материал</a>]</span>
 <div class="comment-rating">
 <!-- <span style="color:gray;"><b>0</b></span> &nbsp;--> 
 
 <!--Карма--> 
 <script type="text/javascript">
 window.users['google'] = '';
 window.entries.push('news/comments/725173/'+window.users['google']);
 </script>
 
 
<img src="/.s/img/icon/thumbu_.png" align="absmiddle" border="0">

<b id="comrat725173"style="color:gray;">0</b>

<img src="/.s/img/icon/thumbd_.png" align="absmiddle" border="0">

<!--//Карма--> 


</div>
</div>
<br>
<div class="comment-text">
&quot;Пытали людей и транслировали на Youtube&quot; <br /> Сказочные олигофрены


</div>
</div>
</div>
 </div></div><div style="width:auto;*width:100%;margin-left:20px;" id="appEntry725173"><b></b></div></div>
			<div id="newEntryB"></div>
			<script type="text/javascript">
				(function() {
					'use strict';
					var commentID = ( /comEnt(\d+)/.exec(location.hash) || {} )[1];
					if( !commentID ) {
						return window.console && console.info && console.info('comments, goto page', 'no comment id');
					};
					var selector = '#comEnt' + commentID;
					var target = $(selector);
					if( target.length ) {
						$('html, body').animate({
							scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
						}, 'fast');
						return window.console && console.info && console.info('comments, goto page', 'found element', selector);
					};
					$.get('/index/802', {
						id: commentID
					}).then(function(response) {
						if( !response.page ) {
							return window.console && console.warn && console.warn('comments, goto page', 'no page within response', response);
						};
						spages(response.page);
						setTimeout(function() {
							target = $(selector);
							if( !target.length ) {
								return window.console && console.warn && console.warn('comments, goto page', 'comment element not found', selector);
							};
							$('html, body').animate({
								scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
							}, 'fast');
							return window.console && console.info && console.info('comments, goto page', 'scrolling to', selector);
						}, 500);
					}, function(response) {
						return window.console && console.error && console.error('comments, goto page', response.responseJSON);
					});
				})();
			</script>
		
 <center></center>
  
 
 
 
 
 
 
 <div class="info_box normal">
 <div class="info_box_content"> 
 <div class="fb-comments" data-href="http://zhzh.info/news/2020-09-14-44053" data-width="100%" data-numposts="15"></div>
 </div> 
 </div> 
 
 </div>
 
  
 
 
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-camera"></i> Полезное объявление:</div>
 <div align="center" class="entry-galery-content">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 </div> 
 
 
 
 <!--relap.io--> 
 <div class="comments-form-text"><i class="fa-thumbs-o-up"></i> Читайте ЖЖ.инфо</div>
 <noindex><script id="OMc4I-Mj1BbsLvLy">if (window.relap) window.relap.ar('OMc4I-Mj1BbsLvLy');</script></noindex> 
 <!--//relap.io--> 
 
 
 
 <div class="site-name-s"> 
 <H2>Новости Житомира по теме:</H2> 
 <ul class="uRelatedEntries"><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-12-23-26374">Спасая сына от полиции, жительница Житомирской области отдала мошенникам более 70 тыс. гривен</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-02-12-26976">Пьяный водитель микроавтобуса протаранил полицейский автомобиль в Бердичеве. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-04-06-27622">На Житомирщине пойман псеводоволонтер, который якобы собирал деньги для АТОшников</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-08-05-29012">В Бердичеве во время драки из травматического пистолета убили 20-летнего студента</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-08-06-29015">Гражданский помощник полиции застрелил студента: подробности убийства в Бердичеве</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-08-26-29238">Мать брошенной девочки так и не объявилась, малышке ищут новую семью. ВИДЕО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-10-19-29887">В исправительной колонии Бердичева один осужденный убил другого</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-11-23-30312">Резонансное ДТП на трассе Житомир-Бердичев: полиция расследует состояние дороги</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-12-30-30762">Осторожно, мошенницы! Две женщины под видом работников газовой службы обворовывают пенсионеров на Житомирщине</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2017-02-17-31291">В Житомире поймали преступников, которые взяли в заложники владельца «Ягуара». ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2017-03-15-31587">Расцвет бандитизма, рэкетирство и жизнь по «понятиям». Бердичев возвращается в лихие 90-е. ВИДЕО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2017-05-31-32434">Брат задушил брата: в Бердичеве семейный конфликт закончился убийством</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2017-06-19-32634">21-летняя студентка за 500 долларов заказала убийство своего отца в Бердичеве</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2017-06-29-32741">Житель Бердичева, обнаруживший в своём авто «растяжку», сам её и установил – полиция</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2017-09-07-33491">Требовал 3 тыс. гривен: в Бердичеве на взятке поймали майора полиции. ФОТО</a></li></ul> 
 </div> 
 
 <hr>
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-fire"></i> Горячие новости</div>
 <div align="center" class="entry-galery-content"> 
 
 <!--oblivki-->
 <div id="Ucitw2AOgWyOfvtmF1ic" data-type="0" class="blockOfO1b2l3" ></div>
 <script>window.RESOURCE_O1B2L3 = 'bpfssvb.info';</script>
 <script src="//bpfssvb.info/LK/7z.js" ></script>
 <!--//oblivki-->
 
 </div>
 </div> 
 
 
 
 
 <!--relap.io-->
 <div style="padding: 20px;"></div>
 <div class="comments-form-text"><H2 align="center"><i class="fa-history"></i> Останні новини Житомира</H2></div> 
 <noindex>
 <script id="GL-_w6dmUatRYWFh">if (window.relap) window.relap.ar('GL-_w6dmUatRYWFh');</script>
 </noindex>
 <!--//relap.io-->
 
 
 <div align="center">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 
 
 <!-- </body> --> 
 </div>
 </div>
 
 
 
 
 
 <aside class="right-column">
  
 <!--U1CLEFTER1Z-->
<CENTER>
 <noindex><a rel="nofollow" href="https://www.nfsc.com.ua/uk/forms/icc/radomishl/" ><img src="/advert/300x600_PG.jpg" border="0" alt="" /></a></noindex>
 <!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
 <!-- 300 x 600 в Блогах и Страницах -->
 <!--<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>-->
</CENTER>



<div class="aside-block">
 <div class="aside-block-title"><i class="fa-bullhorn"></i> ТОП НОВОСТИ</div>
 <div class="aside-block-content"><div id="inf-result1"> 
 <script src="/maxEntries.min.js"></script>
 <script>
 getLastEntries("6.048e8", "8", "/index/0-2", "1");
 getLastEntries("6.048e8", "8", "/index/0-3", "2");
 </script></div>
 </div>
</div>


<div class="aside-block"><div class="aside-block-content"><center><form name="poisk" method="post" style="margin: 0px;" action="/news/"><input name="query" maxlength="30" size="14" type="text"><input value="Искать в новостях" type="submit"><input name="a" value="14" type="hidden"></form></center></div></div> 












<div class="aside-block"><div class="aside-block-title"><i class="fa-users"></i> <a href="/forum/"><span style="color:#666256;">Форум Житомира</span></a></div>
 <div class="aside-block-content"><div class="tOnline" id="onl1">Онлайн всего: <b>388</b></div> <div class="gOnline" id="onl2">Гостей: <b>374</b></div> <div class="uOnline" id="onl3">Пользователей: <b>14</b></div><br><a class="groupUser" href="javascript://" rel="nofollow" onclick="window.open('/index/8-87181', 'up87181', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">ToniGRIM</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-16129', 'up16129', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">Crespito</a>, <a class="groupOther1" href="javascript://" rel="nofollow" onclick="window.open('/index/8-16590', 'up16590', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">zt-gregori</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-84274', 'up84274', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">2257343</a>, <a class="groupUser" href="javascript://" rel="nofollow" onclick="window.open('/index/8-87327', 'up87327', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">ax</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-86440', 'up86440', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">garpiya</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-80390', 'up80390', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">ark</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-50992', 'up50992', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">tt2015</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-73700', 'up73700', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">den2016</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-32338', 'up32338', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">Atillanta</a>, <a class="groupOther1" href="javascript://" rel="nofollow" onclick="window.open('/index/8-3382', 'up3382', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">LeonXS</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-12843', 'up12843', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">google</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-12962', 'up12962', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">abraziff</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-83364', 'up83364', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">Marek</a><hr> <table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">10:02</font></td><td><a href="/forum/23-6180-0-17" class="z2">Ду ю спик Инглиш?</a> (130) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-garpiya', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">garpiya</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">21:43</font></td><td><a href="/forum/4-15229-0-17" class="z2">Рекомендую гадалку</a> (20) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Vladda', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Vladda</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">21:19</font></td><td><a href="/forum/7-6549-0-17" class="z2">Мебель на заказ в Житомире</a> (81) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-anitaQ', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">anitaQ</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">17:43</font></td><td><a href="/forum/13-7592-0-17" class="z2">Помогите выбрать кухонную мебель и технику</a> (86) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-anitaQ', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">anitaQ</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">16:10</font></td><td><a href="/forum/29-12165-0-17" class="z2">Какие бы вы хотели посетить страны</a> (144) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Vet40', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Vet40</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">03:30</font></td><td><a href="/forum/26-15190-0-17" class="z2">Смысл жизни</a> (13) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Keterr', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Keterr</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">19:24</font></td><td><a href="/forum/7-15315-0-17" class="z2">Кто делал автономную канализацию в доме?</a> (3) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-MarkK', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">MarkK</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:42</font></td><td><a href="/forum/13-13208-0-17" class="z2">Сколько стоят строй материалы в Житомире?</a> (13) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Dreammer', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Dreammer</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:35</font></td><td><a href="/forum/7-3014-0-17" class="z2">Изучение турецкого языка</a> (17) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Dreammer', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Dreammer</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:33</font></td><td><a href="/forum/7-10292-0-17" class="z2">Какие денежные переводы самые дешевые?</a> (10) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Dreammer', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Dreammer</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:32</font></td><td><a href="/forum/7-15318-0-17" class="z2">купить семена</a> (5) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Dreammer', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Dreammer</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:32</font></td><td><a href="/forum/7-15257-0-17" class="z2">Характер человека</a> (1) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Dreammer', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Dreammer</a></i></span></td></table><hr> <div style="text-align: right;"><a href="/forum/4-0-0-1-1"><i class="fa-plus-circle"></i> Новая тема</a></div></div>
</div>



<!--misteram-->
<div class="aside-block"><div class="aside-block-content"><center>
 <a target="_blank" href="https://play.google.com/store/apps/details?id=am.mister.misteram"><img src="/advert/MisterAm/misteram_300kh250.gif" width="100%" alt="Mister Am Житомир"></a>
 </center></div></div>
<!--misteram-->



<div class="aside-block"><div class="aside-block-title"><i class="fa-comment-o"></i> Блоги <div class="z2" style="float:right"><a href="/blog/0-0-0-2-1"><i class="fa-plus-circle"></i> Добавить</a></div></div>
 <div class="aside-block-content"><div align="center"><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-16455">Sams2</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-09-13-24009">Расстрел семи человек: почему дело перестало быть резонансным?</a> (<a class="z2" href="http://zhzh.info/blog/2020-09-13-24009#comments">15</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-1">zhitomir</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-09-09-24008">Студенти агроколеджа в Житомирі пиячать, б'ються та справляють нужду п...</a> (<a class="z2" href="http://zhzh.info/blog/2020-09-09-24008#comments">3</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-64111">Демчик</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-09-09-24007">По следам прошлых публикаций</a> (<a class="z2" href="http://zhzh.info/blog/2020-09-09-24007#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-1">zhitomir</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-09-09-24006">Житомир. В тролейбус не можна, в маршрутку неможливо</a> (<a class="z2" href="http://zhzh.info/blog/2020-09-09-24006#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-65371">antikorZt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-09-08-24005">Традиційні сатиричні віршики на політичну тематику</a> (<a class="z2" href="http://zhzh.info/blog/2020-09-08-24005#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-65371">antikorZt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-09-07-24004">ЕВГЕНИЙ ДЕМЧИК: "МЫ ЕДИНСТВЕННАЯ ОППОЗИЦИЯ К "ПРОПОЗИЦІЇ" СЕРГЕЯ СУХОМ...</a> (<a class="z2" href="http://zhzh.info/blog/2020-09-07-24004#comments">1</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-09-05-24003">Житомир на 29-ту річницю Незалежності</a> (<a class="z2" href="http://zhzh.info/blog/2020-09-05-24003#comments">25</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85471">Undr</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-09-03-24002">Тиждень 51 - Студія: запис бас гітари -100 тижнів до рок зірки</a> (<a class="z2" href="http://zhzh.info/blog/2020-09-03-24002#comments">0</a>)</div><div align="right"><a href="/blog/"><i class="fa-comment-o"></i> Все блоги</a></div></div></div>
</div>





<CENTER>
 <!--Mister am facebook-->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=1457971754425369";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
 <div class="fb-page" data-href="https://www.facebook.com/mister.am.zhytomyr/" data-tabs="timeline" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mister.am.zhytomyr/" class="fb-xfbml-parse-ignore"><a href="/go?https://www.facebook.com/mister.am.zhytomyr/">Mister.Am Житомир</a></blockquote></div>
 <!--//Mister am facebook-->
 
 
 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>




<div class="aside-block"><div class="aside-block-title"><i class="fa-calendar"></i> Календарь</div>
 <div class="aside-block-content"><div align="center"><table border="0" cellspacing="1" cellpadding="2" class="calTable"><tr><td align="center" class="calMonth" colspan="7"><a title="Август 2020" class="calMonthLink" rel="nofollow" href="/news/2020-08">&laquo;</a>&nbsp; <a class="calMonthLink" rel="nofollow" href="/news/2020-09">Сентябрь 2020</a> &nbsp;<a title="Октябрь 2020" class="calMonthLink" rel="nofollow" href="/news/2020-10">&raquo;</a></td></tr><tr><td align="center" class="calWday">Пн</td><td align="center" class="calWday">Вт</td><td align="center" class="calWday">Ср</td><td align="center" class="calWday">Чт</td><td align="center" class="calWday">Пт</td><td align="center" class="calWdaySe">Сб</td><td align="center" class="calWdaySu">Вс</td></tr><tr><td>&nbsp;</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-09-01" title="16 Сообщений">1</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-09-02" title="14 Сообщений">2</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-09-03" title="13 Сообщений">3</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-09-04" title="14 Сообщений">4</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-09-05" title="1 Сообщений">5</a></td><td align="center" class="calMday">6</td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-09-07" title="13 Сообщений">7</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-09-08" title="14 Сообщений">8</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-09-09" title="14 Сообщений">9</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-09-10" title="15 Сообщений">10</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-09-11" title="15 Сообщений">11</a></td><td align="center" class="calMday">12</td><td align="center" class="calMday">13</td></tr><tr><td align="center" class="calMdayIsA"><a class="calMdayLink" href="/news/2020-09-14" title="4 Сообщений">14</a></td><td align="center" class="calMday">15</td><td align="center" class="calMday">16</td><td align="center" class="calMday">17</td><td align="center" class="calMday">18</td><td align="center" class="calMday">19</td><td align="center" class="calMday">20</td></tr><tr><td align="center" class="calMday">21</td><td align="center" class="calMday">22</td><td align="center" class="calMday">23</td><td align="center" class="calMday">24</td><td align="center" class="calMday">25</td><td align="center" class="calMday">26</td><td align="center" class="calMday">27</td></tr><tr><td align="center" class="calMday">28</td><td align="center" class="calMday">29</td><td align="center" class="calMday">30</td></tr></table></div></div></div>
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>














<div class="aside-block">
 <div class="aside-block-title">Архив записей</div>
 <div class="aside-block-content">
 
 <a href="/news/2006-00">2006</a>
 <a href="/news/2007-00">2007</a>
 <a href="/news/2008-00">2008</a>
 <a href="/news/2009-00">2009</a>
 <a href="/news/2010-00">2010</a>
 <a href="/news/2011-00">2011</a><br>
 <a href="/news/2012-00">2012</a>
 <a href="/news/2013-00">2013</a>
 <a href="/news/2014-00">2014</a>
 <a href="/news/2015-00">2015</a>
 <a href="/news/2016-00">2016</a>
 <a href="/news/2017-00">2017</a><br>
 <a href="/news/2018-00">2018</a>
 <a href="/news/2019-00">2019</a>
 <a href="/news/2020-00">2019</a><br><br>
 <a href="/news/2020-01">2020 Январь</a> 
 <a href="/news/2020-02">2020 Февраль</a> 
 <a href="/news/2020-03">2020 Март</a>
 <a href="/news/2020-04">2020 Апрель</a>
 <a href="/news/2020-05">2020 Май</a>
 <a href="/news/2020-06">2020 Июнь</a>
 <a href="/news/2020-07">2020 Июль</a>
 <a href="/news/2020-08">2020 Август</a>
 <a href="/news/2020-09">2020 Сентябрь</a>
 
 </div>
</div>





<div class="aside-block"><div class="aside-block-title"><i class="fa-coffee"></i> Новости в Житомире</div>
 <div class="aside-block-content"><script id="O9jYHeQlEesReXl5">if (window.relap) window.relap.ar('O9jYHeQlEesReXl5');</script>
 <span style="font-size:10px;">Актуальные новости Житомира сегодня в ленте новостей на ЖЖ инфо: происшествия в Житомире, криминальные новости Житомира, аварии, ДТП, курьезы и другие события Житомирщины. Новини Житомира сьогодні. Криминал. Пытали людей и транслировали на Youtube: суд взял под стражу блогеров из Бердичева - 14 Сентября 2020</span>
 </div>
</div>

<div class="aside-block"><div class="aside-block-title"><i class="fa-bar-chart-o"></i> Опрос на ЖЖ.инфо</div>
<div class="aside-block-content"><script type="text/javascript">function pollnow867(){document.getElementById('PlBtn867').disabled=true;_uPostForm('pollform867',{url:'/poll/',type:'POST'});}function polll867(id,i){_uPostForm('',{url:'/poll/'+id+'-1-'+i+'-867',type:'GET'});}</script><div id="pollBlock867"><form id="pollform867" onsubmit="pollnow867();return false;"><div class="pollBlock">
 <div class="pollQue">Ваше отношение к бездомным собакам на улицах Житомира</div>
 <div class="pollAns"><div class="answer"><input id="a8671" type="radio" name="answer" value="1" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a8671">Отрицательное - собак на улицах быть не должно</label></div>
<div class="answer"><input id="a8672" type="radio" name="answer" value="2" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a8672">Мне все ровно, пусть себе бегают</label></div>
<div class="answer"><input id="a8673" type="radio" name="answer" value="3" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a8673">Мне их жалко, бездомные собаки имеют право жить на улицах</label></div>
<div id="pollSbm867" class="pollButton"><input class="pollBut" id="PlBtn867" type="submit" value="Ответить" /></div>
<input type="hidden" name="ssid" value="506435711665770024130" />
<input type="hidden" name="id"   value="33" />
<input type="hidden" name="a"    value="1" />
<input type="hidden" name="ajax" value="867" /></div>
 <div class="pollLnk"><a href="javascript://" rel="nofollow" onclick="new _uWnd('PollR','Результаты опроса',660,200,{closeonesc:1,maxh:400},{url:'/poll/33'});return false;">Результаты</a> | <a href="javascript://" rel="nofollow" onclick="new _uWnd('PollA','Архив опросов',660,250,{closeonesc:1,maxh:400,max:1,min:1},{url:'/poll/0-2'});return false;">Архив опросов</a></div>
 <div class="pollTot">Всего ответов: 6507</div>
</div></form></div></div></div>

<div class="aside-block">
 <div class="aside-block-title"><i class="fa-coffee"></i> Интересные статьи</div>
 <div class="aside-block-content">
 <i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-17277">Велосипедный бренд Cannondale - хороший бай...</a> <font color="#696969"><i>Егор Мокрицкий // 11.09.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-17276">“BAS Малий бізнес”. Особенности и возможнос...</a> <font color="#696969"><i>Олег Ковальский // 11.09.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-17275">Ищете забор для дачного участка? Сетка Запа...</a> <font color="#696969"><i>Олег Ковальский // 11.09.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-17274">Зовнішні двері до будинку: як вибрати?</a> <font color="#696969"><i>Олег Ковальский // 11.09.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-17273">Уличные тренажеры - доступный путь к спорти...</a> <font color="#696969"><i>Анатолий Радченко // 11.09.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-17272">Где скачать скачать песню Triplo Max Shadow...</a> <font color="#696969"><i>Оксана Загороднюк // 11.09.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-17271">Чем отличается одежда для беременных?</a> <font color="#696969"><i>Оксана Загороднюк // 11.09.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-17270">Как приобщиться к швейцарской кухне?</a> <font color="#696969"><i>Оксана Загороднюк // 11.09.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-17269">Заказать цветы с доставкой в Житомире – луч...</a> <font color="#696969"><i>Артем Кондратюк // 11.09.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-17268">Дезинфицирующие средства: сделайте свою жиз...</a> <font color="#696969"><i>Оксана Загороднюк // 11.09.2020</i></font> <br><br>
 </div>
</div>
















<!--/U1CLEFTER1Z--> 
 </aside>
 
 
 
 </div>
 
 <!-- </middle> -->
 
 <!--U1BFOOTER1Z--><footer class="footer">
 
  
 
  
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Комментарии сегодня 14.09.2020</div>
 <div class="last-comments-content clr"><table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Гугиль" src="/avatar/78/9636-353137.gif" />   <div class="comment-info"> <span class="comment-username">Гугиль</span> <span class="comment-date">10:16:27</span> </div> <div class="comment-text"> &quot;Пытали людей и транслировали на Youtube&quot; <br /> Сказочные о<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-09-14-44053#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Стас" src="/.s/a/19/398797541.png" />   <div class="comment-info"> <span class="comment-username">Стас</span> <span class="comment-date">10:08:52</span> </div> <div class="comment-text"> Не зачет, житомиряне требуют фото в стиле НЮ. </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-09-10-44031#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Jose" src="/avatar/21/010733.jpg" />   <div class="comment-info"> <span class="comment-username">Jose</span> <span class="comment-date">09:00:12</span> </div> <div class="comment-text"> Молодець, нСірий. Тільки як би твоя пайка за лайнометання не стала поп<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-09-11-44041#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Hernan" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Hernan</span> <span class="comment-date">08:45:54</span> </div> <div class="comment-text"> как на подбор, Арушанян,Пукач, Чепюк, Ткачук, Фурлет - Розенблатовские<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-09-11-44048#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Татьяна" src="/avatar/73/6833-540689.jpg" />   <div class="comment-info"> <span class="comment-username">Татьяна</span> <span class="comment-date">23:40:23</span> </div> <div class="comment-text"> он вечный и бессмертный </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-09-11-44049#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Татьяна" src="/avatar/73/6833-540689.jpg" />   <div class="comment-info"> <span class="comment-username">Татьяна</span> <span class="comment-date">23:38:26</span> </div> <div class="comment-text"> может после того как крысы убегают, корабль начинает плыть? меньше пуч<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-09-11-44048#comments"><i class="fa-comments"></i></a> </div> </div></td></tr></table></div>
 </div> 
 
 
 
 <div class="last-comments">
 <div class="last-comments-title"><h2><i class="fa-bullhorn"></i> ТОП НОВОСТИ ЖИТОМИРА // СЕНТЯБРЬ 2020</h2></div>
 <div class="last-comments-content clr"> <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-09-03-43964"><img width="90%" alt="Происшествия: ЧП в Житомире: сегодня приостановят движение троллейбусов, а завтра будут проблемы с водой" title="Происшествия: ЧП в Житомире: сегодня приостановят движение троллейбусов, а завтра будут проблемы с водой" src="http://zhzh.com.ua/_nw/72/49022150.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-09-03-43964">ЧП в Житомире: сегодня приостановят движение троллейбусов, а завтра будут проблемы с водой</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 19182</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-09-11-44036"><img width="90%" alt="Житомирская область: С 14 сентября на Житомирщине будут действовать новые карантинные зоны" title="Житомирская область: С 14 сентября на Житомирщине будут действовать новые карантинные зоны" src="http://zhzh.com.ua/_nw/78/30234280.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-09-11-44036">С 14 сентября на Житомирщине будут действовать новые карантинные зоны</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 9240</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-09-04-43975"><img width="90%" alt="Происшествия: Снос здания в Житомире едва не закончился трагедией: стена рухнула на прохожих. ВИДЕО" title="Происшествия: Снос здания в Житомире едва не закончился трагедией: стена рухнула на прохожих. ВИДЕО" src="http://zhzh.com.ua/_nw/77/28064013.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-09-04-43975">Снос здания в Житомире едва не закончился трагедией: стена рухнула на прохожих. ВИДЕО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 8142</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-09-04-43973"><img width="90%" alt="Общество: COVID-19 - это не фейк: врач показала очередь скорых под инфекционным отделением в Житомире" title="Общество: COVID-19 - это не фейк: врач показала очередь скорых под инфекционным отделением в Житомире" src="http://zhzh.com.ua/_nw/77/07631453.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-09-04-43973">COVID-19 - это не фейк: врач показала очередь скорых под инфекционным отделением в Житомире</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7839</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-09-04-43978"><img width="90%" alt="Житомир: Опасный демонтаж: подрядчик прокомментировал обвал стены в центре Житомира" title="Житомир: Опасный демонтаж: подрядчик прокомментировал обвал стены в центре Житомира" src="http://zhzh.com.ua/_nw/77/68189128.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-09-04-43978">Опасный демонтаж: подрядчик прокомментировал обвал стены в центре Житомира</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7794</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-09-03-43955"><img width="90%" alt="Житомирская область: На Житомирщине за 38 миллионов провели капремонт школы. ФОТО" title="Житомирская область: На Житомирщине за 38 миллионов провели капремонт школы. ФОТО" src="http://zhzh.com.ua/_nw/77/66249576.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-09-03-43955">На Житомирщине за 38 миллионов провели капремонт школы. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7539</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-09-01-43924"><img width="90%" alt="Общество: В Житомире воры пытались ограбить дом, их спугнула собака: все попало на видео" title="Общество: В Житомире воры пытались ограбить дом, их спугнула собака: все попало на видео" src="http://zhzh.com.ua/_nw/77/17610870.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-09-01-43924">В Житомире воры пытались ограбить дом, их спугнула собака: все попало на видео</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7278</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-09-10-44022"><img width="90%" alt="Общество: В Житомире работники завода Kromberg & Schubert вышли на митинг. ВИДЕО" title="Общество: В Житомире работники завода Kromberg & Schubert вышли на митинг. ВИДЕО" src="http://zhzh.com.ua/_nw/78/96542894.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-09-10-44022">В Житомире работники завода Kromberg & Schubert вышли на митинг. ВИДЕО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6976</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-09-02-43948"><img width="90%" alt="Общество: В кармане нашли предсмертную записку: появились новые детали гибели житомирского курсанта" title="Общество: В кармане нашли предсмертную записку: появились новые детали гибели житомирского курсанта" src="http://zhzh.com.ua/_nw/77/42042549.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-09-02-43948">В кармане нашли предсмертную записку: появились новые детали гибели житомирского курсанта</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6387</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-09-03-43961"><img width="90%" alt="Общество: Украинцев могут заставить регистрировать домашних животных: процедура будет платной" title="Общество: Украинцев могут заставить регистрировать домашних животных: процедура будет платной" src="http://zhzh.com.ua/_nw/77/05364909.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-09-03-43961">Украинцев могут заставить регистрировать домашних животных: процедура будет платной</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6084</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-09-02-43940"><img width="90%" alt="Житомир: Без «Карты житомирянина» - 3 грн: с сентября для пенсионеров изменились правила проезда в электротранспо..." title="Житомир: Без «Карты житомирянина» - 3 грн: с сентября для пенсионеров изменились правила проезда в электротранспо..." src="http://zhzh.com.ua/_nw/32/50756175.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-09-02-43940">Без «Карты житомирянина» - 3 грн: с сентября для пенсионеров изменились правила проезда в электротранспо...</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 5949</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-09-04-43970"><img width="90%" alt="Культура: «Охрана, отмена!» Jerry Heil не приедет на День житомирянина" title="Культура: «Охрана, отмена!» Jerry Heil не приедет на День житомирянина" src="http://zhzh.com.ua/_nw/77/90009559.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-09-04-43970">«Охрана, отмена!» Jerry Heil не приедет на День житомирянина</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 5929</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-09-11-44045"><img width="90%" alt="Происшествия: Превысил норму в 18 раз: в Житомире пьяный водитель устроил ДТП. ВИДЕО" title="Происшествия: Превысил норму в 18 раз: в Житомире пьяный водитель устроил ДТП. ВИДЕО" src="http://zhzh.com.ua/_nw/78/01802289.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-09-11-44045">Превысил норму в 18 раз: в Житомире пьяный водитель устроил ДТП. ВИДЕО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 5835</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-09-08-44004"><img width="90%" alt="Власть: Президент Украины прилетел в Житомирскую область: стала известна программа визита" title="Власть: Президент Украины прилетел в Житомирскую область: стала известна программа визита" src="http://zhzh.com.ua/_nw/78/94427090.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-09-08-44004">Президент Украины прилетел в Житомирскую область: стала известна программа визита</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 5721</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-09-04-43974"><img width="90%" alt="Криминал: Убийство библиотекаря: полиция задержала подозреваемого, им оказался 17-летний парень. ВИДЕО" title="Криминал: Убийство библиотекаря: полиция задержала подозреваемого, им оказался 17-летний парень. ВИДЕО" src="http://zhzh.com.ua/_nw/76/89004377.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-09-04-43974">Убийство библиотекаря: полиция задержала подозреваемого, им оказался 17-летний парень. ВИДЕО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 5490</span>   </div>  </div></td></tr></table></div>
 </div>
 
 
 
 
 
 
 <div class="clr">
 <nav class="bottom-menu"><div id="uNMenuDiv2" class="uMenuV"><ul class="uMenuRoot">
<li><a  href="/index/0-3" ><span>Контакты</span></a></li>
<li><a  href="/publ/6-1-0-297" ><span>Реклама</span></a></li>
<li><a  href="/search/" ><span>Поиск</span></a></li>
<li><a  href="/forum/0-0-0-36" ><span>Правила</span></a></li></ul></div></nav>
 <div class="copiright"><!-- "' --><span class="pb7eLHU6">Хостинг от <a href="https://www.uweb.ru/" title="Создать сайт">uWeb</a></span><!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter102443 = new Ya.Metrika({id:102443,webvisor:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/102443" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> на ЖЖ.инфо <!--LiveInternet logo--><img src="//counter.yadro.ru/logo?25.2" title="Показано число посетителей за сегодня" alt="" style="border:0" width="88" height="15"/><!--/LiveInternet--></div>
 </div>
 
  
 <div class="clr"><hr><span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp;<i class="fa-bullhorn" aria-hidden="true"></i> &nbsp; РЕКЛАМА &nbsp; </span> &nbsp; - коммерческая реклама &nbsp;&nbsp; <span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp; ПР &nbsp; </span> &nbsp; - политическая реклама </div>
 
 
</footer>




<!--Карма-->
<script type="text/javascript">
 
 
 
 if(typeof window.entries != 'undefined') $.post('/php/karma/karma.php', {entries: window.entries.join(',')}, function(data) {
 window.hashes = data;
 }, 'json');
 
</script>
<!--//Карма-->
<!--/U1BFOOTER1Z-->
 </div>
 
 <script src="/js/jquery.liMarquee.js"></script>
 <script src="/js/masonry.pkgd.min.js"></script>
 <script src="/js/imagesloaded.pkgd.min.js"></script>
 <script src="/js/jquery.cookie.js"></script>
 <script src="/js/colorpicker.js"></script>
 <script src="/js/scripts.js"></script>
 <script src="/js/settings-1.0.js"></script>
 
 <script>
 $(document).ready(function(){ 
 var $entries = $('#allEntries, .archiveEntries, .last-comments-content');
 $entries.imagesLoaded( function() {
 $entries.masonry({
 itemSelector: '.entry, .catPages1, .comment',
 singleMode: false,
 isResizable: true,
 isAnimated: true,
 animationOptions: { 
 queue: false, 
 duration: 500 
 }
 });
 });
 });
 </script>
 
 <!-- orphus --> 
 <noindex>
 <script type="text/javascript" src="/orphus/orphus.js"></script>
 <span style="visibility: hidden;"><a href="/go?http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="88" height="31" /></a></span>
 </noindex> 
 <!-- //orphus --> 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.pp.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-PP" data-action="timeout" data-delay="20" data-pid="ff4d9350c5ac85385e92fb8d20860f2a" data-type="publicpopup" data-options="skin_light,style1" data-social="fb,instagram,twi"></div>
 <!-- //uSocial --> 
 </body>
 </html><!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.0.0" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="f9d599865f99e67693fd3bace6c81dc9" data-type="share" data-options="round,style2,default,left,slide-up,size48,counter0,nomobile" data-social="fb,twi,telegram" data-mobile=""></div>
<!-- /uSocial --><script type="text/javascript">
  		var uSocial = document.querySelectorAll(".uSocial-Share") || [];
			for (var i = 0; i < uSocial.length; i++) {
				if (uSocial[i].parentNode.style.display === 'none') {
					uSocial[i].parentNode.style.display = '';
				}
			}
	</script>
<!-- 0.10867 (s703) -->