<!DOCTYPE html>
<html>
 <head> 
 <title>Минимальная пенсия в Украине 2021: размер, зависимость суммы от возраста и стажа / Новости Житомира / Экономика</title>
 <!--U1META1Z--><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="description" content="Минимальная пенсия в Украине в 2021 году – одна из самых обговариваемых тем последние несколько месяцев. Вопрос интересен не только пенсионерам, но и тем, чей возраст приближается к пенсионному"/>

<meta name="keywords" content="минимальная пенсия в Украине, размер минимальной пенсии в Украине, пенсия в Украине, пенсии, Украина, пенсионеры, выплаты,"/>
<meta name="robots" content="all, follow">
<meta name="author" content="Журнал Житомира">
<meta name="Document-state" CONTENT="Dynamic">
<meta name="revisit-after" CONTENT="1 days">


<link rel="icon" href="/ico/ico.gif" type="image/x-icon"> 
<link rel="shortcut icon" href="/ico/ico.gif" type="image/x-icon">


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/news/rss/">

<!--/U1META1Z-->
 
 <meta name="viewport" content="initial-scale=1, maximum-scale=1" /> 
 <link type="text/css" rel="stylesheet" href="/_st/my.css" />
 <link type="text/css" rel="StyleSheet" href="/css/info_note.css" />
 <link type="text/css" rel="StyleSheet" href="http://s4.ucoz.net/src/socCom.css" /> 
 <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
 <!--[if lt IE 9]><script src="/js/respond.js"></script><![endif]-->
 <meta name="title" content="Минимальная пенсия в Украине 2021: размер, зависимость суммы от возраста и стажа" />
 <meta property="og:title" content="Минимальная пенсия в Украине 2021: размер, зависимость суммы от возраста и стажа" />
 <meta property="og:type" content="article" />
 <meta property="og:url" content="http://zhzh.info/news/2020-12-29-45061" />
 <meta property="og:description" content="Минимальная пенсия в Украине в 2021 году – одна из самых обговариваемых тем последние несколько месяцев. Вопрос интересен не только пенсионерам, но и тем, чей возраст приближается к пенсионному"/>
 <meta property="og:image" content="http://zhzh.info/_nw/310/54221085.jpg"/> 
 <meta property="fb:admins" content="100001250601639"/>
 <meta itemprop="datePublished" content="2020-12-29">
 <link rel="canonical" href="/news/2020-12-29-45061" />
 <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=hPyExkLGJl2g_7az"></script>
 <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
 
 
 
	<link rel="stylesheet" href="/.s/src/base.min.css" />
	<link rel="stylesheet" href="/.s/src/layer3.min.css" />

	<script src="/.s/src/jquery-1.10.2.js"></script>
	
	<script src="/.s/src/uwnd.min.js"></script>
<script type="text/javascript">/* --- UCOZ-JS-INIT_CODE --- */
	window.ulb = {photoPage:"Перейти на страницу с фотографией.", closeBtn:"Закрыть", error:"Запрошенный контент не может быть загружен. Пожалуйста, попробуйте позже.", next:"Следующий", prev:"Предыдущий", btnPlay:"Начать слайдшоу", btnToggle:"Изменить размер", };
/* --- UCOZ-JS-END --- */</script>

	<link rel="stylesheet" href="/.s/src/ulightbox/ulightbox.min.css" />
	<link rel="stylesheet" href="/.s/src/socCom.css" />
	<script src="/.s/src/ulightbox/ulightbox.min.js"></script>
	<script src="/.s/src/socCom.js"></script>
	<script src="https://sys000.uweb.ru/cgi/uutils.fcg?a=soc_comment_get_data&site=9zhitomir"></script>
	<script async defer src="https://www.google.com/recaptcha/api.js?onload=reCallback&render=explicit&hl=ru"></script>
	<script type="text/javascript">
/* --- UCOZ-JS-DATA --- */
window.uCoz = {"ssid":"277434201554422760330","language":"ru"};
/* --- UCOZ-JS-CODE --- */

	function reCallback() {
		$('.g-recaptcha').each(function(index, element ) {
			element.setAttribute('rcid', index );
			
		if ($(element).is(':empty') && grecaptcha.render ) {
			grecaptcha.render(element, {
				sitekey:element.getAttribute('data-sitekey'),
				theme:element.getAttribute('data-theme'),
				size:element.getAttribute('data-size')
			});
		}
	
		});
	}
	function reReset(reset ) {
		reset && grecaptcha.reset(reset.previousElementSibling.getAttribute('rcid') );
		if (!reset ) for (rel in ___grecaptcha_cfg.clients ) grecaptcha.reset(rel );
	}
	
/* --- UCOZ-JS-END --- */
</script>

	<style type="text/css">.UhideBlock{display:none; }
</style>
	<script type="text/javascript">new Image().src = "//counter.yadro.ru/hit;noadsuweb?r"+escape(document.referrer)+(screen&&";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth||screen.pixelDepth))+";u"+escape(document.URL)+";"+Date.now();</script>	<link type="text/css" rel="stylesheet" href="/.s/src/social.css" />
</head>
 
 <body>
 
 <!--U1AHEADER1Z--><!--LiveInternet counter--><script>
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

<!--GoogleAnalytics-->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
 ga('create', 'UA-2859517-1', 'auto');
 ga('send', 'pageview');
 
</script>
<!--/GoogleAnalytics-->


 
<!--usercomments-->
<script type="text/javascript">
 window.entries = [];
 window.entries.push('news/45061/3');
 window.hashes = [];
 window.users = [];
</script> 
<!--//usercomments-->


 


<div class="topbaner"><center><iframe src="/advert/top/index2.html" width="100%" height="100" scrolling="no" align="center" frameborder="0"></iframe></center></div>



<div class="wrapper">
 
 <header class="header clr">
 <div class="site-name">
 <h1><font size="12" color="#696969" face="Impact"><a href="/" title="Журнал Житомир инфо"><img width="100%" src="/img/logo_zhzh_2011.gif" alt="Журнал Житомир инфо" title="Журнал Житомира / сайт города" border="0"></a></font></h1>
 <div class="site-name-s"><img src="/img/flag/204.gif" border="0"> <a title="Журнал Житомира Українською" href="http://zhzh.com.ua/">УКР</a> | <a title="Журнал Житомира по-русски" href="http://zhzh.info/"><b>РУС</b></a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <i class="fa fa-calendar"></i> Сегодня: Среда, 30.12.2020 &nbsp;&nbsp; <i class="fa fa-clock-o"></i> 06:06:52</div>
 </div>
 
 <div class="search-and-userlink">
 
 
 
  
 
 <script type="text/javascript">
sendFrm549874 = function() {
	var o   = $('#frmLg549874')[0];
	var pos = _uGetOffset(o);
	var o2  = $('#blk549874')[0];
	document.body.insertBefore(o2, document.body.firstChild);
	$(o2).css({top:(pos['top'])+'px',left:(pos['left'])+'px',width:o.offsetWidth+'px',height:o.offsetHeight+'px',display:''}).html('<div align="left" style="padding:5px;"><div class="myWinLoad"></div></div>');
	_uPostForm('frmLg549874', {type:'POST', url:'/index/sub/', error:function() {
		$('#blk549874').html('<div align="" style="padding:10px;"><div class="myWinLoadSF" title="Невозможно выполнить запрос, попробуйте позже"></div></div>');
		_uWnd.alert('<div class="myWinError">Невозможно выполнить запрос, попробуйте позже</div>', '', {w:250, h:90, tm:3000, pad:'15px'} );
		setTimeout("$('#blk549874').css('display', 'none');", '1500');
	}});
}
</script>
<div id="blk549874" style="border:1px solid #CCCCCC;position:absolute;z-index:82;background:url('/.s/img/fr/g.gif');display:none;"></div>
<form id="frmLg549874" action="/index/sub/" method="post" style="margin:0" onsubmit="sendFrm549874(); return false;">
	


<table style="width: 500;" border="0" cellpadding="0" cellspacing="5">
 <tbody>
 <tr>
  
 <td><input class="loginField" placeholder="логин" name="user" value="" size="100" style="width: 100px;" maxlength="50" type="text"></td> 
 <td><input class="loginField" placeholder="*******" name="password" size="100" style="width: 100px;" maxlength="15" type="password"></td> 
 <td nowrap="nowrap">
 <input id="rementry" name="rem" value="1" checked="checked" type="checkbox">
 <label style="font-size: 9pt;" for="rementry">запомнить</label> <br>
 <input id="hidentry" name="hidden" value="1" type="checkbox">
 <label style="font-size: 9pt;" for="hidentry">скрытый</label>
 </td>
 <td align="right" valign="center">
 <input class="loginButton" name="sbm" value="Вход" type="submit"> 
 </td>
 <td align="left" colspan="2" nowrap="nowrap"> 
 <div style="font-size: 18pt; text-align: center;"> 
 <a title="Забыл пароль?" href="javascript://" rel="nofollow" onclick="new _uWnd('Prm','Напоминание пароля',300,130,{autosize:1,closeonesc:1},{url:'/index/5'});return false;"> <i class="fa-question-circle"></i></a> | 
 <a title="Регистрация на сайте" href="/index/3"><i class="fa-user"></i></a> 
 </div>
 </td>
 </tr>
 </tbody>
</table>

	<input type="hidden" name="a"    value="2" />
	<input type="hidden" name="ajax" value="1" />
	<input type="hidden" name="rnd"  value="874" />
	
</form>
 
 <script type="text/javascript">
 
 
 </script>
 
  
  
 
 
  
 
 </div>
 </header><!--/U1AHEADER1Z-->
 
 <nav class="main-menu clr">
 <div class="main-menu-open"><i class="fa-bars"></i> Меню сайта</div>
 <div id="uNMenuDiv1" class="uMenuH"><ul class="uMenuRoot">
<li><a class=" uMenuItemA" href="/news/" ><span>Новости</span></a></li>
<li><a  href="/forum/0-0-1-34" ><span>Форум</span></a></li>
<li><a  href="/blog/" ><span>Блоги</span></a></li>
<li><a  href="/publ/" ><span>Статьи</span></a></li>
<li><a  href="/publ/10/" ><span>Авторы</span></a></li>
<li><a  href="/video/" ><span>Видео</span></a></li>
<li><a  href="/board/" ><span>Объявления</span></a></li>
<li><a  href="/dir/" ><span>Сайты</span></a></li>
<li class="uWithSubmenu"><a  href="/publ/5" ><span>Справочники</span></a><ul>
<li><a  href="/publ/5-1-0-32" ><span>Горячие телефоны</span></a></li>
<li><a  href="/index/0-12" ><span>Карта Житомира</span></a></li>
<li><a  href="/publ/4-1-0-468" ><span>Маршрутки</span></a></li>
<li><a  href="/publ/5-1-0-2085" ><span>Такси</span></a></li>
<li><a  href="/publ/5-1-0-2290" ><span>Кафе и рестораны</span></a></li>
<li><a  href="/publ/4-1-0-19" ><span>Гостиницы</span></a></li>
<li><a  href="/publ/5-1-0-160" ><span>Школы</span></a></li>
<li><a  href="/publ/5-1-0-161" ><span>Детские сады</span></a></li>
<li><a  href="/publ/5-1-0-2129" ><span>Аптеки</span></a></li>
<li><a  href="/publ/5-1-0-77" ><span>Больницы</span></a></li></ul></li></ul></div>
 </nav>
 
 <div class="ticker"><ul>
 <strong><a class="z2" href="/news/1-0-9">Житомир</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-1">Экономика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-3">Криминал</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-12">Происшествия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-8">Спорт</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-10">Культура</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-11">Общество</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-4">Власть</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-2">Политика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-7">Армия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/index/0-18">Украина</a></strong>
 </ul>
 </div>
 
 <!-- <middle> -->
 <div class="middle clr">
  <div class="left-column">
 <div class="content clr">
 
 <!-- <body> --> 
 
 <script type="application/ld+json">
 {
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [{
 "@type": "ListItem",
 "position": 1,
 "name": "Главная",
 "item": "http://zhzh.info/"
 },{
 "@type": "ListItem",
 "position": 2,
 "name": "Новости",
 "item": "http://zhzh.info/news"
 },{
 "@type": "ListItem",
 "position": 3,
 "name": "Житомир",
 "item": "http://zhzh.info/news/1-0-9"
 }]
 }
 </script>
 
 <a class="m" href="http://zhzh.info/">Главная</a> 
 »
 <a class="m" href="/news">Новости</a>
 » 
 <a class="m" href="/news/1-0-9">Житомир</a> 
  » 
 <a class="m" href="/news/1-0-1">Экономика</a> 
 
 » <a class="dateBar" href="/news/2020-00">2020</a> &raquo; <a class="dateBar" href="/news/2020-12">Декабрь</a> &raquo; <a class="dateBar" href="/news/2020-12-29">29</a> » <a class="m" href="/news/2020-00">01:08:24</a>
 
 <hr> 
 
 <h1 class="full-entry-title entry-title">Минимальная пенсия в Украине 2021: размер, зависимость суммы от возраста и стажа </h1>
 
 <div class="full-entry-details entry-details">
 <span><i class="fa-clock-o"></i> Вчера, 01:22:05</span>
 <span><i class="fa-eye"></i> 3672</span>
  
 <span><a href="#comments"><i class="fa-comments"></i> 0</a></span> 
  
 
 <span><a class="tooltip2"><i class="fa-check"></i>Ошибка?<span>Ошибка в тексте?<br>Выдели слово мышкой <br>и нажми Ctrl+Enter</span></a></span>
 </div>
 
 
 <div class="full-entry-text entry-text"> 
 
  
 <a class="ulightbox" data-fancybox-group="ultbx" href="http://zhzh.info/_nw/310/54221085.jpg"> 
 <img width="100%" alt="Минимальная пенсия в Украине 2021: размер, зависимость суммы от возраста и стажа" title="Житомир: Минимальная пенсия в Украине 2021: размер, зависимость суммы от возраста и стажа" src="http://zhzh.info/_nw/310/54221085.jpg" /><br /><br />
 </a>
  
 
 
 
  
 <p>Пенсионеры &ndash; одна из самых многочисленных (11,5 млн человек) категорий населения в стране. Не удивительно, что минимальная пенсия в Украине в 2020 году &ndash; была одна из самых обговариваемых тем последние несколько месяцев. Этот вопрос интересен не только пенсионерам, но и тем, чей возраст приближается к пенсионному.<br />
&nbsp;</p>

<div class="no_bullets" id="toc_container">
<hr />
<h2 class="toc_title">Содержание</h2>

<ul class="toc_list">
 <li><a href="#___2020"><span class="toc_number toc_depth_1">1</span> Минимальная пенсия в Украине в 2020 году: размер и этапы повышения</a>

 <ul>
 <li><a href="#___2020-2"><span class="toc_number toc_depth_2">1.1</span> Повышение минимальной пенсии на протяжении 2021 года</a></li>
 </ul>
 </li>
 <li><a href="#i"><span class="toc_number toc_depth_1">2</span> Видео обзор о росте и перерасчете пенсий в Украине. Комментарии экспертов</a></li>
 <li><a href="#i-2"><span class="toc_number toc_depth_1">3</span> Минимальная пенсия: актуальные новости</a></li>
 <li><a href="#i-3"><span class="toc_number toc_depth_1">4</span> Минимальная пенсия для людей с большим трудовым стажем</a></li>
 <li><a href="#___2020-3"><span class="toc_number toc_depth_1">5</span> Новая система перерасчета пенсий с 2020 года</a></li>
 <li><a href="#i-4"><span class="toc_number toc_depth_1">6</span> Для чего нужно осовременивание минимальной пенсии в Украине</a>
 <ul>
 <li><a href="#i-5"><span class="toc_number toc_depth_2">6.1</span> На какую минимальную выплату могут рассчитывать шахтеры</a></li>
 <li><a href="#i-6"><span class="toc_number toc_depth_2">6.2</span> Минимальный размер пенсий для людей с инвалидностью</a></li>
 <li><a href="#i-7"><span class="toc_number toc_depth_2">6.3</span> Для инвалидов войны</a></li>
 <li><a href="#i-8"><span class="toc_number toc_depth_2">6.4</span> Минимальная пенсия без стажа в Украине</a></li>
 </ul>
 </li>
 <li><a href="#i-9"><span class="toc_number toc_depth_1">7</span> Улучшения или &laquo;улучшения&raquo; в начислениях минимальных пенсий</a></li>
 <li><a href="#__2020"><span class="toc_number toc_depth_1">8</span> Особенности расчета пенсий до 2020 года</a></li>
</ul>
</div>

<p>&nbsp;</p>

<hr />
<h2 id="___2020">Минимальная пенсия в Украине в 2020 году: размер и этапы повышения</h2>

<p>С первого января вступает в силу новый государственный бюджет, в котором заложено повышение минимальной заработной платы и прожиточного минимума. Минимальная пенсия привязана к этим показателям, поэтому, с 1 января повысился и этот показатель.</p>

<p>Итак, минимальная пенсия для пенсионеров, достигших возраста 65 лет и имеющих трудовой стаж не менее 30/35 лет (женщины/мужчины соответственно), положено ежемесячно получать 1 638 грн. Минимальная пенсия составляет 40% от минимальной заработной платы.</p>

<p><img alt="" src="https://i.imgur.com/sUKsNJJ.png" style="border-width: 0px; border-style: solid; margin-top: 22px; margin-bottom: 22px; width: 100%;" /></p>

<p>Из госбюджета на Пенсионный фонд будет выделено 173 млрд. грн.</p>

<p>Что касается планов на повышение минимальной пенсии в 2020 году, то это будет происходить только посредством индексации, как и обещали в комитете Верховной Рады по вопросам социальной политики, поскольку в бюджете страны на текущий год не заложено повышение минимальной заработной платы.</p>

<h3 id="___2020-2">Повышение минимальной пенсии на протяжении 2021 года</h3>

<p>Первая дата повышения минимальной пенсии &ndash; 1 июля. Размер минимальной пенсии будет составлять 1 712 грн, вторая дата &ndash; 1 декабря. Тогда украинские пенсионеры смогут получать минимум 1 769 грн в месяц.</p>

<p>Индексация будет проходить по формуле 50% инфляции + 50% изменения средней зарплаты за прошедший год.<br />
&nbsp;</p>

<h2 id="i">Видео обзор о росте и перерасчете пенсий в Украине. Комментарии экспертов</h2>

<p><br />
&nbsp;</p>

<div class="youtube-embed-wrapper" style="position:relative;padding-bottom:56.25%;padding-top:30px;height:0;overflow:hidden"><iframe allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/TJIE0L1xk_M" style="position:absolute;top:0;left:0;width:100%;height:100%" width="640"></iframe></div>

<p><br />
&nbsp;</p>

<h2 id="i-2">Минимальная пенсия: актуальные новости</h2>

<p>В проекте бюджета на 2020 год утвержден минимальный объем пенсии &ndash; 1638 гривен. На протяжении года планируется повышение этой суммы &ndash; в июле и декабре. Рост пенсионных выплат не будет значительным &ndash; всего 8%, что равно 131 гривне.</p>

<p>Минимальная пенсионная выплата с июля месяца будет равна 1712 гривен, с декабря &ndash; 1769 гривен. Размер минимальных пенсий к концу следующего года составит 3328 грн., если на увеличение прожиточного минимума найдется финансирование, и он увеличится до фактического уровня.</p>

<p>На рост прожиточного минимума повлияет также пересмотр выплат тем пенсионерам, которые начали их получать до 2020 года. В этом случае понадобится провести индексацию. Такие действия повлекут за собой дополнительные затраты.</p>

<p>Также издание &laquo;Сегодня&raquo; пишет о том, что в Верховной Раде зарегистрирован проект закона, позволяющий в 2020 году повысить минимальный прожиточный минимум почти в 2 раза &ndash; до 4500 гривен.</p>

<h2 id="i-3">Минимальная пенсия для людей с большим трудовым стажем</h2>

<p><img alt="Минимальная пенсия для людей с большим трудовым стажем" src="https://i.imgur.com/94y8hGU.jpg" style="margin-top: 22px; margin-bottom: 22px; width: 100%;" /></p>

<p>С 1 января минимальная пенсия повышается на 172 грн до 1669 грен для лиц старше 65 лет и стажем работы не менее 30 лет для женщин и 35 лет &ndash; для мужчин.</p>

<p>Повышение пенсий затронет около 2 млн пенсионеров.</p>

<p>Законодательством предусмотрено, что размер пенсии для таких лиц не может быть ниже, чем 40% минимальной заработной платы. Поскольку уровень минимальной зарплаты с 1 января увеличивается до 4173 грн, то у этой категории людей будет перерасчет и размер пенсии возрастет на 172 грн.</p>

<p>Прожиточный минимум для лиц, которые потеряли трудоспособность, с 1 декабря 2018 года был повышен на 62 грн до 1497 грн. С 1 июля размер минимальной пенсии также повышен на 62 грн &ndash; до 1435 грн. Таким образом, минимальная пенсия в 2018 году выросла на 9% (на 124 грн) &ndash; с 1373 грн до 1497 грн.</p>

<p>Согласно Закону о госбюджете, в 2020 году пенсия вырастет на 9%. Законом устанавливается следующий прожиточный минимум для лиц, утративших трудоспособность: с 1 января 2020 года &ndash; 1497 грн, с 1 июля &ndash; 1564 грн, с 1 декабря &ndash; 1638 грн.</p>

<h2 id="___2020-3">Новая система перерасчета пенсий с 2020 года</h2>

<p>Тем, у кого зарплата в два раза превышает среднюю, и стаж достиг 35 лет, добавят около 600 грн.<br />
Эксперты привели пример расчета пенсии для работника со средней заработной платой, вышедшего в 2018 году на заслуженный отдых.</p>

<blockquote>
<p>Украинец со средней заработной платой и 35 годами стажа получит пенсию в размере около 1,8 тыс. грн</p>
</blockquote>

<p><br />
Во время расчета средняя зарплата за два года (5,4 тыс. грн) умножается на стаж, 1% и коэффициент заработка (при средней зарплате он равен единице).</p>

<p>При перерасчете сотрудники Пенсионного фонда повысят среднюю зарплату в 5,4 тыс. на 50% средней инфляции и 50% от роста зарплат на три года. Например, при инфляции в Украине в 10%, средний рост заработных плат достигнет 18%. В этом случае зарплата в формуле увеличится на 14% (10%/2 + 18%/2) &ndash; до 6,1 тыс. грн. А общая сумма пенсии после перерасчета будет 2,1 тыс. грн. Таким образом, прибавкой будет сумма около 300 грн. Для сравнения, в 2018 году повышение пенсии в Украине происходило дважды, и в обоих случаях примерно на 60 грн.</p>

<p>Кроме того, если пенсионер, вышедший на пенсию по тем же правилам (в 2018 году с 35 годами стажа) зарабатывал вдвое больше средней зарплаты, на данный момент его пенсией будет сумма в 3,7 тыс. грн, а после перерасчета &ndash; 4,3 тыс. грн. Так, прибавка будет составлять 600 грн.</p>

<blockquote>
<p><strong>Что же делать тем, у кого стажа не хватает?</strong><br />
<br />
Очень просто. У украинцев появилась возможность докупить недостающие года, правда не больше 5 лет. Каждый дополнительный год оценен в 16 896 грн.</p>
</blockquote>

<p><br />
<img alt="Что делать тем, у кого стажа не хватает? " src="https://i.imgur.com/8ghmiTz.jpg" style="margin-top: 11px; margin-bottom: 11px; width: 100%;" /></p>

<h2 id="i-4">Для чего нужно осовременивание минимальной пенсии в Украине</h2>

<p>Многие пенсионеры абсолютно теряются в цифрах, но какая сейчас минимальная пенсия в Украине интересует всех, ведь от этого зависит качество их жизни. До принятия Закона Украины &laquo;О внесении изменений в некоторые законодательные акты Украины касательно повышения пенсий&raquo; можно было наблюдать такую картину:</p>

<ul>
 <li>Шахтер проработал 46 лет и в 2008 году вышел на заслуженный отдых. Ему начислили 3300 грн пенсии.</li>
 <li>Шахтер проработал 46 лет, но на пенсию вышел в 2016 году. Его пенсия составила 8400 грн.</li>
</ul>

<p><br />
При подсчете их пенсий использовали такие данные:</p>

<ul>
 <li>зарплата;</li>
 <li>стаж;</li>
 <li>средняя зарплата по Украине.</li>
</ul>

<p><br />
Средняя зарплата растет, новоиспеченные пенсионеры получают пенсии с привязкой к ним, а те, кто раньше ушел на пенсию, о повышении только мечтают.</p>

<p>Несмотря на то, что размеры пенсии ограничиваются законом, у каждого пенсионера эта цифра будет индивидуальной.</p>

<p>Согласно пенсионной реформе новый алгоритм расчета выглядит следующим образом:</p>

<blockquote>
<p style="text-align: center;"><span style="font-size:20px;"><strong>P = Zз &times; Kз &times; Kc</strong></span></p>

<p><em>где:</em></p>

<p><em>P &ndash; пенсия, выраженная в гривнах;</em></p>

<p><em>Zз &ndash; средняя месячная заработная плата в Украине за 3 последних календарных года (исключение в 2018 году &ndash; берется за 2 года 2016</em><em>-й и 2017-й);</em></p>

<p><em>Kз &ndash; коэффициент заработной платы (соотношение между средней выплатой по стране и той, которую на тот момент получал пенсионер. Так, если, к примеру, зарплата за выбранный период в два раза превышала среднюю по стране, то коэффициент зарплаты будет равен 2, если на 50% &ndash; 1,5);</em></p>

<p><em>Kc &ndash; коэффициент страхового стажа, определяется как множитель продолжительности лет стажа работы на величину оценки 1-го года страхового стажа, который с 1 января 2018 года составляет 1 (до этого был 1,35).</em></p>
</blockquote>

<p><br />
Вычисление каждого значения, в зависимости от минимальной зарплаты, выполняется индивидуально. Пенсия зависит от каждого показателя.</p>

<p>В законодательстве установлен порядок вычисления коэффициента стажа отчислений в <a href="/go?https://www.pfu.gov.ua/" rel="noopener noreferrer" target="_blank" title="https://www.pfu.gov.ua/">Пенсионный фонд Украины</a> &ndash; Kc. Для расчета применяется формула:</p>

<blockquote>
<p style="text-align: center;"><span style="font-size:20px;"><strong>Kc = (Cm &times; Bc)/(100% &times; 12)</strong></span></p>

<p><em>где:</em></p>

<p><em>Cm &ndash; суммарное количество календарных месяцев, в течение которых производились отчисления в фонд;</em></p>

<p><em>Bc &ndash; оценка страхового стажа за 12 месяцев (обязательно выражается в процентах). За период участия в системе общеобязательного государственного пенсионного страхования величина оценки 1-го года страхового стажа равняется 1%.</em></p>
</blockquote>

<p><br />
В европейских странах средняя пенсия составляет около 40% от средней зарплаты, в некоторых странах достигает даже 60%. Но в Украине по европейским стандартам растут только цены на коммунальные услуги. В то время как средняя пенсия (2645 грн) составляет лишь 33% от средней зарплаты (8977 грн). Максимальным этот показатель зафиксирован в 2009 году и равен 49%. Социально-экономические аналитики утверждают, что падение показателя до 20% и ниже является грубейшим нарушением прав человека.</p>

<p>В сложившейся ситуации выходом из положения становятся выгодные кредиты для пенсионеров, которые выдаются микрокредитными организациями. Минимальные требования, лояльное отношение к людям почтенного возраста, первый займ под 0% &ndash; именно такие условия предлагают МФО.</p>

<h3 id="i-5">На какую минимальную выплату могут рассчитывать шахтеры</h3>

<p>Последнее повышение коснулось и шахтерских пенсий, минимальная выплата повышена на 420 гривен и равна 4356 гривен.</p>

<h3 id="i-6">Минимальный размер пенсий для людей с инвалидностью</h3>

<p>Людей, которые столкнулись с жизненными трудностями, интересует, какой размер минимальной пенсии в Украине предусмотрен для инвалидов 1-й, 2-й, 3-й групп. Сумма выплаты зависит главным образом от типа инвалидности и начисляется от размера пенсии по возрасту:</p>

<ul>
 <li>1-я группа &ndash; 100% от пенсии;</li>
 <li>2-я группа &ndash; 90%;</li>
 <li>3-я группа &ndash; 50%.</li>
</ul>

<p><br />
Стоит отметить, что люди с инвалидностью имеют право на получение соцвыплат от государства. Поэтому установленной цифры нет, все начисления производятся индивидуально.</p>

<h3 id="i-7">Для инвалидов войны</h3>

<p><img alt="" src="https://i.imgur.com/ER4Jtkc.jpg" style="margin-top: 11px; margin-bottom: 11px; width: 100%;" /></p>

<p>Для инвалидов войны 1-й группы установлена минимальная пенсионная выплата на 128 грн больше (4266,45 грн), 2-й группы &ndash; на 114 грн (3817,35 грн), 3 группы &ndash; на 101 грн (3368,25 грн).</p>

<p>Участникам боевых действий тоже увеличили размер минимальной пенсии на 74 грн, сумма пенсии составляет 2470,05 грн.<br />
&nbsp;</p>

<h3 id="i-8">Минимальная пенсия <span> без стажа в Украине</span></h3>

<p>Согласно законодательству, каждый человек для получения пенсии должен в обязательном порядке иметь не менее 15 лет страхового стажа. Если такой стаж имеется, то украинец может рассчитывать на минимальную пенсию, если нет &ndash; то остается только вариант <span>социальной пенсии в Украине. </span></p>

<p>Несмотря на отработанные годы, либо неофициальное трудоустройство в прошлом, многие люди столкнулись с тем, что у них отсутствуют даже минимальные 15 лет страхового стажа. Что делать в таком случае:</p>

<ul>
 <li>поднять бумаги и поискать доказательства трудовой деятельности (актуально для тех, чьи трудовые книжки были утеряны);</li>
 <li>&ldquo;доработать&rdquo; до необходимого срока;</li>
 <li>купить годы стажа.</li>
</ul>
&nbsp;

<h2 id="i-9">Улучшения или &laquo;улучшения&raquo; в начислениях минимальных пенсий</h2>

<p>Больше десятилетия ведутся дискуссии о создании трехуровневой накопительной системы. Отлично виден принцип действия на примере бутерброда, который состоит из хлеба, сыра и колбасы:</p>

<ol>
 <li>Хлеб &ndash; минимальный уровень, который должна обеспечить страна.</li>
 <li>Сыр &ndash; ежемесячные отчисления от дохода гражданина.</li>
 <li>Колбаса &ndash; личные сбережения, которые перечисляются во внегосударственные фонды. У украинских пенсионеров бутерброд состоит из одного хлеба.</li>
</ol>

<p><br />
Проблему должен решить законопроект о введении накопительной системы, по которой каждый украинец на протяжении 35 лет будет отчислять определенную сумму на свой персональный счет. Введение этой системы было отсрочено до 1 января 2020 года. Так сложилось, что даже после всех улучшений минимальная пенсионная выплата в стране, относительно курса доллара, уменьшилась за последние 10 лет практически вдвое.</p>

<p>Данные за период 2011 &ndash; 2019 г.</p>

<table border="1" cellpadding="22" cellspacing="0" class="zTable" style="width: 100%;">
 <tbody>
 <tr>
 <td style="width: 432px; height: 64px;"><b>Календарный период</b></td>
 <td style="width: 198px; height: 64px;"><strong>Минимальная пенсия, грн</strong></td>
 </tr>
 <tr>
 <td style="width: 432px; height: 150px;">01. 01. 2011<br />
 01 .04. 2011<br />
 01. 10. 2011<br />
 01. 12. 2011</td>
 <td style="width: 198px; height: 150px;">750<br />
 764<br />
 784<br />
 800</td>
 </tr>
 <tr>
 <td style="width: 432px; height: 41px;">01.01. 2012</td>
 <td style="width: 198px; height: 41px;">822</td>
 </tr>
 <tr>
 <td style="width: 432px; height: 83px;">01.01. 2013
 <p>01.12. 2013</p>
 </td>
 <td style="width: 198px; height: 83px;">894
 <p>949</p>
 </td>
 </tr>
 <tr>
 <td style="width: 432px; height: 41px;">01.01. 2014</td>
 <td style="width: 198px; height: 41px;">949</td>
 </tr>
 <tr>
 <td style="width: 432px; height: 41px;">01.01.2015</td>
 <td style="width: 198px; height: 41px;">949</td>
 </tr>
 <tr>
 <td style="width: 432px; height: 125px;">01.01. 2016
 <p>01.05. 2016</p>

 <p>01.12. 2016</p>
 </td>
 <td style="width: 198px; height: 125px;">1074
 <p>1130</p>

 <p>1247</p>
 </td>
 </tr>
 <tr>
 <td style="width: 432px; height: 83px;">01.05. 2017
 <p>01.12.2017</p>
 </td>
 <td style="width: 198px; height: 83px;">1312
 <p>1373</p>
 </td>
 </tr>
 <tr>
 <td style="width: 432px; height: 41px;">01.07.2018</td>
 <td style="width: 198px; height: 41px;">1435</td>
 </tr>
 <tr>
 <td style="width: 432px; height: 41px;">01.01.2019</td>
 <td style="width: 198px; height: 41px;">1497</td>
 </tr>
 </tbody>
</table>

<p>&nbsp;</p>

<p>Ситуация усугубляется старением нации. Так на 12 млн работающего населения приходится около 10 млн пенсионеров.</p>

<p>Не улучшает ситуацию и зарплата в конвертах. Мало того, что по выходу на пенсию работник не может рассчитывать на достойную выплату, но и отчисления в пенсионный фон поступают минимальные.</p>

<p>Законодательство достаточно запутано и рядовой украинец порой не может подсчитать тот минимум, на который он может рассчитывать от государства. А начисление пенсий зависит от ряда показателей. Но эксперты советуют при подаче документов на получение пенсии указывать не тот год, когда у вас была наивысшая зарплата, а тот, когда она была максимально высокой по сравнению с другими в стране.</p>

<p style="font-size: 18px;"><span style="font-family: sans-serif, Arial, Verdana, &quot;Trebuchet MS&quot;, &quot;Apple Color Emoji&quot;, &quot;Segoe UI Emoji&quot;, &quot;Segoe UI Symbol&quot;; font-size: 13px;">Предполагается, что со временем будут разработаны специальные программы, по которым можно будет самостоятельно сделать расчет пенсии.</span></p>

<h2 id="__2020">Особенности расчета пенсий до 2021 года</h2>

<p>Для начисления пенсии используется специальная формула. Сложность состоит в том, что универсального калькулятора нет, для подсчета разным категориям людей используют дополнительные законодательные акты, которых насчитывается более 20.</p>

<p>Особые категории:</p>

<ul>
 <li>инвалиды;</li>
 <li>предприниматели;</li>
 <li>инвалиды;</li>
 <li>полицейские;</li>
 <li>переселенцы;</li>
 <li>участники боевых действий;</li>
 <li>медики;</li>
 <li>шахтеры.</li>
</ul>

<p><br />
Большую роль играют и виды пенсий:</p>

<ul>
 <li>по достижению установленного законодательством возраста;</li>
 <li>по инвалидности;</li>
 <li>по потере кормильца.</li>
</ul>

<p><br />
До принятия Закона многие пенсионеры получали меньше установленного прожиточного минимума. И вот почему так произошло: раньше размер минимальной пенсии в Украине увеличивали каждый раз как повышалась минимальная зарплата. Но МВФ установил свои правила игры, по которым и &laquo;играло&raquo; правительство. Эту индексацию пенсий приостановили, а быстрый рост цен сделал свое дело. Пенсионеры оказались в плачевной ситуации.</p>

<p>С октября размер минимальной пенсии в Украине 2017 не может быть меньше прожиточного минимума.</p>

<p>Реформирование пенсионной системы предполагает финансовую поддержку государством инвалидов детства, детей с инвалидностью, пенсионеров, которые не смогли заработать положенный стаж. До октября выплата этим категориям составляла 949 грн. Таких украинцев насчитывается около миллиона особ. Размер пенсии для них увеличился на 45% (1373 гривен). После осовременивания выплат пенсионерам вопрос о том какая минимальная пенсия в Украине стал еще актуальнее.</p>

<p>Также снимают ограничения выплат работающим пенсионерам. Теперь с них не будут снимать 15%, как раньше. Пенсия &ndash; объект индексации, начиная с 2019 года предполагается автоматизация этого процесса, без принятия отдельным решением правительства.</p>
<br />
<strong>Остались вопросы?<br />
Обязательно изучите комментарии к статье, возможно кто-то из читателей уже сталкивался с аналогичной проблемой.</strong> &nbsp;<br />
<br />
<br />
Марина Сохач, <a href="/go?https://deltafinance.com.ua/">Дельта Финанс</a>
  
 
  
 
 </div> 
 
 
 
 
 
 
 
 
 
 
 <hr><i class="fa-tags"></i> Тэги: <noindex><a href="/search/%D0%BF%D0%B5%D0%BD%D1%81%D0%B8%D0%BE%D0%BD%D0%B5%D1%80%D1%8B/" rel="nofollow" class="eTag">пенсионеры</a>, <a href="/search/%D0%B4%D0%B5%D0%BD%D1%8C%D0%B3%D0%B8/" rel="nofollow" class="eTag">деньги</a>, <a href="/search/%D0%B2%D1%8B%D0%BF%D0%BB%D0%B0%D1%82%D1%8B/" rel="nofollow" class="eTag">выплаты</a>, <a href="/search/%D0%9F%D0%B5%D0%BD%D1%81%D0%B8%D1%8F/" rel="nofollow" class="eTag">Пенсия</a></noindex> <hr> 
 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-Share" data-pid="53789382e3fb63cee9397c2b29bba037" data-type="share" data-options="rect,style3,default,absolute,horizontal,size32,eachCounter1,counter1,counter-after" data-social="fb,telegram,twi,print,bookmarks,email" data-mobile="vi,sms"></div>
 <hr>
 <!-- /uSocial -->
 
 <!--oblivki-->
 <div id="Ucitw2AOgWyOfvtmF1ic" data-type="0" class="blockOfO1b2l3" ></div>
 <script>window.RESOURCE_O1B2L3 = 'bpfssvb.info';</script>
 <script src="//bpfssvb.info/LK/7z.js" ></script>
 <!--//oblivki--> 
 
 <hr>
 <!-- rtbsystem -->
 <script type="text/javascript">
 if (document.getElementById('RTBDIV_9807')) {
 var _s=document.createElement('SCRIPT');
 _s.charset='UTF-8';_s.type='text/javascript';
 _s.src='//code.rtbsystem.com/9807.js?t='+ new Date().getTime();
 _s.async = true;
 
 document.getElementById('RTBDIV_9807').appendChild(_s);
 }
 </script>
 <!--//rtbsystem -->
 
 <!--mixadvert--
 <div id="MIXADV_7654" class="MIXADVERT_NET"></div>
 <script type="text/javascript" src="https://m.mixadvert.com/show/?id=7654" async></script>
 !--//mixadvert-->
 
 
 
  
 
 <div class="comments-form">
 
 <div class="comments-form-text"><i class="fa-comments"></i> Комментариев: 0</div>
 
			<div id="myGrid" style="display:none;"><img alt="" src="/.s/img/ma/m/i3.gif" /></div>
			<script type="text/javascript">
				function spages(p,link) {
					document.location.href = atob(link);
				}
			</script>
			<a name="comments"></a>
			<div id="newEntryT"></div>
			<div id="allEntries">
		</div>
			<div id="newEntryB"></div>
			<script type="text/javascript">
				(function() {
					'use strict';
					var commentID = ( /comEnt(\d+)/.exec(location.hash) || {} )[1];
					if( !commentID ) {
						return window.console && console.info && console.info('comments, goto page', 'no comment id');
					};
					var selector = '#comEnt' + commentID;
					var target = $(selector);
					if( target.length ) {
						$('html, body').animate({
							scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
						}, 'fast');
						return window.console && console.info && console.info('comments, goto page', 'found element', selector);
					};
					$.get('/index/802', {
						id: commentID
					}).then(function(response) {
						if( !response.page ) {
							return window.console && console.warn && console.warn('comments, goto page', 'no page within response', response);
						};
						spages(response.page);
						setTimeout(function() {
							target = $(selector);
							if( !target.length ) {
								return window.console && console.warn && console.warn('comments, goto page', 'comment element not found', selector);
							};
							$('html, body').animate({
								scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
							}, 'fast');
							return window.console && console.info && console.info('comments, goto page', 'scrolling to', selector);
						}, 500);
					}, function(response) {
						return window.console && console.error && console.error('comments, goto page', response.responseJSON);
					});
				})();
			</script>
		
 <center></center>
  
 
 
 
 
 
 
 <div class="info_box normal">
 <div class="info_box_content"> 
 <div class="fb-comments" data-href="http://zhzh.info/news/2020-12-29-45061" data-width="100%" data-numposts="15"></div>
 </div> 
 </div> 
 
 </div>
 
  
 
 
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-camera"></i> Полезное объявление:</div>
 <div align="center" class="entry-galery-content">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 </div> 
 
 
 
 <!--relap.io--> 
 <div class="comments-form-text"><i class="fa-thumbs-o-up"></i> Читайте ЖЖ.инфо</div>
 <noindex><script id="OMc4I-Mj1BbsLvLy">if (window.relap) window.relap.ar('OMc4I-Mj1BbsLvLy');</script></noindex> 
 <!--//relap.io--> 
 
 
 
 <div class="site-name-s"> 
 <H2>Новости Житомира по теме:</H2> 
 <ul class="uRelatedEntries"><li class="uRelatedEntry"><a href="http://zhzh.info/news/2020-02-25-42289">Индексация пенсии: кому и на сколько повысят выплаты с 1 марта</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2013-10-03-17119">В Житомирской области мошенницы под видом соцработниц выманили у пенсионерки 24 тыс.грн.</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-12-01-26096">С 1 декабря для 22 тыс. пенсионеров Житомирской области увеличена пенсия</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-02-16-27009">40% взрослого населения Житомирской области – пенсионеры</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2017-02-17-31292">В Житомире попытались представить, как пенсионеры выживают на минимальную пенсию</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2017-07-14-32909">В Житомире вор под видом электромонтёра ворует деньги у пенсионеров</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2017-10-05-33798">340 тысяч жителей Житомирской области до конца месяца получат надбавку к пенсии</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2019-03-06-38937">Повышение пенсий: стало известно, на сколько в среднем выросли выплаты для пенсионеров Житомирщины</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2019-06-27-40095">С 1 июля в Украине вырастут пенсии: кому и сколько добавят</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2020-02-14-42195">Депозит, страховка или пенсионный фонд: как не остаться с пустыми карманами, выйдя на пенсию</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2020-04-01-42615">Индексация и дополнительная 1000 грн: Министр рассказала, когда ждать повышенные пенсии</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2020-12-01-44831">С 1 декабря пенсионерам Житомирщины провели перерасчет: минимальная пенсия выросла на 57 гривен</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2020-12-29-45060">Алименты на ребенка в Украине: размер, порядок начисления, образец заявления</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-06-02-5150">Из квартиры пенсионерки в Житомире похищена одежда, 1700 долл и 18 тыс грн</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-08-31-5663">В Житомире инвалидам передали 26 инвалидных колясок, костыли и ходунки</a></li></ul> 
 </div> 
 
 <hr>
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-fire"></i> Горячие новости</div>
 <div align="center" class="entry-galery-content"> 
 
 <!-- VIZTROM -->
 <script async src="https://yxswtummev.info/j/5f59d33e3be773122611cc03"></script>
 <viztag token="a0598"></viztag>
 <!-- //VIZTROM --> 
 
 </div>
 </div> 
 
 
 
 
 <!--relap.io-->
 <div style="padding: 20px;"></div>
 <div class="comments-form-text"><H2 align="center"><i class="fa-history"></i> Останні новини Житомира</H2></div> 
 <noindex>
 <script id="GL-_w6dmUatRYWFh">if (window.relap) window.relap.ar('GL-_w6dmUatRYWFh');</script>
 </noindex>
 <!--//relap.io-->
 
 
 <div align="center">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 
 
 <!-- </body> --> 
 </div>
 </div>
 
 
 
 
 
 <aside class="right-column">
  
 <!--U1CLEFTER1Z-->
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>



<div class="aside-block">
 <div class="aside-block-title"><i class="fa-bullhorn"></i> ТОП НОВОСТИ</div>
 <div class="aside-block-content"><div id="inf-result1"> 
 <script src="/maxEntries.min.js"></script>
 <script>
 getLastEntries("6.048e8", "8", "/index/0-2", "1");
 getLastEntries("6.048e8", "8", "/index/0-3", "2");
 </script></div>
 </div>
</div>


<div class="aside-block"><div class="aside-block-content"><center><form name="poisk" method="post" style="margin: 0px;" action="/news/"><input name="query" maxlength="30" size="14" type="text"><input value="Искать в новостях" type="submit"><input name="a" value="14" type="hidden"></form></center></div></div> 












<div class="aside-block"><div class="aside-block-title"><i class="fa-users"></i> <a href="/forum/"><span style="color:#666256;">Форум Житомира</span></a></div>
 <div class="aside-block-content"><div class="tOnline" id="onl1">Онлайн всего: <b>243</b></div> <div class="gOnline" id="onl2">Гостей: <b>243</b></div> <div class="uOnline" id="onl3">Пользователей: <b>0</b></div><br><hr> <table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">05:50</font></td><td><a href="/forum/13-15266-0-17" class="z2">Брендовые кроссовки</a> (21) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-ulalu', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">ulalu</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">05:48</font></td><td><a href="/forum/13-15297-0-17" class="z2">Алмазная вышивка</a> (18) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Ladymir', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Ladymir</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">05:47</font></td><td><a href="/forum/13-15429-0-17" class="z2">Где купить глицерин?</a> (2) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Ladymir', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Ladymir</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">01:26</font></td><td><a href="/forum/19-13146-0-17" class="z2">Жалобы на ТТУ и Маршрутное такси</a> (56) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-DilliInwam', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">DilliInwam</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">16:35</font></td><td><a href="/forum/14-11765-0-17" class="z2">Как правильно оформить дом с участком ?</a> (26) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Jedd', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Jedd</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">16:15</font></td><td><a href="/forum/4-15333-0-17" class="z2">Цветы себе</a> (20) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-juliaos', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">juliaos</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">14:09</font></td><td><a href="/forum/4-15432-0-17" class="z2">Выбор интернет провайдера в г.Житомир (Час...</a> (0) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-PagapA', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">PagapA</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">13:06</font></td><td><a href="/forum/8-11819-0-17" class="z2">Почему в вакансиях не указывают зарплату?</a> (44) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Pavulo', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Pavulo</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">11:15</font></td><td><a href="/forum/8-15421-0-17" class="z2">заработок на дому</a> (5) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-DikiyShans', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">DikiyShans</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">08:21</font></td><td><a href="/forum/18-9148-0-17" class="z2">Как попасть в категорию Проверенные чтобы ...</a> (51) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Taania', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Taania</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">07:58</font></td><td><a href="/forum/8-13501-0-17" class="z2">Работа в Польше. Виза и вакансии</a> (84) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Taania', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Taania</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">03:53</font></td><td><a href="/forum/26-15190-0-17" class="z2">Смысл жизни</a> (18) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Keterr', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Keterr</a></i></span></td></table><hr> <div style="text-align: right;"><a href="/forum/4-0-0-1-1"><i class="fa-plus-circle"></i> Новая тема</a></div></div>
</div>



<!--misteram-->
<div class="aside-block"><div class="aside-block-content"><center>
 <a target="_blank" href="https://play.google.com/store/apps/details?id=am.mister.misteram"><img src="/advert/MisterAm/misteram_300kh250.gif" width="100%" alt="Mister Am Житомир"></a>
 </center></div></div>
<!--misteram-->



<div class="aside-block"><div class="aside-block-title"><i class="fa-comment-o"></i> Блоги <div class="z2" style="float:right"><a href="/blog/0-0-0-2-1"><i class="fa-plus-circle"></i> Добавить</a></div></div>
 <div class="aside-block-content"><div align="center"><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-12-21-24063">Навальный позвонил своему убийце - и тот признался. ШОК-ВИДЕО</a> (<a class="z2" href="http://zhzh.info/blog/2020-12-21-24063#comments">28</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85227">Polishchuk</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-12-17-24062">Как уже это всё достало!</a> (<a class="z2" href="http://zhzh.info/blog/2020-12-17-24062#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85227">Polishchuk</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-12-10-24060">Зачем Вы душите инвестора?</a> (<a class="z2" href="http://zhzh.info/blog/2020-12-10-24060#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-18739">sergqy</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-12-09-24058">Добавляем фото Instagram на ПК</a> (<a class="z2" href="http://zhzh.info/blog/2020-12-09-24058#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85471">Undr</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-12-06-24057">Літній освіжаючий салат Театральний. Буде смачно з Андрієм Собичем та ...</a> (<a class="z2" href="http://zhzh.info/blog/2020-12-06-24057#comments">5</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-12-05-24056">Меморіал «Жертвам фашизму» (Житомир)</a> (<a class="z2" href="http://zhzh.info/blog/2020-12-05-24056#comments">4</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-16455">Sams2</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-11-30-24055">Как я менял поставщика газа.</a> (<a class="z2" href="http://zhzh.info/blog/2020-11-30-24055#comments">4</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85227">Polishchuk</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-11-16-24054">Старый добрый Житомир!</a> (<a class="z2" href="http://zhzh.info/blog/2020-11-16-24054#comments">1</a>)</div><div align="right"><a href="/blog/"><i class="fa-comment-o"></i> Все блоги</a></div></div></div>
</div>





<CENTER>
 <!--Mister am facebook-->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=1457971754425369";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
 <div class="fb-page" data-href="https://www.facebook.com/mister.am.zhytomyr/" data-tabs="timeline" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mister.am.zhytomyr/" class="fb-xfbml-parse-ignore"><a href="/go?https://www.facebook.com/mister.am.zhytomyr/">Mister.Am Житомир</a></blockquote></div>
 <!--//Mister am facebook-->
 
 
 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>




<div class="aside-block"><div class="aside-block-title"><i class="fa-calendar"></i> Календарь</div>
 <div class="aside-block-content"><div align="center"><table border="0" cellspacing="1" cellpadding="2" class="calTable"><tr><td align="center" class="calMonth" colspan="7"><a title="Ноябрь 2020" class="calMonthLink" rel="nofollow" href="/news/2020-11">&laquo;</a>&nbsp; <a class="calMonthLink" rel="nofollow" href="/news/2020-12">Декабрь 2020</a> &nbsp;<a title="Январь 2021" class="calMonthLink" rel="nofollow" href="/news/2021-01">&raquo;</a></td></tr><tr><td align="center" class="calWday">Пн</td><td align="center" class="calWday">Вт</td><td align="center" class="calWday">Ср</td><td align="center" class="calWday">Чт</td><td align="center" class="calWday">Пт</td><td align="center" class="calWdaySe">Сб</td><td align="center" class="calWdaySu">Вс</td></tr><tr><td>&nbsp;</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-12-01" title="13 Сообщений">1</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-12-02" title="12 Сообщений">2</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-12-03" title="12 Сообщений">3</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-12-04" title="14 Сообщений">4</a></td><td align="center" class="calMday">5</td><td align="center" class="calMday">6</td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-12-07" title="13 Сообщений">7</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-12-08" title="13 Сообщений">8</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-12-09" title="13 Сообщений">9</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-12-10" title="12 Сообщений">10</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-12-11" title="11 Сообщений">11</a></td><td align="center" class="calMday">12</td><td align="center" class="calMday">13</td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-12-14" title="14 Сообщений">14</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-12-15" title="12 Сообщений">15</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-12-16" title="12 Сообщений">16</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-12-17" title="13 Сообщений">17</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-12-18" title="12 Сообщений">18</a></td><td align="center" class="calMday">19</td><td align="center" class="calMday">20</td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-12-21" title="13 Сообщений">21</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-12-22" title="13 Сообщений">22</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-12-23" title="12 Сообщений">23</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-12-24" title="14 Сообщений">24</a></td><td align="center" class="calMday">25</td><td align="center" class="calMday">26</td><td align="center" class="calMday">27</td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-12-28" title="12 Сообщений">28</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-12-29" title="16 Сообщений">29</a></td><td align="center" class="calMdayA">30</td><td align="center" class="calMday">31</td></tr></table></div></div></div>
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>














<div class="aside-block">
 <div class="aside-block-title">Архив записей</div>
 <div class="aside-block-content">
 
 <a href="/news/2006-00">2006</a>
 <a href="/news/2007-00">2007</a>
 <a href="/news/2008-00">2008</a>
 <a href="/news/2009-00">2009</a>
 <a href="/news/2010-00">2010</a>
 <a href="/news/2011-00">2011</a><br>
 <a href="/news/2012-00">2012</a>
 <a href="/news/2013-00">2013</a>
 <a href="/news/2014-00">2014</a>
 <a href="/news/2015-00">2015</a>
 <a href="/news/2016-00">2016</a>
 <a href="/news/2017-00">2017</a><br>
 <a href="/news/2018-00">2018</a>
 <a href="/news/2019-00">2019</a>
 <a href="/news/2020-00">2020</a><br><br>
 <a href="/news/2020-01">2020 Январь</a> 
 <a href="/news/2020-02">2020 Февраль</a> 
 <a href="/news/2020-03">2020 Март</a>
 <a href="/news/2020-04">2020 Апрель</a>
 <a href="/news/2020-05">2020 Май</a>
 <a href="/news/2020-06">2020 Июнь</a>
 <a href="/news/2020-07">2020 Июль</a>
 <a href="/news/2020-08">2020 Август</a>
 <a href="/news/2020-09">2020 Сентябрь</a> 
 <a href="/news/2020-10">2020 Октябрь</a>
 
 </div>
</div>





<div class="aside-block"><div class="aside-block-title"><i class="fa-coffee"></i> Новости в Житомире</div>
 <div class="aside-block-content"><script id="O9jYHeQlEesReXl5">if (window.relap) window.relap.ar('O9jYHeQlEesReXl5');</script>
 <span style="font-size:10px;">Актуальные новости Житомира сегодня в ленте новостей на ЖЖ инфо: происшествия в Житомире, криминальные новости Житомира, аварии, ДТП, курьезы и другие события Житомирщины. Новини Житомира сьогодні. Экономика. Минимальная пенсия в Украине 2021: размер, зависимость суммы от возраста и стажа</span>
 </div>
</div>

<div class="aside-block"><div class="aside-block-title"><i class="fa-bar-chart-o"></i> Опрос на ЖЖ.инфо</div>
<div class="aside-block-content"><script type="text/javascript">function pollnow841(){document.getElementById('PlBtn841').disabled=true;_uPostForm('pollform841',{url:'/poll/',type:'POST'});}function polll841(id,i){_uPostForm('',{url:'/poll/'+id+'-1-'+i+'-841',type:'GET'});}</script><div id="pollBlock841"><form id="pollform841" onsubmit="pollnow841();return false;"><div class="pollBlock">
 <div class="pollQue">Ваше отношение к бездомным собакам на улицах Житомира</div>
 <div class="pollAns"><div class="answer"><input id="a8411" type="radio" name="answer" value="1" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a8411">Отрицательное - собак на улицах быть не должно</label></div>
<div class="answer"><input id="a8412" type="radio" name="answer" value="2" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a8412">Мне все ровно, пусть себе бегают</label></div>
<div class="answer"><input id="a8413" type="radio" name="answer" value="3" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a8413">Мне их жалко, бездомные собаки имеют право жить на улицах</label></div>
<div id="pollSbm841" class="pollButton"><input class="pollBut" id="PlBtn841" type="submit" value="Ответить" /></div>
<input type="hidden" name="ssid" value="277434201554422760330" />
<input type="hidden" name="id"   value="33" />
<input type="hidden" name="a"    value="1" />
<input type="hidden" name="ajax" value="841" /></div>
 <div class="pollLnk"><a href="javascript://" rel="nofollow" onclick="new _uWnd('PollR','Результаты опроса',660,200,{closeonesc:1,maxh:400},{url:'/poll/33'});return false;">Результаты</a> | <a href="javascript://" rel="nofollow" onclick="new _uWnd('PollA','Архив опросов',660,250,{closeonesc:1,maxh:400,max:1,min:1},{url:'/poll/0-2'});return false;">Архив опросов</a></div>
 <div class="pollTot">Всего ответов: 6594</div>
</div></form></div></div></div>


<div class="aside-block">
 <div class="aside-block-title"><i class="fa-coffee"></i> Интересные статьи</div>
 <div class="aside-block-content">
 <i class="fa-pencil"></i><a class="z2" href="http://auto.zhzh.info/news/avtoplenka_vidy_i_preimushhestva/2020-10-15-2630">Автопленка: виды и преимущества</a><br><br>
 <i class="fa-pencil"></i><a class="z2" href="http://rabota.zhzh.info/publ/2-1-0-618">Если решили обновить интерьер, смените межкомнатные двери</a><br><br>
 <i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-18408">Увеличение трафика работающими SEO-текстами...</a> <font color="#696969"><i>Артем Кондратюк // 29.12.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-18407">Зачем проводится штамповка листовой стали</a> <font color="#696969"><i>Анатолий Радченко // 29.12.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-18406">Как выбрать ортопедические наколенники?</a> <font color="#696969"><i>Олег Ковальский // 29.12.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-18405">Лучшее решение при подборе персонала</a> <font color="#696969"><i>Светлана Егорова // 29.12.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-18404">По каким критериям определить хороший ресто...</a> <font color="#696969"><i>Олег Ковальский // 29.12.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-18403">Выбираем водосточную систему для дома: сове...</a> <font color="#696969"><i>Анатолий Радченко // 29.12.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-18402">Промокоды на популярную продукцию Золотого ...</a> <font color="#696969"><i>Оксана Загороднюк // 29.12.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-18401">Саморозвиток: модний тренд чи необхідність?...</a> <font color="#696969"><i>Світлана Прокоф&#39;єва // 29.12.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-18400">Уповноважена особа замінить тендерний коміт...</a> <font color="#696969"><i>Кіра Колосова // 28.12.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-18399">Проверить свою удачу - не преступление, пот...</a> <font color="#696969"><i>Олег Ковальский // 28.12.2020</i></font> <br><br>
 </div>
</div>
















<!--/U1CLEFTER1Z--> 
 </aside>
 
 
 
 </div>
 
 <!-- </middle> -->
 
 <!--U1BFOOTER1Z--><footer class="footer">
 
  
 
  
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Комментарии сегодня 30.12.2020</div>
 <div class="last-comments-content clr"><table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Телесик" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Телесик</span> <span class="comment-date">00:29:32</span> </div> <div class="comment-text"> Водителям приготовиться к фиче по списанию денег с карты за &quot;несу<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-12-29-45068#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Семенюк Александр" src="/avatar/21/493526.gif" />   <div class="comment-info"> <span class="comment-username">Семенюк Александр</span> <span class="comment-date">00:05:38</span> </div> <div class="comment-text"> Поверхностная проверка - это что за хрень такая? </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-12-29-45072#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Володимир Фролов" src="/avatar/88/598880.jpg" />   <div class="comment-info"> <span class="comment-username">Володимир Фролов</span> <span class="comment-date">23:11:55</span> </div> <div class="comment-text"> Ура блядь! Здобули. Вмикайте вiдключенi блоки АЕС i продавайте народу <!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-12-29-45063#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Володимир Фролов" src="/avatar/88/598880.jpg" />   <div class="comment-info"> <span class="comment-username">Володимир Фролов</span> <span class="comment-date">22:45:49</span> </div> <div class="comment-text"> У нас є БК !! А де він грає? </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-12-29-45065#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Володимир Фролов" src="/avatar/88/598880.jpg" />   <div class="comment-info"> <span class="comment-username">Володимир Фролов</span> <span class="comment-date">22:39:35</span> </div> <div class="comment-text"> Навряд чи - поставлять на тротуарах та газонах, бо саме там все запарк<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-12-29-45068#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Пушистик" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Пушистик</span> <span class="comment-date">22:30:28</span> </div> <div class="comment-text"> траву скоро разрешат <br /> феновые вымрут <br /> и наступит нирвана..<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-12-29-45072#comments"><i class="fa-comments"></i></a> </div> </div></td></tr></table></div>
 </div> 
 
 
 
 <div class="last-comments">
 <div class="last-comments-title"><h2><i class="fa-bullhorn"></i> ТОП НОВОСТИ ЖИТОМИРА // ДЕКАБРЬ 2020</h2></div>
 <div class="last-comments-content clr"> <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-12-22-45020"><img width="90%" alt="Общество: Житомирский суд вынес приговор 11-класснику, который создал «традицию перевода в старшую школу»" title="Общество: Житомирский суд вынес приговор 11-класснику, который создал «традицию перевода в старшую школу»" src="http://zhzh.com.ua/_nw/88/87722459.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-12-22-45020">Житомирский суд вынес приговор 11-класснику, который создал «традицию перевода в старшую школу»</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 31593</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-12-23-45032"><img width="90%" alt="Житомирская область: Трасса Житомир – Киев может стать платной: за километр придется платить от 80 копеек" title="Житомирская область: Трасса Житомир – Киев может стать платной: за километр придется платить от 80 копеек" src="http://zhzh.com.ua/_nw/88/30856162.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-12-23-45032">Трасса Житомир – Киев может стать платной: за километр придется платить от 80 копеек</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 16959</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-12-15-44957"><img width="90%" alt="Житомир: В Житомире впервые установили табло, которые показывают скорость движения в режиме реального времени. ФО..." title="Житомир: В Житомире впервые установили табло, которые показывают скорость движения в режиме реального времени. ФО..." src="http://zhzh.com.ua/_nw/87/29569213.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-12-15-44957">В Житомире впервые установили табло, которые показывают скорость движения в режиме реального времени. ФО...</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 16759</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-12-08-44885"><img width="90%" alt="Житомирская область: «Велике будівництво»: на Житомирщине после ремонта асфальт дал трещины и покрылся буграми. ВИДЕО" title="Житомирская область: «Велике будівництво»: на Житомирщине после ремонта асфальт дал трещины и покрылся буграми. ВИДЕО" src="http://zhzh.com.ua/_nw/87/31386824.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-12-08-44885">«Велике будівництво»: на Житомирщине после ремонта асфальт дал трещины и покрылся буграми. ВИДЕО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 12868</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-12-03-44853"><img width="90%" alt="Общество: Украинцам пересчитают тарифы на отопление и введут новые абонплаты: что приняла Рада" title="Общество: Украинцам пересчитают тарифы на отопление и введут новые абонплаты: что приняла Рада" src="http://zhzh.com.ua/_nw/86/12893153.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-12-03-44853">Украинцам пересчитают тарифы на отопление и введут новые абонплаты: что приняла Рада</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 12510</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-12-02-44840"><img width="90%" alt="Житомир: 9 грн в маршрутках, 7 грн - в электротранспорте: в Житомире собираются снова повысить стоимость проезда" title="Житомир: 9 грн в маршрутках, 7 грн - в электротранспорте: в Житомире собираются снова повысить стоимость проезда" src="http://zhzh.com.ua/_nw/74/25136781.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-12-02-44840">9 грн в маршрутках, 7 грн - в электротранспорте: в Житомире собираются снова повысить стоимость проезда</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 11539</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-12-14-44933"><img width="90%" alt="Общество: Соцслужбы изъяли из житомирской семьи 5 детей: волонтеры несут им в больницу еду и вещи" title="Общество: Соцслужбы изъяли из житомирской семьи 5 детей: волонтеры несут им в больницу еду и вещи" src="http://zhzh.com.ua/_nw/87/57414159.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-12-14-44933">Соцслужбы изъяли из житомирской семьи 5 детей: волонтеры несут им в больницу еду и вещи</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 11247</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-12-10-44920"><img width="90%" alt="Происшествия: В Житомире автобус с пассажирами врезался в столб" title="Происшествия: В Житомире автобус с пассажирами врезался в столб" src="http://zhzh.com.ua/_nw/87/21521235.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-12-10-44920">В Житомире автобус с пассажирами врезался в столб</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 10539</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-12-01-44829"><img width="90%" alt="Житомир: В Житомире 21-летний парень повесился на дереве: фото 18+" title="Житомир: В Житомире 21-летний парень повесился на дереве: фото 18+" src="http://zhzh.info/_nw/320/17198286.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-12-01-44829">В Житомире 21-летний парень повесился на дереве: фото 18+</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 10380</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="http://zhzh.info/news/2020-12-04-44856"><img width="90%" alt="Политика: Сергій Форест: «Ми на порозі буржуазної революції!»" title="Политика: Сергій Форест: «Ми на порозі буржуазної революції!»" src="/_nw/448/s21773082.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-12-04-44856">Сергій Форест: «Ми на порозі буржуазної революції!»</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 10087</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-12-09-44903"><img width="90%" alt="Житомир: В Житомире посреди двора хотят возвести многоэтажку: местные жители протестуют. ВИДЕО" title="Житомир: В Житомире посреди двора хотят возвести многоэтажку: местные жители протестуют. ВИДЕО" src="http://zhzh.com.ua/_nw/87/90252738.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-12-09-44903">В Житомире посреди двора хотят возвести многоэтажку: местные жители протестуют. ВИДЕО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 9864</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-12-01-44820"><img width="90%" alt="Общество: Били по голове, а глаз проткнули ножницами: подробности нападения на директора житомирской стоматклиники" title="Общество: Били по голове, а глаз проткнули ножницами: подробности нападения на директора житомирской стоматклиники" src="http://zhzh.com.ua/_nw/86/38856494.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-12-01-44820">Били по голове, а глаз проткнули ножницами: подробности нападения на директора житомирской стоматклиники</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 9445</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-12-07-44879"><img width="90%" alt="Житомирская область: В селе под Житомиром открыли новый детский сад. ФОТО" title="Житомирская область: В селе под Житомиром открыли новый детский сад. ФОТО" src="http://zhzh.com.ua/_nw/86/10413999.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-12-07-44879">В селе под Житомиром открыли новый детский сад. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 9220</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-12-09-44907"><img width="90%" alt="Житомир: В центре Житомира установили первые модульные островки безопасности. ФОТО" title="Житомир: В центре Житомира установили первые модульные островки безопасности. ФОТО" src="http://zhzh.com.ua/_nw/87/70922931.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-12-09-44907">В центре Житомира установили первые модульные островки безопасности. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 9192</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-12-04-44867"><img width="90%" alt="Власть: Киберполиция задержала житомирянина, который «прошивал» консоли PlayStation" title="Власть: Киберполиция задержала житомирянина, который «прошивал» консоли PlayStation" src="http://zhzh.com.ua/_nw/86/03774616.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-12-04-44867">Киберполиция задержала житомирянина, который «прошивал» консоли PlayStation</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 9160</span>   </div>  </div></td></tr></table></div>
 </div>
 
 
 
 
 
 
 <div class="clr">
 <nav class="bottom-menu"><div id="uNMenuDiv2" class="uMenuV"><ul class="uMenuRoot">
<li><a  href="/index/0-3" ><span>Контакты</span></a></li>
<li><a  href="/publ/6-1-0-297" ><span>Реклама</span></a></li>
<li><a  href="/search/" ><span>Поиск</span></a></li>
<li><a  href="/forum/0-0-0-36" ><span>Правила</span></a></li></ul></div></nav>
 <div class="copiright"><!-- "' --><span class="pbc1EqZj">Хостинг от <a href="https://www.uweb.ru/" title="Создать сайт">uWeb</a></span><!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter102443 = new Ya.Metrika({id:102443,webvisor:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/102443" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> на ЖЖ.инфо <!--LiveInternet logo--><img src="//counter.yadro.ru/logo?25.2" title="Показано число посетителей за сегодня" alt="" style="border:0" width="88" height="15"/><!--/LiveInternet--></div>
 </div>
 
  
 <div class="clr"><hr><span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp;<i class="fa-bullhorn" aria-hidden="true"></i> &nbsp; РЕКЛАМА &nbsp; </span> &nbsp; - коммерческая реклама &nbsp;&nbsp; <span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp; ПР &nbsp; </span> &nbsp; - политическая реклама </div>
 
 
</footer>




<!--Карма-->
<script type="text/javascript">
 
 
 
 if(typeof window.entries != 'undefined') $.post('/php/karma/karma.php', {entries: window.entries.join(',')}, function(data) {
 window.hashes = data;
 }, 'json');
 
</script>
<!--//Карма-->
<!--/U1BFOOTER1Z-->
 </div>
 
 <script src="/js/jquery.liMarquee.js"></script>
 <script src="/js/masonry.pkgd.min.js"></script>
 <script src="/js/imagesloaded.pkgd.min.js"></script>
 <script src="/js/jquery.cookie.js"></script>
 <script src="/js/colorpicker.js"></script>
 <script src="/js/scripts.js"></script>
 <script src="/js/settings-1.0.js"></script>
 
 <script>
 $(document).ready(function(){ 
 var $entries = $('#allEntries, .archiveEntries, .last-comments-content');
 $entries.imagesLoaded( function() {
 $entries.masonry({
 itemSelector: '.entry, .catPages1, .comment',
 singleMode: false,
 isResizable: true,
 isAnimated: true,
 animationOptions: { 
 queue: false, 
 duration: 500 
 }
 });
 });
 });
 </script>
 
 <!-- orphus --> 
 <noindex>
 <script type="text/javascript" src="/orphus/orphus.js"></script>
 <span style="visibility: hidden;"><a href="/go?http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="88" height="31" /></a></span>
 </noindex> 
 <!-- //orphus --> 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.pp.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-PP" data-action="timeout" data-delay="20" data-pid="ff4d9350c5ac85385e92fb8d20860f2a" data-type="publicpopup" data-options="skin_light,style1" data-social="fb,instagram,twi"></div>
 <!-- //uSocial --> 
 </body>
 </html><!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.0.0" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="f9d599865f99e67693fd3bace6c81dc9" data-type="share" data-options="round,style2,default,left,slide-up,size48,counter0,nomobile" data-social="fb,twi,telegram" data-mobile=""></div>
<!-- /uSocial --><script type="text/javascript">
  		var uSocial = document.querySelectorAll(".uSocial-Share") || [];
			for (var i = 0; i < uSocial.length; i++) {
				if (uSocial[i].parentNode.style.display === 'none') {
					uSocial[i].parentNode.style.display = '';
				}
			}
	</script>
<!-- 0.12288 (s703) -->