<!DOCTYPE html>
<html>
 <head> 
 <title>Улицы Житомира засыпаны снегом: тем временем мэрия сообщает о работе в «усиленном режиме» / Новости Житомира / Житомир</title>
 <!--U1META1Z--><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


<meta name="description" content="Новости Житомира. Улицы Житомира засыпаны снегом: тем временем мэрия сообщает о работе в «усиленном режиме» - 8 Февраля 2021. Журнал Житомир инфо - житомирский онлайн сайт города. Обзоры, события, происшествия и ДТП в Житомире, новини. Журналистские расследования и комментарии экспертов по вопросам политики, общественной жизни, экономики, финансов, недвижимости, спорта и культуры">


<meta name="keywords" content="Журнал Житомира, Житомир, ЖЖ Журнал, новости Житомира, новини Житомира, ЖЖ Житомир, житомир інфо, житомир инфо, останні новини Житомира, zhitomir today, zhzh info, zhytomir, zhytomyr, рупор житомира, житомир онлайн, перший житомирський, Житомир тудей, Объявления Житомира, Гостиницы Житомира, Форум Житомира Улицы Житомира засыпаны снегом: тем временем мэрия сообщает о работе в «усиленном режиме» - 8 Февраля 2021,  Улицы Житомира засыпаны снегом: тем временем мэрия сообщает о работе в «усиленном режиме»,  Улицы Житомира засыпаны снегом: тем временем мэрия сообщает о работе в «усиленном режиме», ">
<meta name="robots" content="all, follow">
<meta name="author" content="Журнал Житомира">
<meta name="Document-state" CONTENT="Dynamic">
<meta name="revisit-after" CONTENT="1 days">


<link rel="icon" href="/ico/ico.gif" type="image/x-icon"> 
<link rel="shortcut icon" href="/ico/ico.gif" type="image/x-icon">


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/news/rss/">

<!--/U1META1Z-->
 
 <meta name="viewport" content="initial-scale=1, maximum-scale=1" /> 
 <link type="text/css" rel="stylesheet" href="/_st/my.css" />
 <link type="text/css" rel="StyleSheet" href="/css/info_note.css" />
 <link type="text/css" rel="StyleSheet" href="http://s4.ucoz.net/src/socCom.css" /> 
 <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
 <!--[if lt IE 9]><script src="/js/respond.js"></script><![endif]-->
 <meta name="title" content="Улицы Житомира засыпаны снегом: тем временем мэрия сообщает о работе в «усиленном режиме»" />
 <meta property="og:title" content="Улицы Житомира засыпаны снегом: тем временем мэрия сообщает о работе в «усиленном режиме»" />
 <meta property="og:type" content="article" />
 <meta property="og:url" content="http://zhzh.info/news/2021-02-08-45406" />
 <meta property="og:description" content="Житомир Улицы Житомира засыпаны снегом: тем временем мэрия сообщает о работе в «усиленном режиме» Новости Житомира Понедельник, Сегодня"/>
 <meta property="og:image" content="http://zhzh.com.ua/_nw/92/03940139.jpg"/> 
 <meta property="fb:admins" content="100001250601639"/>
 <meta itemprop="datePublished" content="2021-02-08">
 <link rel="canonical" href="/news/2021-02-08-45406" />
 <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=hPyExkLGJl2g_7az"></script>
 <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
 
 
 
	<link rel="stylesheet" href="/.s/src/base.min.css" />
	<link rel="stylesheet" href="/.s/src/layer3.min.css" />

	<script src="/.s/src/jquery-1.10.2.js"></script>
	
	<script src="/.s/src/uwnd.min.js"></script>
<script type="text/javascript">/* --- UCOZ-JS-INIT_CODE --- */
	window.ulb = {photoPage:"Перейти на страницу с фотографией.", closeBtn:"Закрыть", error:"Запрошенный контент не может быть загружен. Пожалуйста, попробуйте позже.", next:"Следующий", prev:"Предыдущий", btnPlay:"Начать слайдшоу", btnToggle:"Изменить размер", };
/* --- UCOZ-JS-END --- */</script>

	<link rel="stylesheet" href="/.s/src/ulightbox/ulightbox.min.css" />
	<link rel="stylesheet" href="/.s/src/socCom.css" />
	<script src="/.s/src/ulightbox/ulightbox.min.js"></script>
	<script src="/.s/src/socCom.js"></script>
	<script src="//sys000.uweb.ru/cgi/uutils.fcg?a=soc_comment_get_data&site=9zhitomir"></script>
	<script async defer src="https://www.google.com/recaptcha/api.js?onload=reCallback&render=explicit&hl=ru"></script>
	<script type="text/javascript">
/* --- UCOZ-JS-DATA --- */
window.uCoz = {"language":"ru","ssid":"260402176655675240051"};
/* --- UCOZ-JS-CODE --- */

	function reCallback() {
		$('.g-recaptcha').each(function(index, element ) {
			element.setAttribute('rcid', index );
			
		if ($(element).is(':empty') && grecaptcha.render ) {
			grecaptcha.render(element, {
				sitekey:element.getAttribute('data-sitekey'),
				theme:element.getAttribute('data-theme'),
				size:element.getAttribute('data-size')
			});
		}
	
		});
	}
	function reReset(reset ) {
		reset && grecaptcha.reset(reset.previousElementSibling.getAttribute('rcid') );
		if (!reset ) for (rel in ___grecaptcha_cfg.clients ) grecaptcha.reset(rel );
	}
	
/* --- UCOZ-JS-END --- */
</script>

	<style type="text/css">.UhideBlock{display:none; }
</style>
	<script type="text/javascript">new Image().src = "//counter.yadro.ru/hit;noadsuweb?r"+escape(document.referrer)+(screen&&";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth||screen.pixelDepth))+";u"+escape(document.URL)+";"+Date.now();</script>	<link type="text/css" rel="stylesheet" href="/.s/src/social.css" />
</head>
 
 <body>
 
 <!--U1AHEADER1Z--><!--LiveInternet counter--><script>
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

<!--GoogleAnalytics-->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
 ga('create', 'UA-2859517-1', 'auto');
 ga('send', 'pageview');
 
</script>
<!--/GoogleAnalytics-->


 
<!--usercomments-->
<script type="text/javascript">
 window.entries = [];
 window.entries.push('news/45406/16590');
 window.hashes = [];
 window.users = [];
</script> 
<!--//usercomments-->


 


<div class="topbaner"><center><iframe src="/advert/top/index2.html" width="100%" height="100" scrolling="no" align="center" frameborder="0"></iframe></center></div>



<div class="wrapper">
 
 <header class="header clr">
 <div class="site-name">
 <h1><font size="12" color="#696969" face="Impact"><a href="/" title="Журнал Житомир инфо"><img width="100%" src="/img/logo_zhzh_2011.gif" alt="Журнал Житомир инфо" title="Журнал Житомира / сайт города" border="0"></a></font></h1>
 <div class="site-name-s"><img src="/img/flag/204.gif" border="0"> <a title="Журнал Житомира Українською" href="http://zhzh.com.ua/">УКР</a> | <a title="Журнал Житомира по-русски" href="http://zhzh.info/"><b>РУС</b></a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <i class="fa fa-calendar"></i> Сегодня: Понедельник, 08.02.2021 &nbsp;&nbsp; <i class="fa fa-clock-o"></i> 14:24:25</div>
 </div>
 
 <div class="search-and-userlink">
 
 
 
  
 
 <script type="text/javascript">
sendFrm549141 = function() {
	var o   = $('#frmLg549141')[0];
	var pos = _uGetOffset(o);
	var o2  = $('#blk549141')[0];
	document.body.insertBefore(o2, document.body.firstChild);
	$(o2).css({top:(pos['top'])+'px',left:(pos['left'])+'px',width:o.offsetWidth+'px',height:o.offsetHeight+'px',display:''}).html('<div align="left" style="padding:5px;"><div class="myWinLoad"></div></div>');
	_uPostForm('frmLg549141', {type:'POST', url:'/index/sub/', error:function() {
		$('#blk549141').html('<div align="" style="padding:10px;"><div class="myWinLoadSF" title="Невозможно выполнить запрос, попробуйте позже"></div></div>');
		_uWnd.alert('<div class="myWinError">Невозможно выполнить запрос, попробуйте позже</div>', '', {w:250, h:90, tm:3000, pad:'15px'} );
		setTimeout("$('#blk549141').css('display', 'none');", '1500');
	}});
}
</script>
<div id="blk549141" style="border:1px solid #CCCCCC;position:absolute;z-index:82;background:url('/.s/img/fr/g.gif');display:none;"></div>
<form id="frmLg549141" action="/index/sub/" method="post" style="margin:0" onsubmit="sendFrm549141(); return false;">
	


<table style="width: 500;" border="0" cellpadding="0" cellspacing="5">
 <tbody>
 <tr>
  
 <td><input class="loginField" placeholder="логин" name="user" value="" size="100" style="width: 100px;" maxlength="50" type="text"></td> 
 <td><input class="loginField" placeholder="*******" name="password" size="100" style="width: 100px;" maxlength="15" type="password"></td> 
 <td nowrap="nowrap">
 <input id="rementry" name="rem" value="1" checked="checked" type="checkbox">
 <label style="font-size: 9pt;" for="rementry">запомнить</label> <br>
 <input id="hidentry" name="hidden" value="1" type="checkbox">
 <label style="font-size: 9pt;" for="hidentry">скрытый</label>
 </td>
 <td align="right" valign="center">
 <input class="loginButton" name="sbm" value="Вход" type="submit"> 
 </td>
 <td align="left" colspan="2" nowrap="nowrap"> 
 <div style="font-size: 18pt; text-align: center;"> 
 <a title="Забыл пароль?" href="javascript://" rel="nofollow" onclick="new _uWnd('Prm','Напоминание пароля',300,130,{autosize:1,closeonesc:1},{url:'/index/5'});return false;"> <i class="fa-question-circle"></i></a> | 
 <a title="Регистрация на сайте" href="/index/3"><i class="fa-user"></i></a> 
 </div>
 </td>
 </tr>
 </tbody>
</table>

	<input type="hidden" name="a"    value="2" />
	<input type="hidden" name="ajax" value="1" />
	<input type="hidden" name="rnd"  value="141" />
	
</form>
 
 <script type="text/javascript">
 
 
 </script>
 
  
  
 
 
  
 
 </div>
 </header><!--/U1AHEADER1Z-->
 
 <nav class="main-menu clr">
 <div class="main-menu-open"><i class="fa-bars"></i> Меню сайта</div>
 <div id="uNMenuDiv1" class="uMenuH"><ul class="uMenuRoot">
<li><a class=" uMenuItemA" href="/news/" ><span>Новости</span></a></li>
<li><a  href="/forum/0-0-1-34" ><span>Форум</span></a></li>
<li><a  href="/blog/" ><span>Блоги</span></a></li>
<li><a  href="/publ/" ><span>Статьи</span></a></li>
<li><a  href="/publ/10/" ><span>Авторы</span></a></li>
<li><a  href="/video/" ><span>Видео</span></a></li>
<li><a  href="/board/" ><span>Объявления</span></a></li>
<li><a  href="/dir/" ><span>Сайты</span></a></li>
<li class="uWithSubmenu"><a  href="/publ/5" ><span>Справочники</span></a><ul>
<li><a  href="/publ/5-1-0-32" ><span>Горячие телефоны</span></a></li>
<li><a  href="/index/0-12" ><span>Карта Житомира</span></a></li>
<li><a  href="/publ/4-1-0-468" ><span>Маршрутки</span></a></li>
<li><a  href="/publ/5-1-0-2085" ><span>Такси</span></a></li>
<li><a  href="/publ/5-1-0-2290" ><span>Кафе и рестораны</span></a></li>
<li><a  href="/publ/4-1-0-19" ><span>Гостиницы</span></a></li>
<li><a  href="/publ/5-1-0-160" ><span>Школы</span></a></li>
<li><a  href="/publ/5-1-0-161" ><span>Детские сады</span></a></li>
<li><a  href="/publ/5-1-0-2129" ><span>Аптеки</span></a></li>
<li><a  href="/publ/5-1-0-77" ><span>Больницы</span></a></li></ul></li></ul></div>
 </nav>
 
 <div class="ticker"><ul>
 <strong><a class="z2" href="/news/1-0-9">Житомир</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-1">Экономика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-3">Криминал</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-12">Происшествия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-8">Спорт</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-10">Культура</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-11">Общество</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-4">Власть</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-2">Политика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-7">Армия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/index/0-18">Украина</a></strong>
 </ul>
 </div>
 
 <!-- <middle> -->
 <div class="middle clr">
  <div class="left-column">
 <div class="content clr">
 
 <!-- <body> --> 
 
 <script type="application/ld+json">
 {
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [{
 "@type": "ListItem",
 "position": 1,
 "name": "Главная",
 "item": "http://zhzh.info/"
 },{
 "@type": "ListItem",
 "position": 2,
 "name": "Новости",
 "item": "http://zhzh.info/news"
 },{
 "@type": "ListItem",
 "position": 3,
 "name": "Житомир",
 "item": "http://zhzh.info/news/1-0-9"
 }]
 }
 </script>
 
 <a class="m" href="http://zhzh.info/">Главная</a> 
 »
 <a class="m" href="/news">Новости</a>
 » 
 <a class="m" href="/news/1-0-9">Житомир</a> 
  » 
 <a class="m" href="/news/1-0-9">Город</a> 
 
 » <a class="dateBar" href="/news/2021-00">2021</a> &raquo; <a class="dateBar" href="/news/2021-02">Февраль</a> &raquo; <a class="dateBar" href="/news/2021-02-08">8</a> » <a class="m" href="/news/2021-00">12:11:33</a>
 
 <hr> 
 
 <h1 class="full-entry-title entry-title">Улицы Житомира засыпаны снегом: тем временем мэрия сообщает о работе в «усиленном режиме» </h1>
 
 <div class="full-entry-details entry-details">
 <span><i class="fa-clock-o"></i> Сегодня, 12:25:33</span>
 <span><i class="fa-eye"></i> 750</span>
  
 <span><a href="#comments"><i class="fa-comments"></i> 0</a></span> 
  
 <span><img src="/img/flag/204.gif" border="0" width="16" height="11"> <a href="http://zhzh.com.ua/news/2021-02-08-9210">Читати українською мовою</a></span>
 <span><a class="tooltip2"><i class="fa-check"></i>Ошибка?<span>Ошибка в тексте?<br>Выдели слово мышкой <br>и нажми Ctrl+Enter</span></a></span>
 </div>
 
 
 <div class="full-entry-text entry-text"> 
 
  
 <a class="ulightbox" data-fancybox-group="ultbx" href="http://zhzh.com.ua/_nw/92/03940139.jpg"> 
 <img width="100%" alt="Улицы Житомира засыпаны снегом: тем временем мэрия сообщает о работе в «усиленном режиме»" title="Житомир: Улицы Житомира засыпаны снегом: тем временем мэрия сообщает о работе в «усиленном режиме»" src="http://zhzh.com.ua/_nw/92/03940139.jpg" /><br /><br />
 </a>
  
 
 
 
  
 По состоянию на 12:00 в Житомире на основных и второстепенных улицах крайне мало снегоуборпочной техники, проезжая часть не очищена от снега. Аналогичная ситуация на главных площадях города.<br />
<br />
Утром в большинстве районов города наблюдались заторы, в частности, движение транспорта было затруднено по улице Победы, проспекту Независимости, улице Покровской, Киевской, Большой Бердичевской и Шевченко.<br />
<br />
В 10:00 Житомирский городской совет <a href="/go?http://zt-rada.gov.ua/?3398[0]=12917&amp;fbclid=IwAR3TS_9t3fCSRtcf1iMQZ86xGBbMS7-FhcRj6cXvxQ5ggw_PJDJAyH4NqSE" title="http://zt-rada.gov.ua/?3398[0]=12917&amp;fbclid=IwAR3TS_9t3fCSRtcf1iMQZ86xGBbMS7-FhcRj6cXvxQ5ggw_PJDJAyH4NqSE">сообщил</a>, что 8 февраля к уборке снега привлечены работники коммунального предприятия &quot;Управление автомобильных дорог&quot;, управляющие компании, ОСМД - всего <strong>более 400 человек</strong>.<br />
<br />
<img alt="" src="https://scontent.fiev9-1.fna.fbcdn.net/v/t1.0-9/148171207_1931092220392756_2393981546163404838_o.jpg?_nc_cat=105&amp;ccb=2&amp;_nc_sid=730e14&amp;_nc_ohc=Iv1gXUUG9-wAX81qha-&amp;_nc_ht=scontent.fiev9-1.fna&amp;oh=f58038739e93d62a120f903856f6ec9f&amp;oe=60471B29" style="width: 100%;" /><br />
<br />
<em>&quot;Активно убирают прилегающие территории и тротуары в учреждениях образования, медицины и на придомовых территориях многоквартирных домов&quot;</em>, - отмечают в городском совете.<br />
<br />
<img alt="" src="https://scontent.fiev9-1.fna.fbcdn.net/v/t1.0-9/147967672_1931092277059417_7388606611615582054_o.jpg?_nc_cat=102&amp;ccb=2&amp;_nc_sid=730e14&amp;_nc_ohc=mxhBdfM3fHUAX80j9IS&amp;_nc_ht=scontent.fiev9-1.fna&amp;oh=e5b8fcfc3266b8fb0e0965d6943460cb&amp;oe=60455E88" style="width: 100%;" /><br />
<br />
Также на улицах Житомира работала механизированная противогололедных бригада в составе <strong>11 единиц спецтехники</strong>.<br />
<br />
<strong>Жителей города призывают временно воздержаться от поездок на личных транспортных средствах</strong>, а при невозможности - быть максимально внимательными, не оставлять свои автомобили на обочине дорог в местах, где они будут усложнять работу коммунальной снегоуборочной техники.<br />
<br />
Тем временем снегопад продолжается и прогноз неутешительный для коммунальщиков - ориентировочно снег будет идти до выходных.<br />
<br />
<img alt="" src="https://scontent.fiev9-1.fna.fbcdn.net/v/t1.0-9/147282024_1931159740386004_8570632371486988214_o.jpg?_nc_cat=107&amp;ccb=2&amp;_nc_sid=730e14&amp;_nc_ohc=BdaCs3lNXQ4AX-YbRjh&amp;_nc_ht=scontent.fiev9-1.fna&amp;oh=ca8d87e29b23b101fdc65665424c1711&amp;oe=60485ACA" style="width: 100%;" />
  
 
  
 
 </div> 
 
 
 
 
 
 
 
 
 
 
 <hr><i class="fa-tags"></i> Тэги: <noindex><a href="/search/%D0%B3%D0%BE%D1%80%D1%81%D0%BE%D0%B2%D0%B5%D1%82/" rel="nofollow" class="eTag">горсовет</a>, <a href="/search/%D0%96%D0%B8%D1%82%D0%BE%D0%BC%D0%B8%D1%80/" rel="nofollow" class="eTag">Житомир</a>, <a href="/search/%D0%A1%D0%BD%D0%B5%D0%B3%D0%BE%D0%BF%D0%B0%D0%B4/" rel="nofollow" class="eTag">Снегопад</a></noindex> <hr> 
 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-Share" data-pid="53789382e3fb63cee9397c2b29bba037" data-type="share" data-options="rect,style3,default,absolute,horizontal,size32,eachCounter1,counter1,counter-after" data-social="fb,telegram,twi,print,bookmarks,email" data-mobile="vi,sms"></div>
 <hr>
 <!-- /uSocial -->
 
 <!--oblivki-->
 <div id="Ucitw2AOgWyOfvtmF1ic" data-type="0" class="blockOfO1b2l3" ></div>
 <script>window.RESOURCE_O1B2L3 = 'bpfssvb.info';</script>
 <script src="//bpfssvb.info/LK/7z.js" ></script>
 <!--//oblivki--> 
 
 <hr>
 <!-- rtbsystem -->
 <script type="text/javascript">
 if (document.getElementById('RTBDIV_9807')) {
 var _s=document.createElement('SCRIPT');
 _s.charset='UTF-8';_s.type='text/javascript';
 _s.src='//code.rtbsystem.com/9807.js?t='+ new Date().getTime();
 _s.async = true;
 
 document.getElementById('RTBDIV_9807').appendChild(_s);
 }
 </script>
 <!--//rtbsystem -->
 
 <!--mixadvert--
 <div id="MIXADV_7654" class="MIXADVERT_NET"></div>
 <script type="text/javascript" src="https://m.mixadvert.com/show/?id=7654" async></script>
 !--//mixadvert-->
 
 
 
  
 
 <div class="comments-form">
 
 <div class="comments-form-text"><i class="fa-comments"></i> Комментариев: 0</div>
 
			<div id="myGrid" style="display:none;"><img alt="" src="/.s/img/ma/m/i3.gif" /></div>
			<script type="text/javascript">
				function spages(p,link) {
					document.location.href = atob(link);
				}
			</script>
			<a name="comments"></a>
			<div id="newEntryT"></div>
			<div id="allEntries">
		</div>
			<div id="newEntryB"></div>
			<script type="text/javascript">
				(function() {
					'use strict';
					var commentID = ( /comEnt(\d+)/.exec(location.hash) || {} )[1];
					if( !commentID ) {
						return window.console && console.info && console.info('comments, goto page', 'no comment id');
					};
					var selector = '#comEnt' + commentID;
					var target = $(selector);
					if( target.length ) {
						$('html, body').animate({
							scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
						}, 'fast');
						return window.console && console.info && console.info('comments, goto page', 'found element', selector);
					};
					$.get('/index/802', {
						id: commentID
					}).then(function(response) {
						if( !response.page ) {
							return window.console && console.warn && console.warn('comments, goto page', 'no page within response', response);
						};
						spages(response.page);
						setTimeout(function() {
							target = $(selector);
							if( !target.length ) {
								return window.console && console.warn && console.warn('comments, goto page', 'comment element not found', selector);
							};
							$('html, body').animate({
								scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
							}, 'fast');
							return window.console && console.info && console.info('comments, goto page', 'scrolling to', selector);
						}, 500);
					}, function(response) {
						return window.console && console.error && console.error('comments, goto page', response.responseJSON);
					});
				})();
			</script>
		
 <center></center>
  
 
 
 
 
 
 
 <div class="info_box normal">
 <div class="info_box_content"> 
 <div class="fb-comments" data-href="http://zhzh.info/news/2021-02-08-45406" data-width="100%" data-numposts="15"></div>
 </div> 
 </div> 
 
 </div>
 
  
 
 
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-camera"></i> Полезное объявление:</div>
 <div align="center" class="entry-galery-content">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 </div> 
 
 
 
 <!--relap.io--> 
 <div class="comments-form-text"><i class="fa-thumbs-o-up"></i> Читайте ЖЖ.инфо</div>
 <noindex><script id="OMc4I-Mj1BbsLvLy">if (window.relap) window.relap.ar('OMc4I-Mj1BbsLvLy');</script></noindex> 
 <!--//relap.io--> 
 
 
 
 <div class="site-name-s"> 
 <H2>Новости Житомира по теме:</H2> 
 <ul class="uRelatedEntries"><li class="uRelatedEntry"><a href="http://zhzh.info/news/2017-12-20-34562">В горсовете рассказали, сколько техники и человек убирают Житомир от снега</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-04-08-4849">В Житомире начала работу 31-я сессия житомирского горсовета</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-05-06-5000">Во дворе житомирского городского совета загорелся автомобиль. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2010-11-05-8589">В Житомирский горсовет определены 30 новых депутатов. СПИСОК</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2010-11-05-8592">На выборах в Житомирский горсовет победила Батькивщина</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2011-01-17-9081">Во дворе Житомирского горсовета установили новые автоматические ворота. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2011-02-22-9339">Коммунальщики Житомира вывели на борьбу со снегом всю свою спецтехнику. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2011-05-06-9881">В Житомире состоялся юбилейный выпуск Школы местного самоуправления. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2011-05-10-9901">Под стенами житомирского горсовета учили закону и срывали замки. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2011-05-30-10063">Ученики «Школы местного самоуправления» уехали на экскурсию в Верховную Раду. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2011-10-12-11136">На гранитный пол в Житомирском горсовете потратили 589 тысяч. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2011-10-26-11250">Секретарь Житомирского горсовета рассказала на что потратят 17 млн. государственных субвенций</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2011-11-17-11446">Житомиряне теперь за свой счет будут хоронить депутатов городского совета</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2011-11-21-11471">В Житомире закончились работы по благоустройству города</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2011-12-29-11783">Депутаты Житомирского горсовета просят Дебоя не увольнять сотрудников огранизационного отдела</a></li></ul> 
 </div> 
 
 <hr>
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-fire"></i> Горячие новости</div>
 <div align="center" class="entry-galery-content"> 
 
 <!-- VIZTROM -->
 <script async src="https://yxswtummev.info/j/5f59d33e3be773122611cc03"></script>
 <viztag token="a0598"></viztag>
 <!-- //VIZTROM --> 
 
 </div>
 </div> 
 
 
 
 
 <!--relap.io-->
 <div style="padding: 20px;"></div>
 <div class="comments-form-text"><H2 align="center"><i class="fa-history"></i> Останні новини Житомира</H2></div> 
 <noindex>
 <script id="GL-_w6dmUatRYWFh">if (window.relap) window.relap.ar('GL-_w6dmUatRYWFh');</script>
 </noindex>
 <!--//relap.io-->
 
 
 <div align="center">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 
 
 <!-- </body> --> 
 </div>
 </div>
 
 
 
 
 
 <aside class="right-column">
  
 <!--U1CLEFTER1Z-->
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>



<div class="aside-block">
 <div class="aside-block-title"><i class="fa-bullhorn"></i> ТОП НОВОСТИ</div>
 <div class="aside-block-content"><div id="inf-result1"> 
 <script src="/maxEntries.min.js"></script>
 <script>
 getLastEntries("6.048e8", "8", "/index/0-2", "1");
 getLastEntries("6.048e8", "8", "/index/0-3", "2");
 </script></div>
 </div>
</div>


<div class="aside-block"><div class="aside-block-content"><center><form name="poisk" method="post" style="margin: 0px;" action="/news/"><input name="query" maxlength="30" size="14" type="text"><input value="Искать в новостях" type="submit"><input name="a" value="14" type="hidden"></form></center></div></div> 












<div class="aside-block"><div class="aside-block-title"><i class="fa-users"></i> <a href="/forum/"><span style="color:#666256;">Форум Житомира</span></a></div>
 <div class="aside-block-content"><div class="tOnline" id="onl1">Онлайн всего: <b>388</b></div> <div class="gOnline" id="onl2">Гостей: <b>385</b></div> <div class="uOnline" id="onl3">Пользователей: <b>3</b></div><br><a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-12207', 'up12207', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">ELVA</a>, <a class="groupUser" href="javascript://" rel="nofollow" onclick="window.open('/index/8-87520', 'up87520', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">Margo12</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-73700', 'up73700', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">den2016</a><hr> <table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">11:57</font></td><td><a href="/forum/13-11411-0-17" class="z2">Что подарить девушки на годовщину?</a> (211) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Pandafl', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Pandafl</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">01:35</font></td><td><a href="/forum/4-15408-0-17" class="z2">Что слушаете?</a> (15) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-NickoF84', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">NickoF84</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">09:19</font></td><td><a href="/forum/6-6-0-17" class="z2">Афиша Житомира</a> (1019) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-amberis', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">amberis</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">09:19</font></td><td><a href="/forum/28-6185-0-17" class="z2">Смотрим кино онлайн</a> (72) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-amberis', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">amberis</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">09:18</font></td><td><a href="/forum/28-2734-0-17" class="z2">Посоветуйте интересные фильмы</a> (2373) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-amberis', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">amberis</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">09:18</font></td><td><a href="/forum/28-8752-0-17" class="z2">Кино фестивали</a> (96) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-amberis', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">amberis</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">00:52</font></td><td><a href="/forum/7-8734-0-17" class="z2">Трещина лобового стекла Где есть ремонт?</a> (18) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-PottosInwam', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">PottosInwam</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">18:48</font></td><td><a href="/forum/4-15169-0-17" class="z2">Чем себя занять ?</a> (26) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Indianna', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Indianna</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:28</font></td><td><a href="/forum/13-9676-0-17" class="z2">ФЛУДИЛКА</a> (2800) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Pandafl', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Pandafl</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:26</font></td><td><a href="/forum/13-15151-0-17" class="z2">Доставка цветов Запорожье</a> (10) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Pandafl', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Pandafl</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">03:26</font></td><td><a href="/forum/31-2075-0-17" class="z2">АВТОбазар - авто мото продажа в Житомире</a> (77) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Georgij2020', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Georgij2020</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">03:24</font></td><td><a href="/forum/28-9881-0-17" class="z2">Трейлеры к фильмам которые ждем</a> (105) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Georgij2020', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Georgij2020</a></i></span></td></table><hr> <div style="text-align: right;"><a href="/forum/4-0-0-1-1"><i class="fa-plus-circle"></i> Новая тема</a></div></div>
</div>



<!--misteram-->
<div class="aside-block"><div class="aside-block-content"><center>
 <a target="_blank" href="https://play.google.com/store/apps/details?id=am.mister.misteram"><img src="/advert/MisterAm/misteram_300kh250.gif" width="100%" alt="Mister Am Житомир"></a>
 </center></div></div>
<!--misteram-->



<div class="aside-block"><div class="aside-block-title"><i class="fa-comment-o"></i> Блоги <div class="z2" style="float:right"><a href="/blog/0-0-0-2-1"><i class="fa-plus-circle"></i> Добавить</a></div></div>
 <div class="aside-block-content"><div align="center"><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85048">pixar</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-02-05-24089">Зимові пригоди на автодромі Чайка - "Різдвяні перегони"</a> (<a class="z2" href="http://zhzh.info/blog/2021-02-05-24089#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-16455">Sams2</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-02-04-24088">Маразм запретов.</a> (<a class="z2" href="http://zhzh.info/blog/2021-02-04-24088#comments">45</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-1">zhitomir</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-02-02-24087">«Жизнь после удаления кишечника и яичников существует» - человек, кото...</a> (<a class="z2" href="http://zhzh.info/blog/2021-02-02-24087#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-1">zhitomir</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-02-02-24086">«Я був впевнений, що витягнув мертву дитину». Випадок в термальних вод...</a> (<a class="z2" href="http://zhzh.info/blog/2021-02-02-24086#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85048">pixar</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-02-02-24085">Прогулянка Кременецькими горами - "Різдвяний трейл "Щедрик""</a> (<a class="z2" href="http://zhzh.info/blog/2021-02-02-24085#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-02-02-24084">Alex (Fenugreek) сел в путинскую лужу. ВИДЕО</a> (<a class="z2" href="http://zhzh.info/blog/2021-02-02-24084#comments">7</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85048">pixar</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-01-29-24082">Початок бігового сезону</a> (<a class="z2" href="http://zhzh.info/blog/2021-01-29-24082#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85048">pixar</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-01-28-24081">Анонс забігів на лютий</a> (<a class="z2" href="http://zhzh.info/blog/2021-01-28-24081#comments">0</a>)</div><div align="right"><a href="/blog/"><i class="fa-comment-o"></i> Все блоги</a></div></div></div>
</div>





<CENTER>
 <!--Mister am facebook-->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=1457971754425369";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
 <div class="fb-page" data-href="https://www.facebook.com/mister.am.zhytomyr/" data-tabs="timeline" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mister.am.zhytomyr/" class="fb-xfbml-parse-ignore"><a href="/go?https://www.facebook.com/mister.am.zhytomyr/">Mister.Am Житомир</a></blockquote></div>
 <!--//Mister am facebook-->
 
 
 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>




<div class="aside-block"><div class="aside-block-title"><i class="fa-calendar"></i> Календарь</div>
 <div class="aside-block-content"><div align="center"><table border="0" cellspacing="1" cellpadding="2" class="calTable"><tr><td align="center" class="calMonth" colspan="7"><a title="Январь 2021" class="calMonthLink" rel="nofollow" href="/news/2021-01">&laquo;</a>&nbsp; <a class="calMonthLink" rel="nofollow" href="/news/2021-02">Февраль 2021</a> &nbsp;<a title="Март 2021" class="calMonthLink" rel="nofollow" href="/news/2021-03">&raquo;</a></td></tr><tr><td align="center" class="calWday">Пн</td><td align="center" class="calWday">Вт</td><td align="center" class="calWday">Ср</td><td align="center" class="calWday">Чт</td><td align="center" class="calWday">Пт</td><td align="center" class="calWdaySe">Сб</td><td align="center" class="calWdaySu">Вс</td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-02-01" title="13 Сообщений">1</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-02-02" title="12 Сообщений">2</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-02-03" title="14 Сообщений">3</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-02-04" title="13 Сообщений">4</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-02-05" title="12 Сообщений">5</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-02-06" title="1 Сообщений">6</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-02-07" title="1 Сообщений">7</a></td></tr><tr><td align="center" class="calMdayIsA"><a class="calMdayLink" href="/news/2021-02-08" title="9 Сообщений">8</a></td><td align="center" class="calMday">9</td><td align="center" class="calMday">10</td><td align="center" class="calMday">11</td><td align="center" class="calMday">12</td><td align="center" class="calMday">13</td><td align="center" class="calMday">14</td></tr><tr><td align="center" class="calMday">15</td><td align="center" class="calMday">16</td><td align="center" class="calMday">17</td><td align="center" class="calMday">18</td><td align="center" class="calMday">19</td><td align="center" class="calMday">20</td><td align="center" class="calMday">21</td></tr><tr><td align="center" class="calMday">22</td><td align="center" class="calMday">23</td><td align="center" class="calMday">24</td><td align="center" class="calMday">25</td><td align="center" class="calMday">26</td><td align="center" class="calMday">27</td><td align="center" class="calMday">28</td></tr></table></div></div></div>
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>














<div class="aside-block">
 <div class="aside-block-title">Архив записей</div>
 <div class="aside-block-content">
 
 <a href="/news/2006-00">2006</a>
 <a href="/news/2007-00">2007</a>
 <a href="/news/2008-00">2008</a>
 <a href="/news/2009-00">2009</a>
 <a href="/news/2010-00">2010</a>
 <a href="/news/2011-00">2011</a><br>
 <a href="/news/2012-00">2012</a>
 <a href="/news/2013-00">2013</a>
 <a href="/news/2014-00">2014</a>
 <a href="/news/2015-00">2015</a>
 <a href="/news/2016-00">2016</a>
 <a href="/news/2017-00">2017</a><br>
 <a href="/news/2018-00">2018</a>
 <a href="/news/2019-00">2019</a>
 <a href="/news/2020-00">2020</a><br><br>
 <a href="/news/2020-01">2020 Январь</a> 
 <a href="/news/2020-02">2020 Февраль</a> 
 <a href="/news/2020-03">2020 Март</a>
 <a href="/news/2020-04">2020 Апрель</a>
 <a href="/news/2020-05">2020 Май</a>
 <a href="/news/2020-06">2020 Июнь</a>
 <a href="/news/2020-07">2020 Июль</a>
 <a href="/news/2020-08">2020 Август</a>
 <a href="/news/2020-09">2020 Сентябрь</a> 
 <a href="/news/2020-10">2020 Октябрь</a>
 
 </div>
</div>





<div class="aside-block"><div class="aside-block-title"><i class="fa-coffee"></i> Новости в Житомире</div>
 <div class="aside-block-content"><script id="O9jYHeQlEesReXl5">if (window.relap) window.relap.ar('O9jYHeQlEesReXl5');</script>
 <span style="font-size:10px;">Актуальные новости Житомира сегодня в ленте новостей на ЖЖ инфо: происшествия в Житомире, криминальные новости Житомира, аварии, ДТП, курьезы и другие события Житомирщины. Новини Житомира сьогодні. Житомир. Улицы Житомира засыпаны снегом: тем временем мэрия сообщает о работе в «усиленном режиме» - 8 Февраля 2021</span>
 </div>
</div>

<div class="aside-block"><div class="aside-block-title"><i class="fa-bar-chart-o"></i> Опрос на ЖЖ.инфо</div>
<div class="aside-block-content"><script type="text/javascript">function pollnow912(){document.getElementById('PlBtn912').disabled=true;_uPostForm('pollform912',{url:'/poll/',type:'POST'});}function polll912(id,i){_uPostForm('',{url:'/poll/'+id+'-1-'+i+'-912',type:'GET'});}</script><div id="pollBlock912"><form id="pollform912" onsubmit="pollnow912();return false;"><div class="pollBlock">
 <div class="pollQue">Каким видом транспорта Вы чаще всего пользуетесь в городе?</div>
 <div class="pollAns"><div class="answer"><input id="a9121" type="checkbox" name="answer" value="1" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a9121">Троллейбус</label></div>
<div class="answer"><input id="a9122" type="checkbox" name="answer" value="2" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a9122">Трамвай</label></div>
<div class="answer"><input id="a9123" type="checkbox" name="answer" value="3" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a9123">Маршрутное такси</label></div>
<div class="answer"><input id="a9124" type="checkbox" name="answer" value="4" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a9124">Такси</label></div>
<div class="answer"><input id="a9125" type="checkbox" name="answer" value="5" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a9125">Всеми по немножку</label></div>
<div class="answer"><input id="a9126" type="checkbox" name="answer" value="6" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a9126">Хожу пешком</label></div>
<div class="answer"><input id="a9127" type="checkbox" name="answer" value="7" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a9127">У меня своё авто</label></div>
<div id="pollSbm912" class="pollButton"><input class="pollBut" id="PlBtn912" type="submit" value="Ответить" /></div>
<input type="hidden" name="ssid" value="260402176655675240051" />
<input type="hidden" name="id"   value="7" />
<input type="hidden" name="a"    value="1" />
<input type="hidden" name="ajax" value="912" /></div>
 <div class="pollLnk"><a href="javascript://" rel="nofollow" onclick="new _uWnd('PollR','Результаты опроса',660,200,{closeonesc:1,maxh:400},{url:'/poll/7'});return false;">Результаты</a> | <a href="javascript://" rel="nofollow" onclick="new _uWnd('PollA','Архив опросов',660,250,{closeonesc:1,maxh:400,max:1,min:1},{url:'/poll/0-2'});return false;">Архив опросов</a></div>
 <div class="pollTot">Всего ответов: 11256</div>
</div></form></div></div></div>


<div class="aside-block">
 <div class="aside-block-title"><i class="fa-coffee"></i> Интересные статьи</div>
 <div class="aside-block-content">
 <i class="fa-pencil"></i><a class="z2" href="http://auto.zhzh.info/news/avtoplenka_vidy_i_preimushhestva/2020-10-15-2630">Автопленка: виды и преимущества</a><br><br>
 <i class="fa-pencil"></i><a class="z2" href="http://rabota.zhzh.info/publ/2-1-0-618">Если решили обновить интерьер, смените межкомнатные двери</a><br><br>
 <i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-18756">Стоит ли покупать горный велосипед, чтобы к...</a> <font color="#696969"><i>Олег Ковальский // 07.02.2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-18755">Ультразвуковой скрабер: помощник в борьбе с...</a> <font color="#696969"><i>Оксана Загороднюк // 07.02.2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-18754">ТОП-3 бюджетных смартфона, вышедшие в 2021 ...</a> <font color="#696969"><i>Артем Кондратюк // 07.02.2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-18753">Ребенка два, а комната для них одна</a> <font color="#696969"><i>Анатолий Радченко // 07.02.2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-18752">Как арендовать автомобиль на свадьбу и не п...</a> <font color="#696969"><i>Егор Мокрицкий // 07.02.2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-18751">Дизайн однокомнатной квартиры: особенности ...</a> <font color="#696969"><i>Оксана Загороднюк // 07.02.2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-18750">Лосини для спорту - комфорт та функциональн...</a> <font color="#696969"><i>Светлана Егорова // 07.02.2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-18749">Когда и кому может понадобиться подрезание ...</a> <font color="#696969"><i>Олег Ковальский // 07.02.2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-18748">Как выбрать оптимальную флешку?</a> <font color="#696969"><i>Егор Мокрицкий // 07.02.2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-18747">Окрашивание волос - дело очень тонкое, дове...</a> <font color="#696969"><i>Светлана Егорова // 07.02.2021</i></font> <br><br>
 </div>
</div>
















<!--/U1CLEFTER1Z--> 
 </aside>
 
 
 
 </div>
 
 <!-- </middle> -->
 
 <!--U1BFOOTER1Z--><footer class="footer">
 
  
 
  
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Комментарии сегодня 08.02.2021</div>
 <div class="last-comments-content clr"><!-- #46 'Комментарии 6' -->  <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Иванна" src="/avatar/04/643063.jpg" />   <div class="comment-info"> <span class="comment-username">Иванна</span> <span class="comment-date">13:26:37</span> </div> <div class="comment-text"> Іринці Фаріон розповіси. </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-02-05-45397#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Иванна" src="/avatar/04/643063.jpg" />   <div class="comment-info"> <span class="comment-username">Иванна</span> <span class="comment-date">13:24:10</span> </div> <div class="comment-text"> Нажаль у мене відсутня потрібна кваліфікація. Його пости мають вичитув </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-02-05-45397#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Тарас Стрільчик" src="/avatar/00/480194.jpg" />   <div class="comment-info"> <span class="comment-username">Тарас Стрільчик</span> <span class="comment-date">11:39:26</span> </div> <div class="comment-text"> Иванна (Atillanta) - призначаю тебе персональним літературним редактор </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-02-05-45397#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Сергій" src="/avatar/84/345332.jpg" />   <div class="comment-info"> <span class="comment-username">Сергій</span> <span class="comment-date">11:23:10</span> </div> <div class="comment-text"> Штраф у 255 грн за покинення місця ДТП дуже всіх лякає, саме тому бага </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-02-08-45404#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Mr Mr Ya" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Mr Mr Ya</span> <span class="comment-date">10:44:11</span> </div> <div class="comment-text"> &quot;на неосвещенном участке дороги, в условиях недостаточной видимос </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-02-08-45403#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Санитар" src="/avatar/42/280889.gif" />   <div class="comment-info"> <span class="comment-username">Санитар</span> <span class="comment-date">10:41:13</span> </div> <div class="comment-text"> За Гидропарком на Н03 в 08-00 еще конь не валялся... От слова &quot;во </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-02-08-45402#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr></tr></table></div>
 </div> 
 
 
 
 <div class="last-comments">
 <div class="last-comments-title"><h2><i class="fa-bullhorn"></i> ТОП НОВОСТИ ЖИТОМИРА // ФЕВРАЛЬ 2021</h2></div>
 <div class="last-comments-content clr"> <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-02-04-45377"><img width="90%" alt="Житомирская область: На трассе Житомир - Бердичев строят двухуровневую транспортную развязку. ФОТО" title="Житомирская область: На трассе Житомир - Бердичев строят двухуровневую транспортную развязку. ФОТО" src="http://zhzh.com.ua/_nw/91/59601454.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-02-04-45377">На трассе Житомир - Бердичев строят двухуровневую транспортную развязку. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 17347</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-02-07-45399"><img width="90%" alt="Наука: Непогода в Житомире: горожан просят завтра не выходить из дома" title="Наука: Непогода в Житомире: горожан просят завтра не выходить из дома" src="http://zhzh.info/_nw/304/22954002.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-02-07-45399">Непогода в Житомире: горожан просят завтра не выходить из дома</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 16189</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="http://zhzh.info/news/2021-02-02-45358"><img width="90%" alt="Происшествия: Сгорел «Эпицентр» в Первомайске. Поджигателю торгового центра грозит пожизненное заключение. ВИДЕО" title="Происшествия: Сгорел «Эпицентр» в Первомайске. Поджигателю торгового центра грозит пожизненное заключение. ВИДЕО" src="/_nw/453/s46122175.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-02-02-45358">Сгорел «Эпицентр» в Первомайске. Поджигателю торгового центра грозит пожизненное заключение. ВИДЕО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 12436</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-02-02-45347"><img width="90%" alt="Культура: Летом пел на Михайловской, а сейчас на «Голосе»: житомирский певец развернул все кресла тренеров. ВИДЕО" title="Культура: Летом пел на Михайловской, а сейчас на «Голосе»: житомирский певец развернул все кресла тренеров. ВИДЕО" src="http://zhzh.com.ua/_nw/91/37845157.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-02-02-45347">Летом пел на Михайловской, а сейчас на «Голосе»: житомирский певец развернул все кресла тренеров. ВИДЕО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 11523</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-02-03-45370"><img width="90%" alt="Житомирская область: Через Житомирскую область пройдет новый автомобильный маршрут Киев – Кишинев" title="Житомирская область: Через Житомирскую область пройдет новый автомобильный маршрут Киев – Кишинев" src="http://zhzh.com.ua/_nw/91/63542669.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-02-03-45370">Через Житомирскую область пройдет новый автомобильный маршрут Киев – Кишинев</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 10774</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-02-02-45348"><img width="90%" alt="Житомир: На нескольких улицах Житомира зафиксировали превышение допустимого уровня шума" title="Житомир: На нескольких улицах Житомира зафиксировали превышение допустимого уровня шума" src="http://zhzh.com.ua/_nw/91/68663951.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-02-02-45348">На нескольких улицах Житомира зафиксировали превышение допустимого уровня шума</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 9360</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-02-01-45334"><img width="90%" alt="Экономика: Украину заполонил поддельный сыр: как отличить фальсификат" title="Экономика: Украину заполонил поддельный сыр: как отличить фальсификат" src="http://zhzh.info/_nw/329/84849217.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-02-01-45334">Украину заполонил поддельный сыр: как отличить фальсификат</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 8914</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-02-04-45383"><img width="90%" alt="Житомирская область: В одном из районов Житомирщины за неделю «накрыли» 4 нелегальные пилорамы" title="Житомирская область: В одном из районов Житомирщины за неделю «накрыли» 4 нелегальные пилорамы" src="http://zhzh.com.ua/_nw/91/56755326.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-02-04-45383">В одном из районов Житомирщины за неделю «накрыли» 4 нелегальные пилорамы</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7503</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-02-06-45398"><img width="90%" alt="Общество: Каждое шестое предприятие в Житомирской области работает с нарушениями правил карантина" title="Общество: Каждое шестое предприятие в Житомирской области работает с нарушениями правил карантина" src="http://zhzh.com.ua/_nw/83/80086021.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-02-06-45398">Каждое шестое предприятие в Житомирской области работает с нарушениями правил карантина</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6850</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-02-01-45341"><img width="90%" alt="Экономика: Газоснабжающие компании Житомирской области снизили тарифы на газ до 6,99 грн" title="Экономика: Газоснабжающие компании Житомирской области снизили тарифы на газ до 6,99 грн" src="http://zhzh.com.ua/_nw/89/62999000.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-02-01-45341">Газоснабжающие компании Житомирской области снизили тарифы на газ до 6,99 грн</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6666</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-02-05-45395"><img width="90%" alt="Криминал: В городке на Житомирщине в третий раз закрыли подпольное казино, работавшее под видом кафе" title="Криминал: В городке на Житомирщине в третий раз закрыли подпольное казино, работавшее под видом кафе" src="http://zhzh.com.ua/_nw/92/57533062.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-02-05-45395">В городке на Житомирщине в третий раз закрыли подпольное казино, работавшее под видом кафе</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6337</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-02-02-45356"><img width="90%" alt="Житомир: В Житомире жителей частного сектора призывают заключать договоры на вывоз мусора" title="Житомир: В Житомире жителей частного сектора призывают заключать договоры на вывоз мусора" src="http://zhzh.com.ua/_nw/91/51910591.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-02-02-45356">В Житомире жителей частного сектора призывают заключать договоры на вывоз мусора</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 5656</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-02-04-45382"><img width="90%" alt="Житомир: Житомирян предупреждают об ухудшении погоды: из-за резкого похолодания ожидается гололедица" title="Житомир: Житомирян предупреждают об ухудшении погоды: из-за резкого похолодания ожидается гололедица" src="http://zhzh.com.ua/_nw/91/42584080.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-02-04-45382">Житомирян предупреждают об ухудшении погоды: из-за резкого похолодания ожидается гололедица</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 5392</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-02-01-45338"><img width="90%" alt="Общество: Ученые пока не могут объяснить, почему в колодце на Житомирщине появилась горячая вода" title="Общество: Ученые пока не могут объяснить, почему в колодце на Житомирщине появилась горячая вода" src="http://zhzh.com.ua/_nw/91/11209619.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-02-01-45338">Ученые пока не могут объяснить, почему в колодце на Житомирщине появилась горячая вода</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 5359</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-02-02-45349"><img width="90%" alt="Криминал: Трое житомирян расплачивались в магазинах найденной банковской карточкой" title="Криминал: Трое житомирян расплачивались в магазинах найденной банковской карточкой" src="http://zhzh.com.ua/_nw/91/65773755.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-02-02-45349">Трое житомирян расплачивались в магазинах найденной банковской карточкой</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 5082</span>   </div>  </div></td></tr></table></div>
 </div>
 
 
 
 
 
 
 <div class="clr">
 <nav class="bottom-menu"><div id="uNMenuDiv2" class="uMenuV"><ul class="uMenuRoot">
<li><a  href="/index/0-3" ><span>Контакты</span></a></li>
<li><a  href="/publ/6-1-0-297" ><span>Реклама</span></a></li>
<li><a  href="/search/" ><span>Поиск</span></a></li>
<li><a  href="/forum/0-0-0-36" ><span>Правила</span></a></li></ul></div></nav>
 <div class="copiright"><!-- "' --><span class="pbXM1_NQ">Хостинг от <a href="https://www.uweb.ru/" title="Создать сайт">uWeb</a></span><!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter102443 = new Ya.Metrika({id:102443,webvisor:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/102443" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> на ЖЖ.инфо <!--LiveInternet logo--><img src="//counter.yadro.ru/logo?25.2" title="Показано число посетителей за сегодня" alt="" style="border:0" width="88" height="15"/><!--/LiveInternet--></div>
 </div>
 
  
 <div class="clr"><hr><span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp;<i class="fa-bullhorn" aria-hidden="true"></i> &nbsp; РЕКЛАМА &nbsp; </span> &nbsp; - коммерческая реклама &nbsp;&nbsp; <span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp; ПР &nbsp; </span> &nbsp; - политическая реклама </div>
 
 
</footer>




<!--Карма-->
<script type="text/javascript">
 
 
 
 if(typeof window.entries != 'undefined') $.post('/php/karma/karma.php', {entries: window.entries.join(',')}, function(data) {
 window.hashes = data;
 }, 'json');
 
</script>
<!--//Карма-->
<!--/U1BFOOTER1Z-->
 </div>
 
 <script src="/js/jquery.liMarquee.js"></script>
 <script src="/js/masonry.pkgd.min.js"></script>
 <script src="/js/imagesloaded.pkgd.min.js"></script>
 <script src="/js/jquery.cookie.js"></script>
 <script src="/js/colorpicker.js"></script>
 <script src="/js/scripts.js"></script>
 <script src="/js/settings-1.0.js"></script>
 
 <script>
 $(document).ready(function(){ 
 var $entries = $('#allEntries, .archiveEntries, .last-comments-content');
 $entries.imagesLoaded( function() {
 $entries.masonry({
 itemSelector: '.entry, .catPages1, .comment',
 singleMode: false,
 isResizable: true,
 isAnimated: true,
 animationOptions: { 
 queue: false, 
 duration: 500 
 }
 });
 });
 });
 </script>
 
 <!-- orphus --> 
 <noindex>
 <script type="text/javascript" src="/orphus/orphus.js"></script>
 <span style="visibility: hidden;"><a href="/go?http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="88" height="31" /></a></span>
 </noindex> 
 <!-- //orphus --> 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.pp.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-PP" data-action="timeout" data-delay="20" data-pid="ff4d9350c5ac85385e92fb8d20860f2a" data-type="publicpopup" data-options="skin_light,style1" data-social="fb,instagram,twi"></div>
 <!-- //uSocial --> 
 </body>
 </html><!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.0.0" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="f9d599865f99e67693fd3bace6c81dc9" data-type="share" data-options="round,style2,default,left,slide-up,size48,counter0,nomobile" data-social="fb,twi,telegram" data-mobile=""></div>
<!-- /uSocial --><script type="text/javascript">
  		var uSocial = document.querySelectorAll(".uSocial-Share") || [];
			for (var i = 0; i < uSocial.length; i++) {
				if (uSocial[i].parentNode.style.display === 'none') {
					uSocial[i].parentNode.style.display = '';
				}
			}
	</script>
<!-- 0.31436 (s703) -->