<!DOCTYPE html>
<html>
 <head> 
 <title>Чемпионат завершен досрочно: ФК «Полесье» претендует на выход в Первую лигу / Новости Житомира / Спорт</title>
 <!--U1META1Z--><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


<meta name="description" content="Новости Житомира. Чемпионат завершен досрочно: ФК «Полесье» претендует на выход в Первую лигу - 21 Мая 2020. Журнал Житомир инфо - житомирский онлайн сайт города. Обзоры, события, происшествия и ДТП в Житомире, новини. Журналистские расследования и комментарии экспертов по вопросам политики, общественной жизни, экономики, финансов, недвижимости, спорта и культуры">


<meta name="keywords" content="Журнал Житомира, Житомир, ЖЖ Журнал, новости Житомира, новини Житомира, ЖЖ Житомир, житомир інфо, житомир инфо, останні новини Житомира, zhitomir today, zhzh info, zhytomir, zhytomyr, рупор житомира, житомир онлайн, перший житомирський, Житомир тудей, Объявления Житомира, Гостиницы Житомира, Форум Житомира Чемпионат завершен досрочно: ФК «Полесье» претендует на выход в Первую лигу - 21 Мая 2020,  Чемпионат завершен досрочно: ФК «Полесье» претендует на выход в Первую лигу,  Чемпионат завершен досрочно: ФК «Полесье» претендует на выход в Первую лигу, ">
<meta name="robots" content="all, follow">
<meta name="author" content="Журнал Житомира">
<meta name="Document-state" CONTENT="Dynamic">
<meta name="revisit-after" CONTENT="1 days">


<link rel="icon" href="/ico/ico.gif" type="image/x-icon"> 
<link rel="shortcut icon" href="/ico/ico.gif" type="image/x-icon">


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/news/rss/">

<!--/U1META1Z-->
 
 <meta name="viewport" content="initial-scale=1, maximum-scale=1" /> 
 <link type="text/css" rel="stylesheet" href="/_st/my.css" />
 <link type="text/css" rel="StyleSheet" href="/css/info_note.css" />
 <link type="text/css" rel="StyleSheet" href="http://s4.ucoz.net/src/socCom.css" /> 
 <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
 <!--[if lt IE 9]><script src="/js/respond.js"></script><![endif]-->
 <meta name="title" content="Чемпионат завершен досрочно: ФК «Полесье» претендует на выход в Первую лигу" />
 <meta property="og:title" content="Чемпионат завершен досрочно: ФК «Полесье» претендует на выход в Первую лигу" />
 <meta property="og:type" content="article" />
 <meta property="og:url" content="http://zhzh.info/news/2020-05-21-43036" />
 <meta property="og:description" content="Спорт Чемпионат завершен досрочно: ФК «Полесье» претендует на выход в Первую лигу Новости Житомира Четверг, Сегодня"/>
 <meta property="og:image" content="http://zhzh.com.ua/_nw/68/29905788.jpg"/> 
 <meta property="fb:admins" content="100001250601639"/>
 <meta itemprop="datePublished" content="2020-05-21">
 <link rel="canonical" href="/news/2020-05-21-43036" />
 <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=hPyExkLGJl2g_7az"></script>
 <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
 
 
 
	<link rel="stylesheet" href="/.s/src/base.min.css" />
	<link rel="stylesheet" href="/.s/src/layer3.min.css" />

	<script src="/.s/src/jquery-1.10.2.js"></script>
	
	<script src="/.s/src/uwnd.min.js"></script>
<script type="text/javascript">/* --- UCOZ-JS-INIT_CODE --- */
	window.ulb = {photoPage:"Перейти на страницу с фотографией.", closeBtn:"Закрыть", error:"Запрошенный контент не может быть загружен. Пожалуйста, попробуйте позже.", next:"Следующий", prev:"Предыдущий", btnPlay:"Начать слайдшоу", btnToggle:"Изменить размер", };
/* --- UCOZ-JS-END --- */</script>

	<link rel="stylesheet" href="/.s/src/ulightbox/ulightbox.min.css" />
	<link rel="stylesheet" href="/.s/src/socCom.css" />
	<script src="/.s/src/ulightbox/ulightbox.min.js"></script>
	<script src="/.s/src/socCom.js"></script>
	<script src="https://sys000.uweb.ru/cgi/uutils.fcg?a=soc_comment_get_data&site=9zhitomir"></script>
	<script async defer src="https://www.google.com/recaptcha/api.js?onload=reCallback&render=explicit&hl=ru"></script>
	<script type="text/javascript">
/* --- UCOZ-JS-DATA --- */
window.uCoz = {"language":"ru","ssid":"222766222504534673720"};
/* --- UCOZ-JS-CODE --- */

	function reCallback() {
		$('.g-recaptcha').each(function(index, element ) {
			element.setAttribute('rcid', index );
			
		if ($(element).is(':empty') && grecaptcha.render ) {
			grecaptcha.render(element, {
				sitekey:element.getAttribute('data-sitekey'),
				theme:element.getAttribute('data-theme'),
				size:element.getAttribute('data-size')
			});
		}
	
		});
	}
	function reReset(reset ) {
		reset && grecaptcha.reset(reset.previousElementSibling.getAttribute('rcid') );
		if (!reset ) for (rel in ___grecaptcha_cfg.clients ) grecaptcha.reset(rel );
	}
	
/* --- UCOZ-JS-END --- */
</script>

	<style type="text/css">.UhideBlock{display:none; }
</style>
	<script type="text/javascript">new Image().src = "//counter.yadro.ru/hit;noadsuweb?r"+escape(document.referrer)+(screen&&";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth||screen.pixelDepth))+";u"+escape(document.URL)+";"+Date.now();</script>	<link type="text/css" rel="stylesheet" href="/.s/src/social.css" />
</head>
 
 <body>
 
 <!--U1AHEADER1Z--><!--LiveInternet counter--><script>
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

<!--GoogleAnalytics-->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
 ga('create', 'UA-2859517-1', 'auto');
 ga('send', 'pageview');
 
</script>
<!--/GoogleAnalytics-->


 
<!--usercomments-->
<script type="text/javascript">
 window.entries = [];
 window.entries.push('news/43036/16590');
 window.hashes = [];
 window.users = [];
</script> 
<!--//usercomments-->


 


<div class="topbaner"><center><iframe src="/advert/top/index.html" width="100%" height="100" scrolling="no" align="center" frameborder="0"></iframe></center></div>



<div class="wrapper">
 
 <header class="header clr">
 <div class="site-name">
 <h1><font size="12" color="#696969" face="Impact"><a href="/" title="Журнал Житомир инфо"><img width="100%" src="/img/logo_zhzh_2011.gif" alt="Журнал Житомир инфо" title="Журнал Житомира / сайт города" border="0"></a></font></h1>
 <div class="site-name-s"><img src="/img/flag/204.gif" border="0"> <a title="Журнал Житомира Українською" href="http://zhzh.com.ua/">УКР</a> | <a title="Журнал Житомира по-русски" href="http://zhzh.info/"><b>РУС</b></a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <i class="fa fa-calendar"></i> Сегодня: Четверг, 21.05.2020 &nbsp;&nbsp; <i class="fa fa-clock-o"></i> 18:23:07</div>
 </div>
 
 <div class="search-and-userlink">
 
 
 
  
 
 <script type="text/javascript">
sendFrm549582 = function() {
	var o   = $('#frmLg549582')[0];
	var pos = _uGetOffset(o);
	var o2  = $('#blk549582')[0];
	document.body.insertBefore(o2, document.body.firstChild);
	$(o2).css({top:(pos['top'])+'px',left:(pos['left'])+'px',width:o.offsetWidth+'px',height:o.offsetHeight+'px',display:''}).html('<div align="left" style="padding:5px;"><div class="myWinLoad"></div></div>');
	_uPostForm('frmLg549582', {type:'POST', url:'/index/sub/', error:function() {
		$('#blk549582').html('<div align="" style="padding:10px;"><div class="myWinLoadSF" title="Невозможно выполнить запрос, попробуйте позже"></div></div>');
		_uWnd.alert('<div class="myWinError">Невозможно выполнить запрос, попробуйте позже</div>', '', {w:250, h:90, tm:3000, pad:'15px'} );
		setTimeout("$('#blk549582').css('display', 'none');", '1500');
	}});
}
</script>
<div id="blk549582" style="border:1px solid #CCCCCC;position:absolute;z-index:82;background:url('/.s/img/fr/g.gif');display:none;"></div>
<form id="frmLg549582" action="/index/sub/" method="post" style="margin:0" onsubmit="sendFrm549582(); return false;">
	


<table style="width: 500;" border="0" cellpadding="0" cellspacing="5">
 <tbody>
 <tr>
  
 <td><input class="loginField" placeholder="логин" name="user" value="" size="100" style="width: 100px;" maxlength="50" type="text"></td> 
 <td><input class="loginField" placeholder="*******" name="password" size="100" style="width: 100px;" maxlength="15" type="password"></td> 
 <td nowrap="nowrap">
 <input id="rementry" name="rem" value="1" checked="checked" type="checkbox">
 <label style="font-size: 9pt;" for="rementry">запомнить</label> <br>
 <input id="hidentry" name="hidden" value="1" type="checkbox">
 <label style="font-size: 9pt;" for="hidentry">скрытый</label>
 </td>
 <td align="right" valign="center">
 <input class="loginButton" name="sbm" value="Вход" type="submit"> 
 </td>
 <td align="left" colspan="2" nowrap="nowrap"> 
 <div style="font-size: 18pt; text-align: center;"> 
 <a title="Забыл пароль?" href="javascript://" rel="nofollow" onclick="new _uWnd('Prm','Напоминание пароля',300,130,{autosize:1,closeonesc:1},{url:'/index/5'});return false;"> <i class="fa-question-circle"></i></a> | 
 <a title="Регистрация на сайте" href="/index/3"><i class="fa-user"></i></a> 
 </div>
 </td>
 </tr>
 </tbody>
</table>

	<input type="hidden" name="a"    value="2" />
	<input type="hidden" name="ajax" value="1" />
	<input type="hidden" name="rnd"  value="582" />
	
</form>
 
 <script type="text/javascript">
 
 
 </script>
 
  
  
 
 
  
 
 </div>
 </header><!--/U1AHEADER1Z-->
 
 <nav class="main-menu clr">
 <div class="main-menu-open"><i class="fa-bars"></i> Меню сайта</div>
 <div id="uNMenuDiv1" class="uMenuH"><ul class="uMenuRoot">
<li><a class=" uMenuItemA" href="/news/" ><span>Новости</span></a></li>
<li><a  href="/forum/0-0-1-34" ><span>Форум</span></a></li>
<li><a  href="/blog/" ><span>Блоги</span></a></li>
<li><a  href="/publ/" ><span>Статьи</span></a></li>
<li><a  href="/publ/10/" ><span>Авторы</span></a></li>
<li><a  href="/video/" ><span>Видео</span></a></li>
<li><a  href="/board/" ><span>Объявления</span></a></li>
<li><a  href="/dir/" ><span>Сайты</span></a></li>
<li class="uWithSubmenu"><a  href="/publ/5" ><span>Справочники</span></a><ul>
<li><a  href="/publ/5-1-0-32" ><span>Горячие телефоны</span></a></li>
<li><a  href="/index/0-12" ><span>Карта Житомира</span></a></li>
<li><a  href="/publ/4-1-0-468" ><span>Маршрутки</span></a></li>
<li><a  href="/publ/5-1-0-2085" ><span>Такси</span></a></li>
<li><a  href="/publ/5-1-0-2290" ><span>Кафе и рестораны</span></a></li>
<li><a  href="/publ/4-1-0-19" ><span>Гостиницы</span></a></li>
<li><a  href="/publ/5-1-0-160" ><span>Школы</span></a></li>
<li><a  href="/publ/5-1-0-161" ><span>Детские сады</span></a></li>
<li><a  href="/publ/5-1-0-2129" ><span>Аптеки</span></a></li>
<li><a  href="/publ/5-1-0-77" ><span>Больницы</span></a></li></ul></li></ul></div>
 </nav>
 
 <div class="ticker"><ul>
 <strong><a class="z2" href="/news/1-0-9">Житомир</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-1">Экономика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-3">Криминал</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-12">Происшествия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-8">Спорт</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-10">Культура</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-11">Общество</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-4">Власть</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-2">Политика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-7">Армия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/index/0-18">Украина</a></strong>
 </ul>
 </div>
 
 <!-- <middle> -->
 <div class="middle clr">
  <div class="left-column">
 <div class="content clr">
 
 <!-- <body> --> 
 
 <script type="application/ld+json">
 {
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [{
 "@type": "ListItem",
 "position": 1,
 "name": "Главная",
 "item": "http://zhzh.info/"
 },{
 "@type": "ListItem",
 "position": 2,
 "name": "Новости",
 "item": "http://zhzh.info/news"
 },{
 "@type": "ListItem",
 "position": 3,
 "name": "Житомир",
 "item": "http://zhzh.info/news/1-0-9"
 }]
 }
 </script>
 
 <a class="m" href="http://zhzh.info/">Главная</a> 
 »
 <a class="m" href="/news">Новости</a>
 » 
 <a class="m" href="/news/1-0-9">Житомир</a> 
  » 
 <a class="m" href="/news/1-0-8">Спорт</a> 
 
 » <a class="dateBar" href="/news/2020-00">2020</a> &raquo; <a class="dateBar" href="/news/2020-05">Май</a> &raquo; <a class="dateBar" href="/news/2020-05-21">21</a> » <a class="m" href="/news/2020-00">17:28:19</a>
 
 <hr> 
 
 <h1 class="full-entry-title entry-title">Чемпионат завершен досрочно: ФК «Полесье» претендует на выход в Первую лигу </h1>
 
 <div class="full-entry-details entry-details">
 <span><i class="fa-clock-o"></i> Сегодня, 17:39:07</span>
 <span><i class="fa-eye"></i> 153</span>
  
 <span><a href="#comments"><i class="fa-comments"></i> 0</a></span> 
  
 <span><img src="/img/flag/204.gif" border="0" width="16" height="11"> <a href="http://zhzh.com.ua/news/2020-05-21-6852">Читати українською мовою</a></span>
 <span><a class="tooltip2"><i class="fa-check"></i>Ошибка?<span>Ошибка в тексте?<br>Выдели слово мышкой <br>и нажми Ctrl+Enter</span></a></span>
 </div>
 
 
 <div class="full-entry-text entry-text"> 
 
  
 <a class="ulightbox" data-fancybox-group="ultbx" href="http://zhzh.com.ua/_nw/68/29905788.jpg"> 
 <img width="100%" alt="Чемпионат завершен досрочно: ФК «Полесье» претендует на выход в Первую лигу" title="Житомир: Чемпионат завершен досрочно: ФК «Полесье» претендует на выход в Первую лигу" src="http://zhzh.com.ua/_nw/68/29905788.jpg" /><br /><br />
 </a>
  
 
 
 
  
 Клубы Второй лиги, третьего по силе дивизиона украинского футбола, проголосовали за досрочное завершение своего чемпионата из-за пандемии коронавируса, <a href="/go?https://sportarena.com/uk/futboll/ukraina-vtoraya-liga-futboll/chempionat-drugoyi-ligi-zaversheno-dostrokovo/" title="https://sportarena.com/uk/futboll/ukraina-vtoraya-liga-futboll/chempionat-drugoyi-ligi-zaversheno-dostrokovo/">сообщают СМИ</a>.<br />
<br />
За такое решение выступили представители 14 команд, 1 клуб воздержался, против были 5 команд. Главная причина &ndash; невозможность соблюдения медицинского протокола из-за проблем с финансированием.<br />
<br />
Кто из Второй лиги по итогам завершенного в ней сезона поднимется в высший дивизион, определится после того, как прояснится ситуация с доигрыванием Первой лиги.<br />
<br />
Не исключено, что там, в свою очередь, будет проведен мини-турнир с участием шестерки лидеров для определения команд, которые выйдут в Премьер-лигу.<br />
<br />
Исходя из нынешнего турнирного положения, из Второй лиги на выход в Первую лигу претендуют житомирское &quot;Полесье&quot;, &quot;Нива&quot;, ВПК &quot;Агро&quot; и &quot;Кристалл&quot;.<br />
<br />
Напомним, ранее руководство &quot;Полесья&quot; заявляло, что житомирский футбольный клуб <a href="http://zhzh.info/news/2020-05-20-43019">не видит смысла продолжать сезон 2019/20</a>, приостановленный из-за карантина.
  
 
  
 
 </div> 
 
 
 
 
 
 
 
 
 
 
 <hr><i class="fa-tags"></i> Тэги: <noindex><a href="/search/%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB/" rel="nofollow" class="eTag">футбол</a>, <a href="/search/%D0%A4%D0%9A%20%D0%9F%D0%BE%D0%BB%D0%B5%D1%81%D1%8C%D0%B5/" rel="nofollow" class="eTag">ФК Полесье</a>, <a href="/search/%D0%B2%D1%82%D0%BE%D1%80%D0%B0%D1%8F%20%D0%BB%D0%B8%D0%B3%D0%B0/" rel="nofollow" class="eTag">вторая лига</a></noindex> <hr> 
 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-Share" data-pid="53789382e3fb63cee9397c2b29bba037" data-type="share" data-options="rect,style3,default,absolute,horizontal,size32,eachCounter1,counter1,counter-after" data-social="fb,telegram,twi,print,bookmarks,email" data-mobile="vi,sms"></div>
 <!-- /uSocial -->
 
 
 <!--oblivki-->
 <div id="Ucitw2AOgWyOfvtmF1ic" data-type="0" class="blockOfO1b2l3" ></div>
 <script>window.RESOURCE_O1B2L3 = 'gsaklsf.pro';</script>
 <script src="//gsaklsf.pro/Dt/oE.js" ></script>
 <!--oblivki-->
 
 
  
 
 <div class="comments-form">
 
 <div class="comments-form-text"><i class="fa-comments"></i> Комментариев: 0</div>
 
			<div id="myGrid" style="display:none;"><img alt="" src="/.s/img/ma/m/i3.gif" /></div>
			<script type="text/javascript">
				function spages(p,link) {
					document.location.href = atob(link);
				}
			</script>
			<a name="comments"></a>
			<div id="newEntryT"></div>
			<div id="allEntries">
		</div>
			<div id="newEntryB"></div>
			<script type="text/javascript">
				(function() {
					'use strict';
					var commentID = ( /comEnt(\d+)/.exec(location.hash) || {} )[1];
					if( !commentID ) {
						return window.console && console.info && console.info('comments, goto page', 'no comment id');
					};
					var selector = '#comEnt' + commentID;
					var target = $(selector);
					if( target.length ) {
						$('html, body').animate({
							scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
						}, 'fast');
						return window.console && console.info && console.info('comments, goto page', 'found element', selector);
					};
					$.get('/index/802', {
						id: commentID
					}).then(function(response) {
						if( !response.page ) {
							return window.console && console.warn && console.warn('comments, goto page', 'no page within response', response);
						};
						spages(response.page);
						setTimeout(function() {
							target = $(selector);
							if( !target.length ) {
								return window.console && console.warn && console.warn('comments, goto page', 'comment element not found', selector);
							};
							$('html, body').animate({
								scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
							}, 'fast');
							return window.console && console.info && console.info('comments, goto page', 'scrolling to', selector);
						}, 500);
					}, function(response) {
						return window.console && console.error && console.error('comments, goto page', response.responseJSON);
					});
				})();
			</script>
		
 <center></center>
  
 
 
 
 
 
 
 <div class="info_box normal">
 <div class="info_box_content"> 
 <div class="fb-comments" data-href="http://zhzh.info/news/2020-05-21-43036" data-width="100%" data-numposts="15"></div>
 </div> 
 </div> 
 
 </div>
 
  
 
 
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-camera"></i> Полезное объявление:</div>
 <div align="center" class="entry-galery-content">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 </div> 
 
 
 
 <!--relap.io--> 
 <div class="comments-form-text"><i class="fa-thumbs-o-up"></i> Читайте ЖЖ.инфо</div>
 <noindex><script id="OMc4I-Mj1BbsLvLy">if (window.relap) window.relap.ar('OMc4I-Mj1BbsLvLy');</script></noindex> 
 <!--//relap.io--> 
 
 
 
 <div class="site-name-s"> 
 <H2>Новости Житомира по теме:</H2> 
 <ul class="uRelatedEntries"><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-11-13-25867">Житомирский футбольный клуб «Полесье» подал заявку на участие во Второй лиге</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2017-04-13-31938">Житомир без стадиона, ФК «Полесье» может играть матчи Второй лиги в Коростене</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2017-05-30-32414">ФК «Полесье» должен получить профессиональный статус через несколько недель – Павлюк</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2017-06-21-32667">Житомирский ФК «Полесье» стал профессиональным клубом. Следующий сезон он проведет во Второй лиге</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2017-07-03-32775">Первый домашний матч во Второй лиге ФК «Полесье» проведет в Коростене</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2017-07-18-32947">Дебют во Второй лиге: житомирское «Полесье» 22 июля сыграет против винницкой «Нивы»</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2017-07-20-32980">Стадион в Коростене готовится к первому матчу житомирского «Полесья» во II лиге. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2017-08-23-33346">Житомирское «Полесье» 26 августа примет в Коростене лидера группы ФК «Агробизнес»</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2017-08-29-33386">Житомирское «Полесье» едет в Хмельницкий на матч против местного «Подолья»</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2017-08-31-33401">Житомирское «Полесье» одержало первую победу во Второй лиге: обзор матча и видео голов</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2017-09-06-33471">В 11 туре Второй лиги житомирский ФК «Полесье» сыграет против тернопольской «Нивы»</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2017-10-02-33749">Не смогли реализовать моменты: житомирское «Полесье» всухую проиграло тернопольской «Ниве». ВИДЕО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2017-10-09-33821">Житомирское «Полесье» потерпело второе поражение подряд, уступив «Буковине». ВИДЕО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2017-10-12-33869">15 октября житомирский ФК «Полесье» встретится с принципиальным соперником – винницкой «Нивой»</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2017-10-17-33901">Житомирское «Полесье» потерпело третье поражение подряд, уступив «Ниве» из Винницы. ВИДЕО</a></li></ul> 
 </div> 
 
 <hr>
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-fire"></i> Горячие новости</div>
 <div align="center" class="entry-galery-content"> 
 
 <script
 id="delivery-draw-kit"
 src="https://cdn.hunterdelivery.com/scripts/draw_script.js"
 onload="javascript:renderDelivery('5cadbfd26c897')"
 async defer>
 </script>
 <div class="ad-injection-block" id="ad_target-1i2hejub36f5h"></div> 
 
 </div>
 </div> 
 
 
 
 
 <!--relap.io-->
 <div style="padding: 20px;"></div>
 <div class="comments-form-text"><H2 align="center"><i class="fa-history"></i> Останні новини Житомира</H2></div> 
 <noindex>
 <script id="GL-_w6dmUatRYWFh">if (window.relap) window.relap.ar('GL-_w6dmUatRYWFh');</script>
 </noindex>
 <!--//relap.io-->
 
 
 <div align="center">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 
 
 <!-- </body> --> 
 </div>
 </div>
 
 
 
 
 
 <aside class="right-column">
  
 <!--U1CLEFTER1Z-->
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>



<div class="aside-block">
 <div class="aside-block-title"><i class="fa-bullhorn"></i> ТОП НОВОСТИ</div>
 <div class="aside-block-content"><div id="inf-result1"> 
 <script src="/maxEntries.min.js"></script>
 <script>
 getLastEntries("6.048e8", "8", "/index/0-2", "1");
 getLastEntries("6.048e8", "8", "/index/0-3", "2");
 </script></div>
 </div>
</div>


<div class="aside-block"><div class="aside-block-content"><center><form name="poisk" method="post" style="margin: 0px;" action="/news/"><input name="query" maxlength="30" size="14" type="text"><input value="Искать в новостях" type="submit"><input name="a" value="14" type="hidden"></form></center></div></div> 


<div class="aside-block"><div class="aside-block-content"><center>
 <a target="_blank" href="https://biz.nv.ua/naftogaz-protiv-gazproma.html"><img src="/advert/Naftogaz-Banner-300-300.png" border="0" alt="" width="100%" /></a>
 </center></div>
</div>












<div class="aside-block"><div class="aside-block-title"><i class="fa-users"></i> <a href="/forum/"><span style="color:#666256;">Форум Житомира</span></a></div>
 <div class="aside-block-content"><div class="tOnline" id="onl1">Онлайн всего: <b>258</b></div> <div class="gOnline" id="onl2">Гостей: <b>253</b></div> <div class="uOnline" id="onl3">Пользователей: <b>5</b></div><br><a class="groupOther1" href="javascript://" rel="nofollow" onclick="window.open('/index/8-16590', 'up16590', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">zt-gregori</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-83356', 'up83356', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">vdoske85</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-85878', 'up85878', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">Karakas</a>, <a class="groupAdmin" href="javascript://" rel="nofollow" onclick="window.open('/index/8-9340', 'up9340', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">zirka</a>, <a class="groupOther2" href="javascript://" rel="nofollow" onclick="window.open('/index/8-445', 'up445', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">ВиК</a><hr> <table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">16:32</font></td><td><a href="/forum/31-15125-0-17" class="z2">Инструмент в автомастерскую</a> (3) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-sergeisekret', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">sergeisekret</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">16:12</font></td><td><a href="/forum/21-2006-0-17" class="z2">Настольный теннис, где поиграть в Житомире...</a> (188) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Dmitry', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Dmitry</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:46</font></td><td><a href="/forum/7-12364-0-17" class="z2">Какой размер резьбы автомобильного соска?</a> (10) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-capitanbarboro', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">capitanbarboro</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">12:56</font></td><td><a href="/forum/4-15229-0-17" class="z2">Рекомендую гадалку</a> (10) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-PIvanov', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">PIvanov</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">12:55</font></td><td><a href="/forum/13-11680-0-17" class="z2">Удалять зубы?</a> (33) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-PIvanov', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">PIvanov</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">10:57</font></td><td><a href="/forum/24-13089-0-17" class="z2">События в Украине</a> (8269) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Fyn', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Fyn</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">18:31</font></td><td><a href="/forum/7-15284-0-17" class="z2">Хочу получить образование в Польше.</a> (0) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-likka', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">likka</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">16:45</font></td><td><a href="/forum/24-15265-0-17" class="z2">Что делают бактериологические лаборатории ...</a> (5) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Grazhdanin', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Grazhdanin</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">14:10</font></td><td><a href="/forum/4-15069-0-17" class="z2">Меблі на замовлення</a> (5) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Vika~Rom', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Vika-Rom</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">09:04</font></td><td><a href="/forum/8-5109-0-17" class="z2">Хочу открыть брачное агентство Поделитесь ...</a> (166) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-natkamushki', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">natkamushki</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">07:42</font></td><td><a href="/forum/7-15126-0-17" class="z2">оборудование и инструменты для сто</a> (2) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-capitanbarboro', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">capitanbarboro</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">16:50</font></td><td><a href="/forum/4-3931-0-17" class="z2">Кредитні спілки в Житомирі</a> (17) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-oleg1993', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">oleg1993</a></i></span></td></table><hr> <div style="text-align: right;"><a href="/forum/4-0-0-1-1"><i class="fa-plus-circle"></i> Новая тема</a></div></div>
</div>



<!--misteram-->
<div class="aside-block"><div class="aside-block-content"><center>
 <a target="_blank" href="https://play.google.com/store/apps/details?id=am.mister.misteram"><img src="/advert/MisterAm/misteram_300kh250.gif" width="100%" alt="Mister Am Житомир"></a>
 </center></div></div>
<!--misteram-->



<div class="aside-block"><div class="aside-block-title"><i class="fa-comment-o"></i> Блоги <div class="z2" style="float:right"><a href="/blog/0-0-0-2-1"><i class="fa-plus-circle"></i> Добавить</a></div></div>
 <div class="aside-block-content"><div align="center"><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-65371">antikorZt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-05-20-23947">Звернулися до Державної аудиторської служби щодо тендерів на ремонт ві...</a> (<a class="z2" href="http://zhzh.info/blog/2020-05-20-23947#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-65371">antikorZt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-05-19-23946">Транспортна реформа: скоротити не можна залишити</a> (<a class="z2" href="http://zhzh.info/blog/2020-05-19-23946#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-65371">antikorZt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-05-18-23945">Безкарність породжує свавілля</a> (<a class="z2" href="http://zhzh.info/blog/2020-05-18-23945#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-65371">antikorZt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-05-14-23944">ПИВА НЕ БУДЕ. Виконком заборонив продаж підакцизних товарів на соціаль...</a> (<a class="z2" href="http://zhzh.info/blog/2020-05-14-23944#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-65371">antikorZt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-05-12-23943">Як під «соціальний» майданчик, де продають пиво, рішення виконкому під...</a> (<a class="z2" href="http://zhzh.info/blog/2020-05-12-23943#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-64111">Демчик</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-05-06-23942">Всякую революцию задумывают романтики, осуществляют фанатики, а пользу...</a> (<a class="z2" href="http://zhzh.info/blog/2020-05-06-23942#comments">8</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-65371">antikorZt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-05-06-23941">Чиновникам міської ради в період карантину надали матеріальну допомогу</a> (<a class="z2" href="http://zhzh.info/blog/2020-05-06-23941#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-65371">antikorZt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-05-05-23940">Мерія оголосила конкурс на начальника управління охорони здоров’я під ...</a> (<a class="z2" href="http://zhzh.info/blog/2020-05-05-23940#comments">0</a>)</div><div align="right"><a href="/blog/"><i class="fa-comment-o"></i> Все блоги</a></div></div></div>
</div>





<CENTER>
 <!--Mister am facebook-->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=1457971754425369";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
 <div class="fb-page" data-href="https://www.facebook.com/mister.am.zhytomyr/" data-tabs="timeline" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mister.am.zhytomyr/" class="fb-xfbml-parse-ignore"><a href="/go?https://www.facebook.com/mister.am.zhytomyr/">Mister.Am Житомир</a></blockquote></div>
 <!--//Mister am facebook-->
 
 
 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>




<div class="aside-block"><div class="aside-block-title"><i class="fa-calendar"></i> Календарь</div>
 <div class="aside-block-content"><div align="center"><table border="0" cellspacing="1" cellpadding="2" class="calTable"><tr><td align="center" class="calMonth" colspan="7"><a title="Апрель 2020" class="calMonthLink" rel="nofollow" href="/news/2020-04">&laquo;</a>&nbsp; <a class="calMonthLink" rel="nofollow" href="/news/2020-05">Май 2020</a> &nbsp;<a title="Июнь 2020" class="calMonthLink" rel="nofollow" href="/news/2020-06">&raquo;</a></td></tr><tr><td align="center" class="calWday">Пн</td><td align="center" class="calWday">Вт</td><td align="center" class="calWday">Ср</td><td align="center" class="calWday">Чт</td><td align="center" class="calWday">Пт</td><td align="center" class="calWdaySe">Сб</td><td align="center" class="calWdaySu">Вс</td></tr><tr><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-05-01" title="1 Сообщений">1</a></td><td align="center" class="calMday">2</td><td align="center" class="calMday">3</td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-05-04" title="12 Сообщений">4</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-05-05" title="12 Сообщений">5</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-05-06" title="12 Сообщений">6</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-05-07" title="14 Сообщений">7</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-05-08" title="11 Сообщений">8</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-05-09" title="1 Сообщений">9</a></td><td align="center" class="calMday">10</td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-05-11" title="3 Сообщений">11</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-05-12" title="13 Сообщений">12</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-05-13" title="13 Сообщений">13</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-05-14" title="12 Сообщений">14</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-05-15" title="12 Сообщений">15</a></td><td align="center" class="calMday">16</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-05-17" title="1 Сообщений">17</a></td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-05-18" title="12 Сообщений">18</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-05-19" title="12 Сообщений">19</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-05-20" title="12 Сообщений">20</a></td><td align="center" class="calMdayIsA"><a class="calMdayLink" href="/news/2020-05-21" title="13 Сообщений">21</a></td><td align="center" class="calMday">22</td><td align="center" class="calMday">23</td><td align="center" class="calMday">24</td></tr><tr><td align="center" class="calMday">25</td><td align="center" class="calMday">26</td><td align="center" class="calMday">27</td><td align="center" class="calMday">28</td><td align="center" class="calMday">29</td><td align="center" class="calMday">30</td><td align="center" class="calMday">31</td></tr></table></div></div></div>




<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>












<div class="aside-block">
 <div class="aside-block-title">Архив записей</div>
 <div class="aside-block-content">
 
 <a href="/news/2006-00">2006</a>
 <a href="/news/2007-00">2007</a>
 <a href="/news/2008-00">2008</a>
 <a href="/news/2009-00">2009</a>
 <a href="/news/2010-00">2010</a>
 <a href="/news/2011-00">2011</a><br>
 <a href="/news/2012-00">2012</a>
 <a href="/news/2013-00">2013</a>
 <a href="/news/2014-00">2014</a>
 <a href="/news/2015-00">2015</a>
 <a href="/news/2016-00">2016</a>
 <a href="/news/2017-00">2017</a><br>
 <a href="/news/2018-00">2018</a>
 <a href="/news/2019-00">2019</a><br><br>
 <a href="/news/2019-01">2019 Январь</a> 
 <a href="/news/2019-02">2019 Февраль</a> 
 <a href="/news/2019-03">2019 Март</a>
 <a href="/news/2019-04">2019 Апрель</a>
 <a href="/news/2019-05">2019 Май</a>
 <a href="/news/2019-06">2019 Июнь</a>
 <a href="/news/2019-07">2019 Июль</a>
 <a href="/news/2019-08">2019 Август</a>
 <a href="/news/2019-09">2019 Сентябрь</a>
 <a href="/news/2019-10">2019 Октябрь</a>
 
 </div>
</div>





<div class="aside-block"><div class="aside-block-title"><i class="fa-coffee"></i> Новости в Житомире</div>
 <div class="aside-block-content"><script id="O9jYHeQlEesReXl5">if (window.relap) window.relap.ar('O9jYHeQlEesReXl5');</script>
 <span style="font-size:10px;">Актуальные новости Житомира сегодня в ленте новостей на ЖЖ инфо: происшествия в Житомире, криминальные новости Житомира, аварии, ДТП, курьезы и другие события Житомирщины. Новини Житомира сьогодні. Спорт. Чемпионат завершен досрочно: ФК «Полесье» претендует на выход в Первую лигу - 21 Мая 2020</span>
 </div>
</div>

<div class="aside-block"><div class="aside-block-title"><i class="fa-bar-chart-o"></i> Опрос на ЖЖ.инфо</div>
<div class="aside-block-content"><script type="text/javascript">function pollnow298(){document.getElementById('PlBtn298').disabled=true;_uPostForm('pollform298',{url:'/poll/',type:'POST'});}function polll298(id,i){_uPostForm('',{url:'/poll/'+id+'-1-'+i+'-298',type:'GET'});}</script><div id="pollBlock298"><form id="pollform298" onsubmit="pollnow298();return false;"><div class="pollBlock">
 <div class="pollQue">Как вы оцениваете перенос супермаркетов за пределы города?</div>
 <div class="pollAns"><div class="answer"><input id="a2981" type="radio" name="answer" value="1" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a2981">Я поддерживаю изменения: супермаркетов в Житомире очень много и они мешают работать магазинам</label></div>
<div class="answer"><input id="a2982" type="radio" name="answer" value="2" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a2982">Это абсурд! Не выгодно покупателям ездить за город. Не все имеют автомобили</label></div>
<div class="answer"><input id="a2983" type="radio" name="answer" value="3" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a2983">Магазины не смогут справиться с потоком покупателей, без супермаркетов не обойтись</label></div>
<div class="answer"><input id="a2984" type="radio" name="answer" value="4" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a2984">До внедрения категорических изменений дело не дойдет</label></div>
<div class="answer"><input id="a2985" type="radio" name="answer" value="5" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a2985">Владельцы супермаркетов и покупатели отстоят свое право и законопроект не примут</label></div>
<div class="answer"><input id="a2986" type="radio" name="answer" value="6" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a2986">Мне все равно - не покупаю продукты в супермаркетах</label></div>
<div id="pollSbm298" class="pollButton"><input class="pollBut" id="PlBtn298" type="submit" value="Ответить" /></div>
<input type="hidden" name="ssid" value="222766222504534673720" />
<input type="hidden" name="id"   value="27" />
<input type="hidden" name="a"    value="1" />
<input type="hidden" name="ajax" value="298" /></div>
 <div class="pollLnk"><a href="javascript://" rel="nofollow" onclick="new _uWnd('PollR','Результаты опроса',660,200,{closeonesc:1,maxh:400},{url:'/poll/27'});return false;">Результаты</a> | <a href="javascript://" rel="nofollow" onclick="new _uWnd('PollA','Архив опросов',660,250,{closeonesc:1,maxh:400,max:1,min:1},{url:'/poll/0-2'});return false;">Архив опросов</a></div>
 <div class="pollTot">Всего ответов: 4528</div>
</div></form></div></div></div>

<div class="aside-block"><div class="aside-block-title"><i class="fa-coffee"></i> Интересные статьи</div>
 <div class="aside-block-content"><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16314">Где лучше всего заказывать автоматические в...</a> <font color="#696969"><i>Анатолий Радченко // 21.05.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16313">Какие преимущества имеет диодная эпиляция</a> <font color="#696969"><i>Светлана Егорова // 21.05.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16312">Как легко получить выписку из ЕГРН</a> <font color="#696969"><i>Анатолий Радченко // 21.05.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16311">Что нужно для оформления микрозайма</a> <font color="#696969"><i>Анатолий Радченко // 21.05.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16309">Где лучше всего заказывать эмалевые полотна...</a> <font color="#696969"><i>Артем Кондратюк // 21.05.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16310">Как лучше всего застеклить балкон?</a> <font color="#696969"><i>Олег Ковальский // 21.05.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16308">Как работают эвакуаторы в нашей столице Кие...</a> <font color="#696969"><i>Вячеслав Кухар // 21.05.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16307">Что такое 3D тур по заведению в формате 360...</a> <font color="#696969"><i>Вячеслав Кухар // 21.05.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16306">Световые вывески из алюминиевого композита</a> <font color="#696969"><i>Анатолий Радченко // 21.05.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16305">Виды металлообрабатывающего оборудования и ...</a> <font color="#696969"><i>Артем Кондратюк // 21.05.2020</i></font> <br><br></div></div>
















<!--/U1CLEFTER1Z--> 
 </aside>
 
 
 
 </div>
 
 <!-- </middle> -->
 
 <!--U1BFOOTER1Z--><footer class="footer">
 
  
 
  
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Комментарии сегодня 21.05.2020</div>
 <div class="last-comments-content clr"><table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="МАКС" src="/.s/a/49/72953704.png" />   <div class="comment-info"> <span class="comment-username">МАКС</span> <span class="comment-date">17:06:30</span> </div> <div class="comment-text"> После этой чудной статьи, у меня несколько вопросов: кому она перешла <!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-05-21-43032#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Василий" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Василий</span> <span class="comment-date">16:32:12</span> </div> <div class="comment-text"> Это была бы вело дорожка, так как пешком с парка Шодуара до Гидропарка<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-05-21-43033#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Станіслав" src="/avatar/59/518678.png" />   <div class="comment-info"> <span class="comment-username">Станіслав</span> <span class="comment-date">16:28:01</span> </div> <div class="comment-text"> чудово знаю, шо сухомлину начхати на те що на центральній вулиці через<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-05-21-43027#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Agent Provocateur" src="/avatar/01/38/286779.png" />   <div class="comment-info"> <span class="comment-username">Agent Provocateur</span> <span class="comment-date">16:18:50</span> </div> <div class="comment-text"> &quot;якіб не цуралися свого міста де немає куди гостей повести і за я<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-05-21-43033#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Сергей" src="/avatar/81/033975.gif" />   <div class="comment-info"> <span class="comment-username">Сергей</span> <span class="comment-date">15:30:24</span> </div> <div class="comment-text"> боюсь спросить имя этого президента </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-05-20-43022#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="master" src="/.s/a/47/1.png" />   <div class="comment-info"> <span class="comment-username">master</span> <span class="comment-date">15:13:47</span> </div> <div class="comment-text"> Житомирян дуже цікавить проект Сухомлина який передбачав зєднати парк <!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-05-21-43033#comments"><i class="fa-comments"></i></a> </div> </div></td></tr></table></div>
 </div> 
 
 
 
 <div class="last-comments">
 <div class="last-comments-title"><h2><i class="fa-bullhorn"></i> ТОП НОВОСТИ ЖИТОМИРА // МАЙ 2020</h2></div>
 <div class="last-comments-content clr"> <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-05-05-42895"><img width="90%" alt="Общество: На Житомирщине женщина родила сына в такси по дороге в роддом" title="Общество: На Житомирщине женщина родила сына в такси по дороге в роддом" src="http://zhzh.com.ua/_nw/67/08659476.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-05-05-42895">На Житомирщине женщина родила сына в такси по дороге в роддом</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 20695</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-05-05-42887"><img width="90%" alt="Житомир: Житомир ушел под воду из-за сильного ливня: фото затопленных улиц" title="Житомир: Житомир ушел под воду из-за сильного ливня: фото затопленных улиц" src="http://zhzh.com.ua/_nw/67/54987608.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-05-05-42887">Житомир ушел под воду из-за сильного ливня: фото затопленных улиц</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 12688</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-05-04-42883"><img width="90%" alt="Житомир: На Житнем рынке, несмотря на установленные правила, не все покупатели надевают маски" title="Житомир: На Житнем рынке, несмотря на установленные правила, не все покупатели надевают маски" src="http://zhzh.com.ua/_nw/66/24844705.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-05-04-42883">На Житнем рынке, несмотря на установленные правила, не все покупатели надевают маски</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 11698</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-05-01-42872"><img width="90%" alt="Криминал: «Занималась деструктивом в facebook». Бойцы СБУ разоблачили женщину из Коростышева" title="Криминал: «Занималась деструктивом в facebook». Бойцы СБУ разоблачили женщину из Коростышева" src="http://zhzh.info/_nw/391/67701996.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-05-01-42872">«Занималась деструктивом в facebook». Бойцы СБУ разоблачили женщину из Коростышева</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 11392</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-05-14-42968"><img width="90%" alt="Житомир: Китайцы не успевают: строительство бетонной дороги под Житомиром существенно отстает от графика" title="Житомир: Китайцы не успевают: строительство бетонной дороги под Житомиром существенно отстает от графика" src="http://zhzh.com.ua/_nw/67/79161893.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-05-14-42968">Китайцы не успевают: строительство бетонной дороги под Житомиром существенно отстает от графика</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 11374</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-05-12-42940"><img width="90%" alt="Житомир: Нацкорпус в Житомире решил заблокировать работу «Эпицентра»" title="Житомир: Нацкорпус в Житомире решил заблокировать работу «Эпицентра»" src="http://zhzh.com.ua/_nw/67/95206499.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-05-12-42940">Нацкорпус в Житомире решил заблокировать работу «Эпицентра»</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 11086</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-05-08-42927"><img width="90%" alt="Житомир: Житомирянам разрешат пользоваться общественным транспортом без специальных удостоверений" title="Житомир: Житомирянам разрешат пользоваться общественным транспортом без специальных удостоверений" src="http://zhzh.com.ua/_nw/65/37070507.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-05-08-42927">Житомирянам разрешат пользоваться общественным транспортом без специальных удостоверений</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 10038</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-05-13-42963"><img width="90%" alt="Житомир: Из-за масштабных ремонтных работ в Житомире на сутки отключат воду" title="Житомир: Из-за масштабных ремонтных работ в Житомире на сутки отключат воду" src="http://zhzh.com.ua/_nw/58/77130297.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-05-13-42963">Из-за масштабных ремонтных работ в Житомире на сутки отключат воду</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 9712</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="http://zhzh.info/news/2020-05-18-42991"><img width="90%" alt="Политика: Интервью с Евгением Яремчуком о выборах, местных советах и житомирских «мифах», связанных с его именем" title="Политика: Интервью с Евгением Яремчуком о выборах, местных советах и житомирских «мифах», связанных с его именем" src="/_nw/429/s78932459.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-05-18-42991">Интервью с Евгением Яремчуком о выборах, местных советах и житомирских «мифах», связанных с его именем</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 9435</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-05-04-42876"><img width="90%" alt="Криминал: Житомирянин перешел на сторону врага. СБУ обвиняет в госизмене бывшего офицера космического агентства" title="Криминал: Житомирянин перешел на сторону врага. СБУ обвиняет в госизмене бывшего офицера космического агентства" src="http://zhzh.com.ua/_nw/66/09312361.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-05-04-42876">Житомирянин перешел на сторону врага. СБУ обвиняет в госизмене бывшего офицера космического агентства</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 8745</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-05-14-42971"><img width="90%" alt="Житомир: В Житомире возле вокзала закрыли торговую площадку, которая была похожа на стихийный рынок" title="Житомир: В Житомире возле вокзала закрыли торговую площадку, которая была похожа на стихийный рынок" src="http://zhzh.info/_nw/361/42809180.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-05-14-42971">В Житомире возле вокзала закрыли торговую площадку, которая была похожа на стихийный рынок</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 8559</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-05-20-43021"><img width="90%" alt="Житомирская область: На Житомирщине зацвел редкостный цветок, который растет лишь в нескольких местах на планете. ФОТО" title="Житомирская область: На Житомирщине зацвел редкостный цветок, который растет лишь в нескольких местах на планете. ФОТО" src="http://zhzh.com.ua/_nw/68/32059496.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-05-20-43021">На Житомирщине зацвел редкостный цветок, который растет лишь в нескольких местах на планете. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 8527</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-05-07-42920"><img width="90%" alt="Криминал: В Житомире в бутылки известных брендов разливали поддельный алкоголь: изъято 20 тонн контрафакта. ФОТО" title="Криминал: В Житомире в бутылки известных брендов разливали поддельный алкоголь: изъято 20 тонн контрафакта. ФОТО" src="http://zhzh.com.ua/_nw/67/27999467.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-05-07-42920">В Житомире в бутылки известных брендов разливали поддельный алкоголь: изъято 20 тонн контрафакта. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 8091</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-05-11-42935"><img width="90%" alt="Житомирская область: Строительство качественных дорог в Житомирской области под угрозой" title="Житомирская область: Строительство качественных дорог в Житомирской области под угрозой" src="http://zhzh.info/_nw/364/29749738.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-05-11-42935">Строительство качественных дорог в Житомирской области под угрозой</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7906</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-05-06-42906"><img width="90%" alt="Криминал: «Согласился по собственному желанию»: полиция рассказала свою версию изнасилования парня нетрадиционной ..." title="Криминал: «Согласился по собственному желанию»: полиция рассказала свою версию изнасилования парня нетрадиционной ..." src="http://zhzh.com.ua/_nw/67/51685443.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-05-06-42906">«Согласился по собственному желанию»: полиция рассказала свою версию изнасилования парня нетрадиционной ...</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7459</span>   </div>  </div></td></tr></table></div>
 </div>
 
 
 
 
 
 
 <div class="clr">
 <nav class="bottom-menu"><div id="uNMenuDiv2" class="uMenuV"><ul class="uMenuRoot">
<li><a  href="/index/0-3" ><span>Контакты</span></a></li>
<li><a  href="/publ/6-1-0-297" ><span>Реклама</span></a></li>
<li><a  href="/search/" ><span>Поиск</span></a></li>
<li><a  href="/forum/0-0-0-36" ><span>Правила</span></a></li></ul></div></nav>
 <div class="copiright"><!-- "' --><span class="pbKt0pBo">Хостинг от <a href="https://www.uweb.ru/" title="Создать сайт">uWeb</a></span><!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter102443 = new Ya.Metrika({id:102443,webvisor:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/102443" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> на ЖЖ.инфо <!--LiveInternet logo--><img src="//counter.yadro.ru/logo?25.2" title="Показано число посетителей за сегодня" alt="" style="border:0" width="88" height="15"/><!--/LiveInternet--></div>
 </div>
 
  
 <div class="clr"><hr><span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp;<i class="fa-bullhorn" aria-hidden="true"></i> &nbsp; РЕКЛАМА &nbsp; </span> &nbsp; - коммерческая реклама &nbsp;&nbsp; <span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp; ПР &nbsp; </span> &nbsp; - политическая реклама </div>
 
 
</footer>




<!--Карма-->
<script type="text/javascript">
 
 
 
 if(typeof window.entries != 'undefined') $.post('/php/karma/karma.php', {entries: window.entries.join(',')}, function(data) {
 window.hashes = data;
 }, 'json');
 
</script>
<!--//Карма-->
<!--/U1BFOOTER1Z-->
 </div>
 
 <script src="/js/jquery.liMarquee.js"></script>
 <script src="/js/masonry.pkgd.min.js"></script>
 <script src="/js/imagesloaded.pkgd.min.js"></script>
 <script src="/js/jquery.cookie.js"></script>
 <script src="/js/colorpicker.js"></script>
 <script src="/js/scripts.js"></script>
 <script src="/js/settings-1.0.js"></script>
 
 <script>
 $(document).ready(function(){ 
 var $entries = $('#allEntries, .archiveEntries, .last-comments-content');
 $entries.imagesLoaded( function() {
 $entries.masonry({
 itemSelector: '.entry, .catPages1, .comment',
 singleMode: false,
 isResizable: true,
 isAnimated: true,
 animationOptions: { 
 queue: false, 
 duration: 500 
 }
 });
 });
 });
 </script>
 
 <!-- orphus --> 
 <noindex>
 <script type="text/javascript" src="/orphus/orphus.js"></script>
 <span style="visibility: hidden;"><a href="/go?http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="88" height="31" /></a></span>
 </noindex> 
 <!-- //orphus --> 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.pp.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-PP" data-action="timeout" data-delay="20" data-pid="ff4d9350c5ac85385e92fb8d20860f2a" data-type="publicpopup" data-options="skin_light,style1" data-social="fb,instagram,twi"></div>
 <!-- //uSocial --> 
 </body>
 </html><!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.0.0" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="f9d599865f99e67693fd3bace6c81dc9" data-type="share" data-options="round,style2,default,left,slide-up,size48,counter0,nomobile" data-social="fb,twi,telegram" data-mobile=""></div>
<!-- /uSocial --><script type="text/javascript">
  		var uSocial = document.querySelectorAll(".uSocial-Share") || [];
			for (var i = 0; i < uSocial.length; i++) {
				if (uSocial[i].parentNode.style.display === 'none') {
					uSocial[i].parentNode.style.display = '';
				}
			}
	</script>
<!-- 0.09151 (s703) -->