<!DOCTYPE html>
<html>
 <head> 
 <title>«Город перекрыт блокпостами, а сотни людей похищены». Как в июне 2022 года живет украинский Херсон, оккупированный Россией / Новости / Общество</title>
 <!--U1META1Z--><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="Новости. «Город перекрыт блокпостами, а сотни людей похищены». Как в июне 2022 года живет украинский Херсон, оккупированный Россией - 8 Июня 2022. Журнал инфо - онлайн сайт города. Обзоры, события, происшествия и ДТП, новини. Журналистские расследования и комментарии экспертов по вопросам политики, общественной жизни, экономики, финансов, недвижимости, спорта и культуры">
<meta name="keywords" content=" ЖЖ Журнал, новини інфо, инфо, останні новини, today, zhzh info, рупор онлайн, Объявления Гостиницы, Форум «Город перекрыт блокпостами, а сотни людей похищены». Как в июне 2022 года живет украинский Херсон, оккупированный Россией - 8 Июня 2022,  «Город перекрыт блокпостами, а сотни людей похищены». Как в июне 2022 года живет украинский Херсон, оккупированный Россией,  «Город перекрыт блокпостами, а сотни людей похищены». Как в июне 2022 года живет украинский Херсон, оккупированный Россией, ">
<meta name="robots" content="all, follow">
<meta name="author" content="Живой Журнал инфо">
<meta name="Document-state" CONTENT="Dynamic">
<meta name="revisit-after" CONTENT="1 days">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/files/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#57329c">
<meta name="msapplication-TileColor" content="#57329c">
<meta name="theme-color" content="#57329c">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/news/rss/"><!--/U1META1Z-->
 
 <meta name="viewport" content="initial-scale=1, maximum-scale=1" /> 
 <link type="text/css" rel="stylesheet" href="/css/my2.css" />
 <link type="text/css" rel="StyleSheet" href="/css/info_note.css" />
 <link type="text/css" rel="StyleSheet" href="https://s4.ucoz.net/src/socCom.css" /> 
 
 <!--[if lt IE 9]><script src="/js/respond.js"></script><![endif]-->
 <meta name="title" content="«Город перекрыт блокпостами, а сотни людей похищены». Как в июне 2022 года живет украинский Херсон, оккупированный Россией" />
 <meta property="og:title" content="«Город перекрыт блокпостами, а сотни людей похищены». Как в июне 2022 года живет украинский Херсон, оккупированный Россией" />
 <meta property="og:type" content="article" />
 <meta property="og:url" content="https://zhzh.info/news/2022-06-08-49202" />
 <meta property="og:description" content="Общество «Город перекрыт блокпостами, а сотни людей похищены». Как в июне 2022 года живет украинский Херсон, оккупированный Россией Новости Среда, Сегодня"/>
 <meta property="og:image" content="/_nw/492/08703480.jpg"/> 
 <meta property="fb:admins" content="100001250601639"/>
 <meta itemprop="datePublished" content="2022-06-08">
 <link rel="canonical" href="https://zhzh.info/news/2022-06-08-49202" />
 <!--<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=hPyExkLGJl2g_7az"></script>-->
 <!--<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>-->
 
 
 
	<link rel="stylesheet" href="/.s/src/base.min.css" />
	<link rel="stylesheet" href="/.s/src/layer3.min.css" />

	<script src="/.s/src/jquery-1.10.2.js"></script>
	
	<script src="/.s/src/uwnd.min.js"></script>
<script>/* --- UCOZ-JS-INIT_CODE --- */
	window.ulb = {photoPage:"Перейти на страницу с фотографией.", closeBtn:"Закрыть", error:"Запрошенный контент не может быть загружен. Пожалуйста, попробуйте позже.", next:"Следующий", prev:"Предыдущий", btnPlay:"Начать слайдшоу", btnToggle:"Изменить размер", };
/* --- UCOZ-JS-END --- */</script>

	<link rel="stylesheet" href="/.s/src/ulightbox/ulightbox.min.css" />
	<link rel="stylesheet" href="/.s/src/socCom.min.css" />
	<link rel="stylesheet" href="/.s/src/social3.css" />
	<script src="/.s/src/ulightbox/ulightbox.min.js"></script>
	<script src="/.s/src/socCom.min.js"></script>
	<script src="//sys000.uweb.ru/cgi/uutils.fcg?a=soc_comment_get_data&site=9zhitomir"></script>
	<script async defer src="https://www.google.com/recaptcha/api.js?onload=reCallback&render=explicit&hl=ru"></script>
	<script>
/* --- UCOZ-JS-DATA --- */
window.uCoz = {"site":{"id":"9zhitomir","domain":"zhzh.info","host":"zhitomir.pp.net.ua"},"country":"US","language":"ru","ssid":"034336073313241423645"};
/* --- UCOZ-JS-CODE --- */
function reCallback() {
		$('.g-recaptcha').each(function(index, element) {
			element.setAttribute('rcid', index);
			
		if ($(element).is(':empty') && grecaptcha.render) {
			grecaptcha.render(element, {
				sitekey:element.getAttribute('data-sitekey'),
				theme:element.getAttribute('data-theme'),
				size:element.getAttribute('data-size')
			});
		}
	
		});
	}
	function reReset(reset) {
		reset && grecaptcha.reset(reset.previousElementSibling.getAttribute('rcid'));
		if (!reset) for (rel in ___grecaptcha_cfg.clients) grecaptcha.reset(rel);
	}
/* --- UCOZ-JS-END --- */
</script>

	<style>.UhideBlock{display:none; }</style>
	<script type="text/javascript">new Image().src = "//counter.yadro.ru/hit;noadsuweb?r"+escape(document.referrer)+(screen&&";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth||screen.pixelDepth))+";u"+escape(document.URL)+";"+Date.now();</script>
</head>
 
 <body>
 
 <!--U1AHEADER1Z--><!--LiveInternet counter--><script>
new Image().src = "//counter.yadro.ru/hit?r"+
 escape(document.referrer)+((typeof(screen)=="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";h"+escape(document.title.substring(0,150))+
 ";"+Math.random();</script>
<!--/LiveInternet-->

<!--GoogleAnalytics-->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
 ga('create', 'UA-2859517-1', 'auto');
 ga('send', 'pageview');
 
</script>
<!--/GoogleAnalytics-->


 
<!--usercomments-->
<script type="text/javascript">
 window.entries = [];
 window.entries.push('news/49202/3');
 window.hashes = [];
 window.users = [];
</script> 
<!--//usercomments-->


 

<div class="topbaner"> 
 <center> 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!---ТОП Head 980 x 120 --->
 <ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:120px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9009959568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </center>
</div>



<div class="wrapper">
 
 <header class="header clr">
 <div class="site-name"> 
 <h1><font size="12" color="#696969" face="Impact"><a href="/" title="Живой Журнал"><img width="350" src="/img/logo_zhzh_2022.png" alt="Живой Журнал" title="Живой Журнал - ЖЖ инфо" border="0"></a></font></h1> 
 </div>
 
 <div class="search-and-userlink">
 <div class="site-name-s"><i class="fa fa-calendar"></i> <b>Сегодня</b>: Среда, 08 Июня 2022 &nbsp;&nbsp; <i class="fa fa-clock-o"></i> 17:16:42</div>
  
  
 <script>
sendFrm549851 = function() {
	var o   = $('#frmLg549851')[0];
	var pos = _uGetOffset(o);
	var o2  = $('#blk549851')[0];
	document.body.insertBefore(o2, document.body.firstChild);
	$(o2).css({top:(pos['top'])+'px',left:(pos['left'])+'px',width:o.offsetWidth+'px',height:o.offsetHeight+'px',display:''}).html('<div align="left" style="padding:5px;"><div class="myWinLoad"></div></div>');
	_uPostForm('frmLg549851', {type:'POST', url:'/index/sub/', error:function() {
		$('#blk549851').html('<div align="" style="padding:10px;"><div class="myWinLoadSF" title="Невозможно выполнить запрос, попробуйте позже"></div></div>');
		_uWnd.alert('<div class="myWinError">Невозможно выполнить запрос, попробуйте позже</div>', '', {w:250, h:90, tm:3000, pad:'15px'} );
		setTimeout("$('#blk549851').css('display', 'none');", '1500');
	}});
}
</script>
<div id="blk549851" style="border:1px solid #CCCCCC;position:absolute;z-index:82;background:url('/.s/img/fr/g.gif');display:none;"></div>
<form id="frmLg549851" action="/index/sub/" method="post" style="margin:0" onsubmit="sendFrm549851(); return false;">
	


<table style="width: 500;" border="0" cellpadding="0" cellspacing="5">
 <tbody>
 <tr>
  
 <td><input class="loginField" placeholder="логин" name="user" value="" size="100" style="width: 100px;" maxlength="50" type="text"></td> 
 <td><input class="loginField" placeholder="*******" name="password" size="100" style="width: 100px;" maxlength="15" type="password"></td> 
 <td nowrap="nowrap">
 <input id="rementry" name="rem" value="1" checked="checked" type="checkbox">
 <label style="font-size: 9pt;" for="rementry">запомнить</label> <br>
 <input id="hidentry" name="hidden" value="1" type="checkbox">
 <label style="font-size: 9pt;" for="hidentry">скрытый</label>
 </td>
 <td align="right" valign="center">
 <input class="loginButton" name="sbm" value="Вход" type="submit"> 
 </td>
 <td align="left" colspan="2" nowrap="nowrap"> 
 <div style="font-size: 18pt; text-align: center;"> 
 <a title="Забыл пароль?" href="javascript:;" rel="nofollow" onclick="new _uWnd('Prm','Напоминание пароля',300,130,{ closeonesc:1 },{url:'/index/5'});return false;"> <i class="fa-question-circle"></i></a> | 
 <a title="Регистрация на сайте" href="/index/3"><i class="fa-user"></i></a> 
 </div>
 </td>
 </tr>
 </tbody>
</table>

	<input type="hidden" name="a"    value="2" />
	<input type="hidden" name="ajax" value="1" />
	<input type="hidden" name="rnd"  value="851" />
	
</form>
 
 <script type="text/javascript">
 
 
 </script> 
  
  
 
  
 </div>
 </header><!--/U1AHEADER1Z-->
 
 <nav class="main-menu clr">
 <div class="main-menu-open"><i class="fa-bars"></i> Меню сайта</div>
 <div id="uNMenuDiv1" class="uMenuH"><ul class="uMenuRoot">
<li><a class=" uMenuItemA" href="/news/" ><span>Новости</span></a></li>
<li class="uWithSubmenu"><a  href="/news/1-0-7" ><span>Война</span></a><ul>
<li><a  href="/news/1-0-18" target="_blank"><span>Карта боевых действий</span></a></li>
<li><a  href="/news/1-0-19" ><span>Карта воздушных тревог</span></a></li></ul></li>
<li><a  href="/blog/" ><span>Блоги</span></a></li>
<li><a  href="/publ/" ><span>Статьи</span></a></li>
<li><a  href="/video/" ><span>Видео</span></a></li>
<li><a  href="/board/" ><span>Объявления</span></a></li>
<li><a  href="/dir/" ><span>Сайты</span></a></li></ul></div>
 </nav>
 
 <div class="ticker"><ul>
 <strong><a class="z2" href="/news/1-0-1">Экономика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-3">Криминал</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-12">Происшествия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-8">Спорт</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-10">Культура</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-11">Общество</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-4">Власть</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-2">Политика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-7">Армия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 </ul>
 </div>
 
 <!-- <middle> -->
 <div class="middle clr">
  <div class="left-column">
 <div class="content clr">
 
 <!-- <body> --> 
 
 <script type="application/ld+json">
 {
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [{
 "@type": "ListItem",
 "position": 1,
 "name": "Главная",
 "item": "https://zhzh.info/"
 },{
 "@type": "ListItem",
 "position": 2,
 "name": "Новости",
 "item": "https://zhzh.info/news"
 },{
 "@type": "ListItem",
 "position": 3,
 "name": "Украина",
 "item": "https://zhzh.info/news/1-0-9"
 }]
 }
 </script>
 
 <a class="m" href="https://zhzh.info/">Главная</a> 
 »
 <a class="m" href="/news">Новости</a>
 
  » 
 <a class="m" href="/news/1-0-11">Общество</a> 
 
 » <a class="dateBar" href="/news/2022-00">2022</a> &raquo; <a class="dateBar" href="/news/2022-06">Июнь</a> &raquo; <a class="dateBar" href="/news/2022-06-08">8</a> » <a class="m" href="/news/2022-00">14:58:14</a>
 
 <hr> 
 
 <h1 class="full-entry-title entry-title">«Город перекрыт блокпостами, а сотни людей похищены». Как в июне 2022 года живет украинский Херсон, оккупированный Россией </h1>
 
 <div class="full-entry-details entry-details">
 <span><i class="fa-clock-o"></i> Сегодня, 14:58:14</span>
 <span><i class="fa-eye"></i> 175</span>
  
 <span><a href="#comments"><i class="fa-comments"></i> 0</a></span> 
  
 
 <span><a class="tooltip2"><i class="fa-check"></i>Ошибка?<span>Ошибка в тексте?<br>Выдели слово мышкой <br>и нажми Ctrl+Enter</span></a></span>
 </div>
 
 
 <div class="full-entry-text entry-text"> 
 
 <img width="100%" alt="«Город перекрыт блокпостами, а сотни людей похищены». Как в июне 2022 года живет украинский Херсон, оккупированный Россией" title="ЖЖ инфо: «Город перекрыт блокпостами, а сотни людей похищены». Как в июне 2022 года живет украинский Херсон, оккупированный Россией" src="/_nw/492/08703480.jpg" /><br /><br /> 
 
 <p>Оккупационная &quot;администрация&quot; Херсона и Херсонской области в начале июня 2022 года вновь заговорила о проведении возможного референдума с вопросом о вхождении в состав России. Позиция ставленников российских оккупационных сил меняется каждые два дня: 4 июня <a href="https://zhzh.info/publ/8-1-0-22988">Кирилл Стремоусов</a>, называющий себя главой &quot;администрации&quot;, заявил, что вопрос референдума на повестке дня не стоит; 6 июня он же объявил о подготовке к референдуму. Российские СМИ рассказывают о том, что в Херсоне уже выдают паспорта РФ, а также о том, что там работает российская мобильная связь и получили хождение рубли.<br />
<br />
Местные жители говорят, что рубли привозят вместе с &quot;русскими супермаркетами&quot;, но херсонцы пользуются гривнами, а за очереди к российским паспортам пропаганда выдает очереди с гуманитарной помощью. Но в условиях, когда город перекрыт блокпостами, а сотни людей похищены, тех, кто продолжает попытки сопротивляться захватчикам, становится все меньше. Настоящее Время рассказывает, как Херсон почти три месяца живет в оккупации.</p>

<h2>&quot;По нашим скромным подсчетам, не менее тысячи человек пропало&quot;</h2>

<p>Как рассказывали в эфире Настоящего Времени жители Херсона и сообщали представители власти, в городе в течение всего времени оккупации продолжаются задержания журналистов, активистов и участников протестов, несогласных с вторжением России политиков, а также бывших военных. По данным постоянного представителя президента Украины в Автономной Республике Крым Тамилы Ташевой, сейчас российские военные&nbsp;удерживают&nbsp;около 600 человек в Херсонской области, из них около 300 &ndash; в Херсоне.<br />
<br />
Херсон в мае &ndash; июне 2022 года &ndash; это город, состоящий из блокпостов. Некоторые стали постоянными, другие появляются в новых местах неожиданно. Горожане делятся информацией о них в чатах. Поводом для задержания на блокпосту может стать неудаленная подозрительная переписка, контакты военных в записной книжке, татуировка. Не прошедших проверку увозят. По информации Ташевой, похищенных людей держат в здании Херсонской областной администрации, а также в СИЗО и в ПТУ №17 города Геническ. Прошедшие через такую изоляцию&nbsp;сообщают&nbsp;о пытках.<br />
<br />
&quot;Сколько этих людей &ndash; я не знаю точно. Но по нашим скромным подсчетам на пальцах, не менее тысячи человек пропало, которые выходили на улицы, которые были не согласны с позицией [России], &ndash; сказал в интервью Настоящему Времени житель Херсона Илья (имя изменено). &ndash; Если раньше для того, чтобы за тобой пришли, нужно, чтобы ты был бывшим военным, бывшим силовиком или хотя бы их родственником, то постепенно оно пришло к тому, что ты можешь написать уже какой-то комментарий в интернете не такой, тебя найдут, подвергнут какому-то насилию и заставят записываться на видео, рассказывать, что ты прошел курсы денацификации. Я думаю, вы видели эти видео, где подобные вещи происходят&quot;.<br />
&nbsp;</p>
<em><img alt="Протестующие против российской оккупации в Херсоне, апрель 2022 года" src="https://gdb.currenttime.tv/0f210000-0aff-0242-06bd-08da48cb0770_w1023_r0_s.jpg" style="width: 100%; margin-top: 0px; margin-bottom: 0px;" /> Протестующие против российской оккупации в Херсоне, апрель 2022 года</em>

<p>Видеоролики с извинениями на камеру&nbsp;стали появляться&nbsp;в сети во второй половине мая. В частности, женщина, представившаяся Екатериной Коломиец из Херсона, в таком ролике просит прощения за то, что называла российских военных &quot;орками&quot;. На другой записи житель Херсона Виталий Колюхов &quot;раскаивается&quot; в том, что собирал деньги на тепловизоры для украинских военных. Практика публичного унижения задержанных в виде извинения на камеру распространилась в последние годы в некоторых регионах России, в частности в Чеченской республике. Подобные методы также применяли силовики в Беларуси, массово задерживая несогласных с политикой Лукашенко после выборов и массовых протестов 2020 года.<br />
<br />
&quot;Это, скажем так, называют &quot;еще легко отделался&quot;, &ndash; комментирует такие ролики собеседник Настоящего Времени. &ndash; В других случаях, если, не дай бог, у тебя есть какой-то просто знакомый в ВСУ или теробороне, который сейчас где-то служит, и у тебя есть с ними переписка &ndash; все, считай, что тебя будут пытать очень долго, мучительно и болезненно. Притом что ты не можешь чего-то внятного сказать, например, где они находятся, как с ними связаться, как их найти, тебя просто пытают, потому что у тебя есть такие знакомые, ты с ними общаешься&quot;.</p>
<img alt="Протесты против российской оккупации в Новотроицком Херсонской области" src="https://gdb.currenttime.tv/03040000-0aff-0242-d50e-08da2ec46cb0_cx0_cy10_cw0_w1023_r1.jpeg" style="margin-top: 22px; margin-bottom: 22px; width: 100%;" />
<h2>Сим-карты белого цвета и интернет через Крым</h2>

<p>О проблемах с мобильной связью жители Херсонской области сообщают в течение всего времени оккупации. В конце мая связь пропала на несколько дней полностью,&nbsp;<a href="/go?https://novayagazeta.eu/articles/2022/06/06/driannaia-sviaz" title="https://novayagazeta.eu/articles/2022/06/06/driannaia-sviaz" target="_blank">рассказала</a>&nbsp;&quot;Новой газете. Европа&quot; местная жительница Дарья. По ее словам, тогда же на улицах Херсона появились машины с громкоговорителями, из которых доносились объявления о том, что Украина отрезала город от связи, но Россия готова обеспечить херсонцев картами российского оператора.<br />
<br />
Сим-карты продавали горожанам в разгромленном офисе Vodafone. Номера, которые получают люди, начинаются с российского телефонного кода +7. При этом на карточках нет никаких опознавательных знаков провайдера услуг связи &ndash; сим-карты белого цвета с штрихкодом и номером продаются в конвертах с надписью &quot;На связи&quot;. Стоимость такой ноунейм-карточки &ndash; 60 гривен (около 2 евро). По словам Дарьи, большинство сим-карт не позволяют выйти в интернет &ndash; только звонки и СМС, хотя по условиям договоров интернет предусмотрен.<br />
<br />
В первых числах июня, когда командование ВСУ сообщило об освобождении в Херсонской области 20 населенных пунктов, в некоторых громадах (общинах)&nbsp;заработала&nbsp;мобильная связь украинских операторов &ndash; &quot;Киевстар&quot; и Vodafone.<br />
<br />
Главный источник получения информации для херсонцев &ndash; домашний интернет плюс VPN, рассказал Настоящему Времени Илья: &quot;Он сейчас маршрутизируется через крымского провайдера &quot;Миринда&quot;. То есть даже для того, чтобы мы с вами поговорили, я, наверное, минут 50 потратил на то, чтобы установить связь VPN. Потому что [без этого], во-первых, небезопасно, во-вторых, согласно решению Роскомнадзора сервисы Meta, к которым относятся тот же вотсап, тоже заблокированы&quot;.</p>

<h2>&quot;Туда пришли люди за едой, а они написали, что за паспортами&quot;</h2>

<p>25 мая 2022 года российский президент Владимир Путин&nbsp;подписал&nbsp;указ об упрощенной выдаче гражданства РФ жителям Запорожской и Херсонской областей Украины &ndash; обе области сейчас частично оккупированы. С тех пор сотрудничающие с российскими военными местные &quot;администрации&quot; несколько раз анонсировали выдачу паспортов России, в том числе в Херсоне. Депутат Херсонского облсовета Сергей Хлань в эфире Настоящего Времени&nbsp;<a href="/go?https://www.currenttime.tv/a/ukraine-russia-war-kherson/31881812.html" title="https://www.currenttime.tv/a/ukraine-russia-war-kherson/31881812.html" target="_blank">заявил</a>, что слухи о выдаче паспортов ничем не подтверждаются, да и &quot;желающих их получить особо нет&quot;.</p>

<blockquote>
<p>&quot;Вчера было заявление местного городского сумасшедшего Стремоусова, который служит россиянам в Херсоне, о том, что уже очередь выстроилась за паспортами. Но все это вранье&quot;, &ndash;&nbsp;<a href="/go?https://www.currenttime.tv/a/pytayutsya-vbit-lyudyam-v-golovu/31869674.html" title="https://www.currenttime.tv/a/pytayutsya-vbit-lyudyam-v-golovu/31869674.html" target="_blank">сказал</a>&nbsp;в нашем эфире журналист из Херсона Сергей Никитенко.</p>
</blockquote>

<p><br />
О том, что собой представляла эта &quot;очередь&quot;, Настоящему Времени объяснил житель Херсона Илья: &quot;Анонсировали, что есть такая процедура, показали паспортный сервис, где это происходит. Я там недавно проходил, посмотрел, людей там в каких-то очередях не замечено. Потом увидел российские новости. Они открыли гуманитарный центр какой-то российской партии, где, я так понимаю, выдают гуманитарку. И, конечно, туда пришло много людей, у которых нет еды, потому что нет денег. Они сняли эту большую очередь и написали, что эта большая очередь &ndash; это люди за российскими паспортами, хотя в этом месте даже не анонсировалось, что выдаются паспорта&quot;.<br />
<br />
Гуманитарная помощь, о которой говорит Илья, востребована многими жителями Херсона. Горожанин объясняет, что в условиях оккупации и постоянной нехватки многих необходимых вещей и продуктов цены выросли в четыре-пять раз по сравнению с довоенными:<br />
<br />
&quot;Есть часть людей, которая всегда будет брать гуманитарку, потому что на халяву и уксус сладкий. Но есть часть людей, у которых просто действительно нет ни денег, ни возможности себе что-то купить, им приходится брать эту гуманитарку&quot;.</p>
<img alt="" src="https://gdb.currenttime.tv/B8404EF0-3CD7-48CA-9D45-9E32F527E37E_w1023_r1.jpg" style="width: 100%; margin-top: 22px; margin-bottom: 22px;" />
<h2>&quot;С машины выдают рубли &ndash; и их меняют на гривны те же самые русские солдаты&quot;</h2>

<p>С конца апреля российские государственные информагентства&nbsp;рассказывают&nbsp;о формировании&nbsp;&quot;рублевой зоны&quot;&nbsp;и&nbsp;&quot;бивалютной системы&quot;&nbsp;в Херсоне. Но по словам херсонца Ильи, украинцы рассчитываются в городе гривнами:<br />
<br />
&quot;Пока я еще не видел, чтобы кто-то что-то продавал за рубли в Херсоне. Эта &quot;военная администрация&quot; заставила всех под дулом автомата вывесить двойные ценники и гордо отчиталась о том, что якобы в Херсоне уже ходят рубли. Но действительно рублей нет. И если спросишь о расчете в рублях, то можно выслушать о себе много &quot;хорошего&quot;, как говорится. Поэтому пока рассчитываются за гривны. Те супермаркеты, которые открылись конкретно русские, там предлагают рассчитаться за рубли. Тут вопросов не возникает: если они русские &ndash; то&hellip; Что касаемо медикаментов, медикаменты завозят с Крыма в русские аптеки. Везде, где представители русского бизнеса открыли свои магазины, там, конечно, можно рассчитаться рублями и там как бы к этому склоняют. Но украинские магазины, которые были здесь до оккупации, такого не предлагают&quot;.<br />
<br />
В рублях выдают пособия (оккупационные власти объявляли о соцподдержке жителей Херсона и области), но их тут же меняют на гривны, продолжает собеседник Настоящего Времени: &quot;В основном это происходит, как было в Геническе: приехали русские солдаты выдавать всем по 10 тысяч рублей. Стоит машина и выдает по 10 тысяч рублей под роспись, тут же стоит соседняя машина, где меняют рубли на гривны эти же самые русские солдаты. Поэтому пока практика выдачи рублей была такая. По факту они по очень плохому курсу меняли, но в принципе на халяву людям без большой разницы. И эти 10 тысяч рублей они меняли по курсу один к двум, кажется. Люди пришли, получили пять тысяч гривен и ушли, никаких рублей не было&quot;.<br />
<br />
При этом тем, кто получает зарплаты, пособия или пенсии на карты украинских банков, они продолжают приходить. Глава Херсонской области Геннадий Лагута&nbsp;рассказывал&nbsp;в середине мая, что украинские власти стараются выполнить все финансовые обязательства перед гражданами на оккупированных территориях, хотя и с опозданием. Но снять деньги или расплатиться в магазине не всегда получается, говорит житель Херсона Илья:<br />
<br />
&quot;Местами можно рассчитаться карточкой украинского банка. Просто проблема состоит в том, что [россияне] глушат связь и заставляют переходить на свои сети, а их сети блокируют IP-адреса, домены и поддомены украинских банков и приложений. И по факту говоря, банк тебе начисляет все социальные выплаты, все положенные тебе деньги, и они у тебя на счету есть. Но когда ты пытаешься расплатиться в магазине, терминал просто не может соединиться с банком и уведомить его о том, что происходит оплата. Есть такая проблема. Но сейчас владельцы магазинов начали ставить VPN на свои роутеры, через которые идет соединение с банками, и уже так более или менее нормально.<br />
<br />
Нет доступа к банковской системе, которая идет, например, по белым выделенным IP или у которой есть своя система сертификации, где все очень строго, &ndash; это раз. Второе &ndash; есть еще проблема с тем, что не каждый VPN работает. Я отслеживаю по городу, там публикуют список VPN, которые работают. Потом смотрю &ndash; и через день уже те VPN, которые работали вчера, сегодня не работают. Приходится искать новые. То есть видно, что Роскомнадзор конкретно охотится за VPN, которые позволяют поддерживать связь с украинским информационным пространством и в том числе банками. Поэтому иногда бывают сообщения о том, что банковская система может не срабатывать, потому что перенастроить VPN &ndash; как минимум несколько часов все равно на это нужно&quot;.<br />
<br />
<em>Источник:&nbsp;<a href="/go?https://www.currenttime.tv/author/%D0%BD%D0%B0%D1%81%D1%82%D0%BE%D1%8F%D1%89%D0%B5%D0%B5-%D0%B2%D1%80%D0%B5%D0%BC%D1%8F/ymtyqv" title="https://www.currenttime.tv/author/%D0%BD%D0%B0%D1%81%D1%82%D0%BE%D1%8F%D1%89%D0%B5%D0%B5-%D0%B2%D1%80%D0%B5%D0%BC%D1%8F/ymtyqv" title="Настоящее Время">Настоящее Время</a></em></p>
 
  
 
 
 
 
  
 
 </div> 
 
 
 
 
 
 
  
 
 <hr><i class="fa-tags"></i> Тэги: <noindex><a href="/search/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F/" rel="nofollow" class="eTag">россия</a>, <a href="/search/%D0%B2%D0%BE%D0%B9%D0%BD%D0%B0%20%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5/" rel="nofollow" class="eTag">война в Украине</a>, <a href="/search/%D0%BE%D0%BA%D0%BA%D1%83%D0%BF%D0%B0%D1%86%D0%B8%D1%8F/" rel="nofollow" class="eTag">оккупация</a>, <a href="/search/%D0%A5%D0%B5%D1%80%D1%81%D0%BE%D0%BD/" rel="nofollow" class="eTag">Херсон</a></noindex> <hr> 
 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-Share" data-pid="53789382e3fb63cee9397c2b29bba037" data-type="share" data-options="rect,style3,default,absolute,horizontal,size32,eachCounter1,counter1,counter-after" data-social="fb,telegram,twi,print,bookmarks,email" data-mobile="vi,sms"></div>
 <!-- /uSocial --> 
 
 
 
 
  
 
 <div class="comments-form"> 
 <div class="comments-form-text"><i class="fa-comments"></i> Комментариев: 0</div> 
 <script>
				function spages(p, link) {
					location.assign(atob(link));
				}
			</script>
			<div id="comments"></div>
			<div id="newEntryT"></div>
			<div id="allEntries">
		</div>
			<div id="newEntryB"></div>
			<script>
				(function() {
					'use strict';
					var commentID = ( /comEnt(\d+)/.exec(location.hash) || {} )[1];
					if (!commentID) {
						return window.console && console.info && console.info('comments, goto page', 'no comment id');
					}
					var selector = '#comEnt' + commentID;
					var target = $(selector);
					if (target.length) {
						$('html, body').animate({
							scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
						}, 'fast');
						return window.console && console.info && console.info('comments, goto page', 'found element', selector);
					}
					$.get('/index/802', {
						id: commentID
					}).then(function(response) {
						if (!response.page) {
							return window.console && console.warn && console.warn('comments, goto page', 'no page within response', response);
						}
						spages(response.page);
						setTimeout(function() {
							target = $(selector);
							if (!target.length) {
								return window.console && console.warn && console.warn('comments, goto page', 'comment element not found', selector);
							}
							$('html, body').animate({
								scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
							}, 'fast');
							return window.console && console.info && console.info('comments, goto page', 'scrolling to', selector);
						}, 500);
					}, function(response) {
						return window.console && console.error && console.error('comments, goto page', response.responseJSON);
					});
				})();
			</script>
		 
 <center></center> 
  
 <div class="info_box normal">
 <div class="info_box_content"> 
 <div class="fb-comments" data-href="https://zhzh.info/news/2022-06-08-49202" data-width="100%" data-numposts="15"></div>
 </div> 
 </div> 
 </div>
 
  
 
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-camera"></i> Объявление на ЖЖ инфо:</div>
 <div align="center" class="entry-galery-content">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 </div> 
 
 
 
 <hr> 
 <H2>Новости по теме:</H2> 
 <ul class="uRelatedEntries"><li class="uRelatedEntry"><a href="https://zhzh.info/news/2014-09-10-20423">Житомирянки обратились к матерям России с призывом помочь остановить войну. ВИДЕО</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2022-02-22-48682">Как нужно реагировать на признание Путиным «донбасских республик». Перечень рекомендаций</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2022-02-22-48683">Путин объявил ультиматум Украине: отказ от Крыма и НАТО, иначе наступает армия РФ</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2022-02-22-48684">Байден огласил жёсткие санкции против России, из-за Украины</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2022-02-22-48685">Подсчитываем финансовые потери российской экономики от санкций США и Евросоюза</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2022-02-24-48691">24 февраля 2022 Россия начала военное вторжение в Украину: бомбят города с мирными жителями</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2022-03-03-48696">Профессор финансов Миронов: «жители России не понимают, что их ждёт»</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2022-03-11-48700">Що можна і не можна публікувати в соцмережах під час тривоги чи авіаудару: докладна інструкція</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2022-03-16-48722">Как выживает украинский бизнес во время войны. Результаты опроса Европейской Бизнес Ассоциации</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2022-03-17-48727">Олег Червов погиб в Украине. Полковник РФ умер после спецоперации ВСУ</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2022-03-18-48735">Сергей Сухарев погиб в Украине. Полковник ВДВ умер спасаясь от спецназа ВСУ</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2022-03-18-48738">Андрей Мордвичев погиб в Украине. Генерал-лейтенант убит в результате удара ВСУ</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2022-03-20-48743">Капитан Андрей Палий погиб в Украине при загадочных обстоятельствах</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2022-03-21-48750">В Украине переселенцы получат по 2000 гривен ежемесячной помощи</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2022-03-22-48753">Российский солдат сдал украинским бойцам танк за вознаграждение в 10 тыс долларов</a></li></ul> 
 
 
 <hr>
 <div align="center">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 
 
 <!-- </body> --> 
 </div>
 </div>
 
 
 
 
 
 <aside class="right-column">
  
 <!--U1CLEFTER1Z-->

<div class="aside-block">
 <div class="aside-block-content">
 <CENTER>
 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!--300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 
 </CENTER>
 </div>
</div>




<!--<div class="aside-block">
<div class="aside-block-title"><i class="fa-bullhorn"></i> ТОП НОВОСТИ</div>
<div class="aside-block-content"><div id="inf-result1"> 
<script src="/maxEntries.src.js"></script>
<script>
getLastEntries("6.048e8", "8", "https://zhzh.info/index/0-2", "1");
</script></div>
</div>
</div>-->


<div class="aside-block"><div class="aside-block-content"><center><form name="poisk" method="post" style="margin: 0px;" action="/news/"><input name="query" maxlength="30" size="14" type="text"><input value="Искать в новостях" type="submit"><input name="a" value="14" type="hidden"></form></center></div></div> 
















<CENTER>
 
 
 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>




<div class="aside-block"><div class="aside-block-title"><i class="fa-calendar"></i> Календарь</div>
 <div class="aside-block-content"><div align="center"><table border="0" cellspacing="1" cellpadding="2" class="calTable"><tr><td align="center" class="calMonth" colspan="7"><a title="Май 2022" class="calMonthLink" rel="nofollow" href="/news/2022-05">&laquo;</a>&nbsp; <a class="calMonthLink" rel="nofollow" href="/news/2022-06">Июнь 2022</a> &nbsp;<a title="Июль 2022" class="calMonthLink" rel="nofollow" href="/news/2022-07">&raquo;</a></td></tr><tr><td align="center" class="calWday">Пн</td><td align="center" class="calWday">Вт</td><td align="center" class="calWday">Ср</td><td align="center" class="calWday">Чт</td><td align="center" class="calWday">Пт</td><td align="center" class="calWdaySe">Сб</td><td align="center" class="calWdaySu">Вс</td></tr><tr><td>&nbsp;</td><td>&nbsp;</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-06-01" title="7 Сообщений">1</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-06-02" title="1 Сообщений">2</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-06-03" title="3 Сообщений">3</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-06-04" title="6 Сообщений">4</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-06-05" title="7 Сообщений">5</a></td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-06-06" title="4 Сообщений">6</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-06-07" title="8 Сообщений">7</a></td><td align="center" class="calMdayIsA"><a class="calMdayLink" href="/news/2022-06-08" title="3 Сообщений">8</a></td><td align="center" class="calMday">9</td><td align="center" class="calMday">10</td><td align="center" class="calMday">11</td><td align="center" class="calMday">12</td></tr><tr><td align="center" class="calMday">13</td><td align="center" class="calMday">14</td><td align="center" class="calMday">15</td><td align="center" class="calMday">16</td><td align="center" class="calMday">17</td><td align="center" class="calMday">18</td><td align="center" class="calMday">19</td></tr><tr><td align="center" class="calMday">20</td><td align="center" class="calMday">21</td><td align="center" class="calMday">22</td><td align="center" class="calMday">23</td><td align="center" class="calMday">24</td><td align="center" class="calMday">25</td><td align="center" class="calMday">26</td></tr><tr><td align="center" class="calMday">27</td><td align="center" class="calMday">28</td><td align="center" class="calMday">29</td><td align="center" class="calMday">30</td></tr></table></div></div></div>
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>














<div class="aside-block">
 <div class="aside-block-title">Архив записей</div>
 <div class="aside-block-content">
 
 <a href="/news/2006-00">2006</a>
 <a href="/news/2007-00">2007</a>
 <a href="/news/2008-00">2008</a>
 <a href="/news/2009-00">2009</a>
 <a href="/news/2010-00">2010</a>
 <a href="/news/2011-00">2011</a><br>
 <a href="/news/2012-00">2012</a>
 <a href="/news/2013-00">2013</a>
 <a href="/news/2014-00">2014</a>
 <a href="/news/2015-00">2015</a>
 <a href="/news/2016-00">2016</a>
 <a href="/news/2017-00">2017</a><br>
 <a href="/news/2018-00">2018</a>
 <a href="/news/2019-00">2019</a>
 <a href="/news/2020-00">2020</a>
 <a href="/news/2021-00">2021</a>
 <a href="/news/2022-00">2022</a><br><br>
 <a href="/news/2022-01">2022 Январь</a> 
 <a href="/news/2022-02">2022 Февраль</a> 
 <a href="/news/2022-03">2022 Март</a> 
 <a href="/news/2022-04">2022 Апрель</a> 
 <a href="/news/2022-05">2022 Май</a> 
 
 </div>
</div>









<div class="aside-block">
 <div class="aside-block-title"><i class="fa-coffee"></i> Интересные статьи</div>
 <div class="aside-block-content">
 <!-- <i class="fa-pencil"></i> <a class="z2" href="http://podrastem.com/news/2019-09-20-1355">Как оформить ипотеку без первоначального взноса</a> <font color="#696969"><i>Подрастём 2022</i></font> <br><br> -->
 <i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/9-1-0-23193">Киев в первый месяц войны — в репортаже из ...</a> <font color="#696969"><i>Люк Могелсон // 07 Июня 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/72-1-0-23192">Бензема рассказал о планах на ЧМ-2022, а Ди...</a> <font color="#696969"><i>Оксана Загороднюк // 07 Июня 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/9-1-0-23191">Как поднять лайки в Тик Токе самому без пос...</a> <font color="#696969"><i>Оксана Загороднюк // 07 Июня 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/79-1-0-23190">6 советов по выбору автошколы в Киеве</a> <font color="#696969"><i>Оксана Загороднюк // 07 Июня 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/77-1-0-23189">Где лучше всего оформить потребительский кр...</a> <font color="#696969"><i>Мария Никулина // 06 Июня 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/73-1-0-23188">Как выбрать надежного мастера по ремонту ст...</a> <font color="#696969"><i>Оксана Загороднюк // 06 Июня 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/77-1-0-23186">GadgetCoin – чи  варто  у  це  грати?</a> <font color="#696969"><i>Сергей Лоновой // 06 Июня 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/73-1-0-23185">Студия дизайна интерьеров в Киеве</a> <font color="#696969"><i>Оксана Загороднюк // 05 Июня 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/9-1-0-23184">Аналитический подход к задаче «купить офисн...</a> <font color="#696969"><i>Светлана Егорова // 05 Июня 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/9-1-0-23183">Литейная продукция от украинского производи...</a> <font color="#696969"><i>Артем Кондратюк // 05 Июня 2022</i></font> <br><br>
 </div>
</div>


















<!--/U1CLEFTER1Z--> 
 </aside>
 
 
 
 </div>
 
 <!-- </middle> -->
 
 <!--U1BFOOTER1Z--><footer class="footer">
 
  
  
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Видео дня 08 Июня 2022</div>
 <div class="last-comments-content clr"><link type="text/css" rel="StyleSheet" href="/_st/video.css" /><table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">  <a href="/video/vip/10096/1/"><img width="99%" alt="«Неприятно, что меня прославили». Полная история «бабуш..." title="«Неприятно, что меня прославили». Полная история «бабуш..." src="https://i.ytimg.com/vi/oF-BTQeVOMo/mqdefault.jpg"/></a>  <br> <a class="z2" href="/video/vip/10096/1/">«Неприятно, что меня прославили». Полная история «бабуш...</a>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">  <a href="/video/vip/10095/vojna_v_ukraine/"><img width="99%" alt="Он, їхні труси висять: мешканка Андріївки розповіла про..." title="Он, їхні труси висять: мешканка Андріївки розповіла про..." src="https://i.ytimg.com/vi/O-l4jHEETkQ/mqdefault.jpg"/></a>  <br> <a class="z2" href="/video/vip/10095/vojna_v_ukraine/">Он, їхні труси висять: мешканка Андріївки розповіла про...</a>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">  <a href="/video/vip/10094/vojna_v_ukraine/"><img width="99%" alt="Блокадний щоденник дитини з Маріуполя: Єгор писав, що б..." title="Блокадний щоденник дитини з Маріуполя: Єгор писав, що б..." src="https://i.ytimg.com/vi/0KJmcZFZgCA/mqdefault.jpg"/></a>  <br> <a class="z2" href="/video/vip/10094/vojna_v_ukraine/">Блокадний щоденник дитини з Маріуполя: Єгор писав, що б...</a>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">  <a href="/video/vip/10093/vojna_v_ukraine/"><img width="99%" alt="Нова зброя вже на фронті! ЗСУ пішли у контрнаступ" title="Нова зброя вже на фронті! ЗСУ пішли у контрнаступ" src="https://i.ytimg.com/vi/x16DR66dNsI/mqdefault.jpg"/></a>  <br> <a class="z2" href="/video/vip/10093/vojna_v_ukraine/">Нова зброя вже на фронті! ЗСУ пішли у контрнаступ</a>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">  <a href="/video/vip/10092/vojna_v_ukraine/"><img width="99%" alt="О боях в Северодонецке и обстрелах Лисичанска" title="О боях в Северодонецке и обстрелах Лисичанска" src="https://i.ytimg.com/vi/LQQLwYbCDx4/mqdefault.jpg"/></a>  <br> <a class="z2" href="/video/vip/10092/vojna_v_ukraine/">О боях в Северодонецке и обстрелах Лисичанска</a>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">  <a href="/video/vip/10091/vojna_v_ukraine/"><img width="99%" alt="РФ терміново перекинула під Херсон колону техніки" title="РФ терміново перекинула під Херсон колону техніки" src="https://i.ytimg.com/vi/gVNKicDERKU/mqdefault.jpg"/></a>  <br> <a class="z2" href="/video/vip/10091/vojna_v_ukraine/">РФ терміново перекинула під Херсон колону техніки</a>   </div>  </div></td></tr></table></div>
 </div> 
  
 
  
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Комментарии сегодня 08 Июня 2022</div>
 <div class="last-comments-content clr"><!-- #46 'Комментарии 6' -->  <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Тарас Стрільчик" src="//images.weserv.nl?url=http://zhzh.info/avatar/00/480194.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Тарас Стрільчик</span> <span class="comment-date">23:51:29</span> </div> <div class="comment-text"> А тепер подумки складіть все це рекомендоване барахло в купу. Точно пі </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-06-05-49182#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Тарас Стрільчик" src="//images.weserv.nl?url=http://zhzh.info/avatar/00/480194.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Тарас Стрільчик</span> <span class="comment-date">23:06:41</span> </div> <div class="comment-text"> Ой, яка сумна новина... </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-06-05-49186#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Тарас Стрільчик" src="//images.weserv.nl?url=http://zhzh.info/avatar/00/480194.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Тарас Стрільчик</span> <span class="comment-date">19:47:50</span> </div> <div class="comment-text"> А це я написав 13 лютого 2016 року. <br /><br /> &quot;За оперативною  </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-05-31-49160#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Дмитрий" src="//images.weserv.nl?url=http://zhzh.info/img/noavatar.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Дмитрий</span> <span class="comment-date">22:26:16</span> </div> <div class="comment-text"> Жаль, что не убили. </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-06-01-49173#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Житомирянин" src="//images.weserv.nl?url=http://zhzh.info/img/noavatar.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Житомирянин</span> <span class="comment-date">14:42:51</span> </div> <div class="comment-text"> Пес смердючий! Так і треба!!! </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-06-01-49164#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Тарас Стрільчик" src="//images.weserv.nl?url=http://zhzh.info/avatar/00/480194.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Тарас Стрільчик</span> <span class="comment-date">08:34:37</span> </div> <div class="comment-text"> &quot;Действительно, мы считали, что с территории Беларуси не будет то </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-05-31-49160#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr></tr></table></div>
 </div> 
 
 
 
 <div class="last-comments">
 <div class="last-comments-title"><h2><i class="fa-bullhorn"></i> ТОП НОВОСТИ СЕГОДНЯ // ИЮНЬ 2022</h2></div>
 <div class="last-comments-content clr"> <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-06-01-49172"><img width="90%" alt="Карта боевых действий: Карта боевых действий в Украине. 1 июня 2022 год" title="Карта боевых действий: Карта боевых действий в Украине. 1 июня 2022 год" src="//images.weserv.nl?url=https://pbs.twimg.com/media/FUH_eOYWQAEz6SV.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-06-01-49172">Карта боевых действий в Украине. 1 июня 2022 год</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 3465</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-06-05-49181"><img width="90%" alt="Карта боевых действий: Карта боевых действий в Украине. 5 июня 2022 год. Бой за Северодонецк" title="Карта боевых действий: Карта боевых действий в Украине. 5 июня 2022 год. Бой за Северодонецк" src="//images.weserv.nl?url=https://pbs.twimg.com/media/FUcp3lpWIAAOF-O.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-06-05-49181">Карта боевых действий в Украине. 5 июня 2022 год. Бой за Северодонецк</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 3025</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="https://zhzh.info/news/2022-06-01-49164"><img width="90%" alt="Война в Украине: Заур Димаев погиб в Украине. Полковника из Чечни ликвидировали бойцы ВСУ" title="Война в Украине: Заур Димаев погиб в Украине. Полковника из Чечни ликвидировали бойцы ВСУ" src="//images.weserv.nl?url=http://zhzh.info/_nw/491/s56709817.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-06-01-49164">Заур Димаев погиб в Украине. Полковника из Чечни ликвидировали бойцы ВСУ</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 2904</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-06-04-49176"><img width="90%" alt="Карта боевых действий: Карта боевых действий в Украине. 4 июня 2022 год" title="Карта боевых действий: Карта боевых действий в Украине. 4 июня 2022 год" src="//images.weserv.nl?url=https://pbs.twimg.com/media/FUXf6W4XoAIBLeX.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-06-04-49176">Карта боевых действий в Украине. 4 июня 2022 год</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 2878</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-06-01-49173"><img width="90%" alt="Происшествия: Главарь «ДНР» Денис Пушилин получил ранение в Лимане — СМИ" title="Происшествия: Главарь «ДНР» Денис Пушилин получил ранение в Лимане — СМИ" src="//images.weserv.nl?url=https://i.ytimg.com/vi/hC68679SOts/maxresdefault.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-06-01-49173">Главарь «ДНР» Денис Пушилин получил ранение в Лимане — СМИ</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 2652</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">        <br> <a class="z2" href="https://zhzh.info/news/2022-06-03-49167">Карта воздушных тревог в Украине - 3 июня 2022 год</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 2629</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="https://zhzh.info/news/2022-06-01-49163"><img width="90%" alt="Гороскоп: Гороскоп на 1 июня для всех знаков Зодиака: день с непростым началом" title="Гороскоп: Гороскоп на 1 июня для всех знаков Зодиака: день с непростым началом" src="//images.weserv.nl?url=http://zhzh.info/_nw/491/s95095153.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-06-01-49163">Гороскоп на 1 июня для всех знаков Зодиака: день с непростым началом</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 2455</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-06-03-49171"><img width="90%" alt="Экономика: Цены на АЗС сегодня 3 июня: где есть бензин, газ и дизель на карте Украины" title="Экономика: Цены на АЗС сегодня 3 июня: где есть бензин, газ и дизель на карте Украины" src="//images.weserv.nl?url=http://zhitomir.zt.ua/_nw/54/37424471.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-06-03-49171">Цены на АЗС сегодня 3 июня: где есть бензин, газ и дизель на карте Украины</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 2377</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="https://zhzh.info/news/2022-06-01-49174"><img width="90%" alt="Война в Украине: «У меня на руках умирали друзья»: история студента Максима Луцика, ставшего солдатом" title="Война в Украине: «У меня на руках умирали друзья»: история студента Максима Луцика, ставшего солдатом" src="//images.weserv.nl?url=http://zhzh.info/_nw/491/s32309458.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-06-01-49174">«У меня на руках умирали друзья»: история студента Максима Луцика, ставшего солдатом</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 2365</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-06-01-49170"><img width="90%" alt="Экономика: Цены на АЗС сегодня 1 июня: где есть бензин, газ и дизель на карте Украины" title="Экономика: Цены на АЗС сегодня 1 июня: где есть бензин, газ и дизель на карте Украины" src="//images.weserv.nl?url=https://zhzh.info/go?http://zhitomir.zt.ua/_nw/54/37424471.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-06-01-49170">Цены на АЗС сегодня 1 июня: где есть бензин, газ и дизель на карте Украины</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 2262</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-06-07-49192"><img width="90%" alt="Технологии: Как не выходя из дома получить выписку о месте жительства. Инструкция" title="Технологии: Как не выходя из дома получить выписку о месте жительства. Инструкция" src="//images.weserv.nl?url=https://zhzh.info/_nw/488/64334219.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-06-07-49192">Как не выходя из дома получить выписку о месте жительства. Инструкция</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 2053</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">        <br> <a class="z2" href="https://zhzh.info/news/2022-06-02-49166">Карта воздушных тревог в Украине - 2 июня 2022 год</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 1884</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="https://zhzh.info/news/2022-06-04-49175"><img width="90%" alt="Политика: Российская пропагандистка Марина Овсянникова приехала в Одессу, но ласкового приема не случилось. ВИДЕО" title="Политика: Российская пропагандистка Марина Овсянникова приехала в Одессу, но ласкового приема не случилось. ВИДЕО" src="//images.weserv.nl?url=http://zhzh.info/_nw/491/s84756237.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-06-04-49175">Российская пропагандистка Марина Овсянникова приехала в Одессу, но ласкового приема не случилось. ВИДЕО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 1879</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-06-04-49178"><img width="90%" alt="Война в Украине: Сводка Генштаба ВСУ. Главное на 4 июня 2022" title="Война в Украине: Сводка Генштаба ВСУ. Главное на 4 июня 2022" src="//images.weserv.nl?url=https://i.ytimg.com/vi/woW5rSuzxRo/maxresdefault.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-06-04-49178">Сводка Генштаба ВСУ. Главное на 4 июня 2022</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 1794</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">        <br> <a class="z2" href="https://zhzh.info/news/2022-06-04-49168">Карта воздушных тревог в Украине - 4 июня 2022 год</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 1725</span>   </div>  </div></td></tr></table></div>
 </div>
 
 
 
 
 
 
 <div class="clr">
 <nav class="bottom-menu"><div id="uNMenuDiv2" class="uMenuV"><ul class="uMenuRoot">
<li><a  href="/index/0-3" ><span>Контакты</span></a></li>
<li><a  href="/publ/6-1-0-297" ><span>Реклама</span></a></li>
<li><a  href="/search/" ><span>Поиск</span></a></li>
<li><a  href="/forum/0-0-0-36" ><span>Правила</span></a></li></ul></div></nav>
 <div class="copiright"><!-- "' --><span class="pb6SRIvZ">Хостинг от <a href="https://www.uweb.ru/" title="Создать сайт">uWeb</a></span><!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter102443 = new Ya.Metrika({id:102443,webvisor:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/102443" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> на ЖЖ.инфо / <a href="/sitemap.xml" target="_blank">Sitemap</a></div>
 </div>
 
  
 <div class="clr"><hr><span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp;<i class="fa-bullhorn" aria-hidden="true"></i> &nbsp; РЕКЛАМА &nbsp; </span> &nbsp; - коммерческая реклама &nbsp;&nbsp; <span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp; ПР &nbsp; </span> &nbsp; - политическая реклама </div>
 
 
</footer><!--/U1BFOOTER1Z-->
 </div>
 
 <script src="/js/jquery.liMarquee.js"></script>
 <script src="/js/masonry.pkgd.min.js"></script>
 <script src="/js/imagesloaded.pkgd.min.js"></script>
 <script src="/js/jquery.cookie.js"></script>
 <script src="/js/colorpicker.js"></script>
 <script src="/js/scripts.js"></script>
 <script src="/js/settings-1.0.js"></script>
 
 <script>
 $(document).ready(function(){ 
 var $entries = $('#allEntries, .archiveEntries, .last-comments-content');
 $entries.imagesLoaded( function() {
 $entries.masonry({
 itemSelector: '.entry, .catPages1, .comment',
 singleMode: false,
 isResizable: true,
 isAnimated: true,
 animationOptions: { 
 queue: false, 
 duration: 500 
 }
 });
 });
 });
 </script>
 
 
 
 </body>
 </html><!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?uid=ad573049bef27382&v=6.0.0" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="f9d599865f99e67693fd3bace6c81dc9" data-type="share" data-options="round-rect,style1,default,left,slide-up,size32,eachCounter1,eachCounter-bottom,counter1,counter-after,upArrow-right,nomobile" data-social="fb,twi,telegram,vi" data-mobile=""></div>
<!-- /uSocial --><script>
		var uSocial = document.querySelectorAll(".uSocial-Share") || [];
			for (var i = 0; i < uSocial.length; i++) {
				if (uSocial[i].parentNode.style.display === 'none') {
					uSocial[i].parentNode.style.display = '';
				}
			}
	</script>
<!-- 0.18103 (s703) -->