<!DOCTYPE html>
<html>
 <head> 
 <title>Обнародованы жалобы в военную прокуратуру рф от российских солдат и их родственников / Новости / Война в Украине</title>
 <!--U1META1Z--><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="Новости. Обнародованы жалобы в военную прокуратуру рф от российских солдат и их родственников - 10 Августа 2022. Журнал инфо - онлайн сайт города. Обзоры, события, происшествия и ДТП, новини. Журналистские расследования и комментарии экспертов по вопросам политики, общественной жизни, экономики, финансов, недвижимости, спорта и культуры">
<meta name="keywords" content=" ЖЖ Журнал, новини інфо, инфо, останні новини, today, zhzh info, рупор онлайн, Объявления Гостиницы, Форум Обнародованы жалобы в военную прокуратуру рф от российских солдат и их родственников - 10 Августа 2022,  Обнародованы жалобы в военную прокуратуру рф от российских солдат и их родственников,  Обнародованы жалобы в военную прокуратуру рф от российских солдат и их родственников, ">
<meta name="robots" content="all, follow">
<meta name="author" content="Живой Журнал инфо">
<meta name="Document-state" CONTENT="Dynamic">
<meta name="revisit-after" CONTENT="1 days">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/files/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#57329c">
<meta name="msapplication-TileColor" content="#57329c">
<meta name="theme-color" content="#57329c">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/news/rss/"><!--/U1META1Z-->
 
 <meta name="viewport" content="initial-scale=1, maximum-scale=1" /> 
 <link type="text/css" rel="stylesheet" href="/css/my2.css" />
 <link type="text/css" rel="StyleSheet" href="/css/info_note.css" />
 <link type="text/css" rel="StyleSheet" href="https://s4.ucoz.net/src/socCom.css" /> 
 
 <!--[if lt IE 9]><script src="/js/respond.js"></script><![endif]-->
 <meta name="title" content="Обнародованы жалобы в военную прокуратуру рф от российских солдат и их родственников" />
 <meta property="og:title" content="Обнародованы жалобы в военную прокуратуру рф от российских солдат и их родственников" />
 <meta property="og:type" content="article" />
 <meta property="og:url" content="https://zhzh.info/news/2022-08-10-49508" />
 <meta property="og:description" content="Война в Украине Обнародованы жалобы в военную прокуратуру рф от российских солдат и их родственников Новости Четверг, Вчера"/>
 <meta property="og:image" content="https://zhzh.info/_nw/490/42539387.jpg"/> 
 <meta property="fb:admins" content="100001250601639"/>
 <meta itemprop="datePublished" content="2022-08-10">
 <link rel="canonical" href="https://zhzh.info/news/2022-08-10-49508" />
 <!--<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=hPyExkLGJl2g_7az"></script>-->
 <!--<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>-->
 
 
 
	<link rel="stylesheet" href="/.s/src/base.min.css" />
	<link rel="stylesheet" href="/.s/src/layer3.min.css" />

	<script src="/.s/src/jquery-1.10.2.js"></script>
	
	<script src="/.s/src/uwnd.min.js"></script>
<script>/* --- UCOZ-JS-INIT_CODE --- */
	window.ulb = {photoPage:"Перейти на страницу с фотографией.", closeBtn:"Закрыть", error:"Запрошенный контент не может быть загружен. Пожалуйста, попробуйте позже.", next:"Следующий", prev:"Предыдущий", btnPlay:"Начать слайдшоу", btnToggle:"Изменить размер", };
/* --- UCOZ-JS-END --- */</script>

	<link rel="stylesheet" href="/.s/src/ulightbox/ulightbox.min.css" />
	<link rel="stylesheet" href="/.s/src/socCom.min.css" />
	<link rel="stylesheet" href="/.s/src/social3.css" />
	<script src="/.s/src/ulightbox/ulightbox.min.js"></script>
	<script src="/.s/src/socCom.min.js"></script>
	<script src="//sys000.uweb.ru/cgi/uutils.fcg?a=soc_comment_get_data&site=9zhitomir"></script>
	<script async defer src="https://www.google.com/recaptcha/api.js?onload=reCallback&render=explicit&hl=ru"></script>
	<script>
/* --- UCOZ-JS-DATA --- */
window.uCoz = {"language":"ru","ssid":"073703604546526545207","site":{"host":"zhitomir.pp.net.ua","id":"9zhitomir","domain":"zhzh.info"},"country":"US"};
/* --- UCOZ-JS-CODE --- */
function reCallback() {
		$('.g-recaptcha').each(function(index, element) {
			element.setAttribute('rcid', index);
			
		if ($(element).is(':empty') && grecaptcha.render) {
			grecaptcha.render(element, {
				sitekey:element.getAttribute('data-sitekey'),
				theme:element.getAttribute('data-theme'),
				size:element.getAttribute('data-size')
			});
		}
	
		});
	}
	function reReset(reset) {
		reset && grecaptcha.reset(reset.previousElementSibling.getAttribute('rcid'));
		if (!reset) for (rel in ___grecaptcha_cfg.clients) grecaptcha.reset(rel);
	}
/* --- UCOZ-JS-END --- */
</script>

	<style>.UhideBlock{display:none; }</style>
	<script type="text/javascript">new Image().src = "//counter.yadro.ru/hit;noadsuweb?r"+escape(document.referrer)+(screen&&";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth||screen.pixelDepth))+";u"+escape(document.URL)+";"+Date.now();</script>
</head>
 
 <body>
 
 <!--U1AHEADER1Z--><!--LiveInternet counter--><script>
new Image().src = "//counter.yadro.ru/hit?r"+
 escape(document.referrer)+((typeof(screen)=="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";h"+escape(document.title.substring(0,150))+
 ";"+Math.random();</script>
<!--/LiveInternet-->

<!--GoogleAnalytics-->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
 ga('create', 'UA-2859517-1', 'auto');
 ga('send', 'pageview');
 
</script>
<!--/GoogleAnalytics-->


 
<!--usercomments-->
<script type="text/javascript">
 window.entries = [];
 window.entries.push('news/49508/9340');
 window.hashes = [];
 window.users = [];
</script> 
<!--//usercomments-->


 

<div class="topbaner"> 
 <center> 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!---ТОП Head 980 x 120 --->
 <ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:120px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9009959568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </center>
</div>



<div class="wrapper">
 
 <header class="header clr">
 <div class="site-name"> 
 <h1><font size="12" color="#696969" face="Impact"><a href="/" title="Живой Журнал"><img width="350" src="/img/logo_zhzh_2022.png" alt="Живой Журнал" title="Живой Журнал - ЖЖ инфо" border="0"></a></font></h1> 
 </div>
 
 <div class="search-and-userlink">
 <div class="site-name-s"><i class="fa fa-calendar"></i> <b>Сегодня</b>: Четверг, 11 Августа 2022 &nbsp;&nbsp; <i class="fa fa-clock-o"></i> 02:20:36</div>
  
  
 <script>
sendFrm549123 = function() {
	var o   = $('#frmLg549123')[0];
	var pos = _uGetOffset(o);
	var o2  = $('#blk549123')[0];
	document.body.insertBefore(o2, document.body.firstChild);
	$(o2).css({top:(pos['top'])+'px',left:(pos['left'])+'px',width:o.offsetWidth+'px',height:o.offsetHeight+'px',display:''}).html('<div align="left" style="padding:5px;"><div class="myWinLoad"></div></div>');
	_uPostForm('frmLg549123', {type:'POST', url:'/index/sub/', error:function() {
		$('#blk549123').html('<div align="" style="padding:10px;"><div class="myWinLoadSF" title="Невозможно выполнить запрос, попробуйте позже"></div></div>');
		_uWnd.alert('<div class="myWinError">Невозможно выполнить запрос, попробуйте позже</div>', '', {w:250, h:90, tm:3000, pad:'15px'} );
		setTimeout("$('#blk549123').css('display', 'none');", '1500');
	}});
}
</script>
<div id="blk549123" style="border:1px solid #CCCCCC;position:absolute;z-index:82;background:url('/.s/img/fr/g.gif');display:none;"></div>
<form id="frmLg549123" action="/index/sub/" method="post" style="margin:0" onsubmit="sendFrm549123(); return false;">
	


<table style="width: 500;" border="0" cellpadding="0" cellspacing="5">
 <tbody>
 <tr>
  
 <td><input class="loginField" placeholder="логин" name="user" value="" size="100" style="width: 100px;" maxlength="50" type="text"></td> 
 <td><input class="loginField" placeholder="*******" name="password" size="100" style="width: 100px;" maxlength="15" type="password"></td> 
 <td nowrap="nowrap">
 <input id="rementry" name="rem" value="1" checked="checked" type="checkbox">
 <label style="font-size: 9pt;" for="rementry">запомнить</label> <br>
 <input id="hidentry" name="hidden" value="1" type="checkbox">
 <label style="font-size: 9pt;" for="hidentry">скрытый</label>
 </td>
 <td align="right" valign="center">
 <input class="loginButton" name="sbm" value="Вход" type="submit"> 
 </td>
 <td align="left" colspan="2" nowrap="nowrap"> 
 <div style="font-size: 18pt; text-align: center;"> 
 <a title="Забыл пароль?" href="javascript:;" rel="nofollow" onclick="new _uWnd('Prm','Напоминание пароля',300,130,{ closeonesc:1 },{url:'/index/5'});return false;"> <i class="fa-question-circle"></i></a> | 
 <a title="Регистрация на сайте" href="/index/3"><i class="fa-user"></i></a> 
 </div>
 </td>
 </tr>
 </tbody>
</table>

	<input type="hidden" name="a"    value="2" />
	<input type="hidden" name="ajax" value="1" />
	<input type="hidden" name="rnd"  value="123" />
	
</form>
 
 <script type="text/javascript">
 
 
 </script> 
  
  
 
  
 </div>
 </header><!--/U1AHEADER1Z-->
 
 <nav class="main-menu clr">
 <div class="main-menu-open"><i class="fa-bars"></i> Меню сайта</div>
 <div id="uNMenuDiv1" class="uMenuH"><ul class="uMenuRoot">
<li><a class=" uMenuItemA" href="/news/" ><span>Новости</span></a></li>
<li class="uWithSubmenu"><a  href="/news/1-0-7" ><span>Война</span></a><ul>
<li><a  href="/news/1-0-18" target="_blank"><span>Карта боевых действий</span></a></li>
<li><a  href="/news/1-0-19" ><span>Воздушные тревоги</span></a></li>
<li><a  href="/news/1-0-21" ><span>Хронология войны</span></a></li></ul></li>
<li class="uWithSubmenu"><a  href="/index/0-21" ><span>Telegram</span></a><ul>
<li><a  href="/index/0-21" ><span>Инсайдер UA</span></a></li>
<li><a  href="/index/0-22" ><span>Украина Сейчас</span></a></li>
<li><a  href="/index/0-27" ><span>ТРУХА Украина</span></a></li>
<li><a  href="/index/0-23" ><span>NEXTA Live</span></a></li>
<li><a  href="/index/0-25" ><span>ТСН новини</span></a></li>
<li><a  href="/index/0-26" ><span>Українська правда</span></a></li>
<li><a  href="/index/0-24" ><span>BBC News</span></a></li></ul></li>
<li><a  href="/blog/" ><span>Блоги</span></a></li>
<li><a  href="/publ/" ><span>Статьи</span></a></li>
<li><a  href="/video/" ><span>Видео</span></a></li>
<li><a  href="/board/" ><span>Объявления</span></a></li>
<li><a  href="/dir/" ><span>Сайты</span></a></li></ul></div>
 </nav>
 
 <div class="ticker"><ul>
 <strong><a class="z2" href="/news/1-0-1">Экономика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-3">Криминал</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-12">Происшествия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-8">Спорт</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-10">Культура</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-11">Общество</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-4">Власть</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-2">Политика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-7">Армия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 </ul>
 </div>
 
 <!-- <middle> -->
 <div class="middle clr">
  <div class="left-column">
 <div class="content clr">
 
 <!-- <body> --> 
 
 <script type="application/ld+json">
 {
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [{
 "@type": "ListItem",
 "position": 1,
 "name": "Главная",
 "item": "https://zhzh.info/"
 },{
 "@type": "ListItem",
 "position": 2,
 "name": "Новости",
 "item": "https://zhzh.info/news"
 },{
 "@type": "ListItem",
 "position": 3,
 "name": "Украина",
 "item": "https://zhzh.info/news/1-0-9"
 }]
 }
 </script>
 
 <a class="m" href="https://zhzh.info/">Главная</a> 
 »
 <a class="m" href="/news">Новости</a>
 
  » 
 <a class="m" href="/news/1-0-7">Война в Украине</a> 
 
 » <a class="dateBar" href="/news/2022-00">2022</a> &raquo; <a class="dateBar" href="/news/2022-08">Август</a> &raquo; <a class="dateBar" href="/news/2022-08-10">10</a> » <a class="m" href="/news/2022-00">20:16:07</a>
 
 <hr> 
 
 <h1 class="full-entry-title entry-title">Обнародованы жалобы в военную прокуратуру рф от российских солдат и их родственников </h1>
 
 <div class="full-entry-details entry-details">
 <span><i class="fa-clock-o"></i> Вчера, 20:16:58</span>
 <span><i class="fa-eye"></i> 372</span>
  
 <span><a href="#comments"><i class="fa-comments"></i> 0</a></span> 
  
 
 <span><a class="tooltip2"><i class="fa-check"></i>Ошибка?<span>Ошибка в тексте?<br>Выдели слово мышкой <br>и нажми Ctrl+Enter</span></a></span>
 </div>
 
 
 <div class="full-entry-text entry-text"> 
 
 <img width="100%" alt="Обнародованы жалобы в военную прокуратуру рф от российских солдат и их родственников" title="ЖЖ инфо: Обнародованы жалобы в военную прокуратуру рф от российских солдат и их родственников" src="https://zhzh.info/_nw/490/42539387.jpg" /><br /><br /> 
 
 В распоряжении издания The Insider оказался архив жалоб в военную прокуратуру России, который отражает реальную ситуацию, сложившуюся в ходе войны в Украине. The Insider и Bellingcat удалось независимо подтвердить подлинность писем из этого архива. Как видно из обращений, срочников обманом или принуждением бросают в зону боевых действий, солдатам не обеспечивают нормальное питание и медицинскую помощь, контрактники специально нарушают все нормы и правила устава, чтобы их отстранили от службы, а родители не могут получить никакой информации о своих плененных или убитых детях.<br />
<br />
Из тех же жалоб можно узнать о мародерстве и зверствах российских солдат.
<h2>&laquo;За 8 лет мои родители такого зверства не видели&raquo;</h2>
В основном в российскую военную прокуратуру отправляют жалобы родственники военных или сами военные, но после начала войны вал обращений стал поступать и от россиян, чьи родственники пострадали от насилия и мародертсв на оккупированных территориях. Вот некоторые примеры:<br />
<br />
&laquo;Здравствуйте, хочу обратиться к вам еще раз, с просьбой разобраться в ситуации, зверства и мародерства со стороны российских военных. Мои родители проживают на территории ДНР, Донецкая область, с. Любовка, ул. Советская д.1, все 8 лет мы находимся на территории, подконтрольной ДНР, мы граждане Российской Федерации, мои дедушка и бабушка, русские, граждане СССР. Но то зверство, которое на себе ощутили мои родные со стороны российских военных, нельзя скрыть. Незадолго до 9 апреля в наше село зашли российские формирования и стали базироваться не далеко от нашего дома. Когда 8 апреля начался обстрел градами по их позициям, родители упали на пол и, переждав обстрел, уехали в соседний хутор, чтоб переждать не спокойную обстановку. На следующий день, когда мама утром вернулась домой, в нашем гараже увидела зверство&hellip; большой танк, выбил наши ворота, снес забор из огромной плиты, снес внутрь ворота огромные ангарные в гараже, которые в дальнейшем упали на машины, которые стояли в гараже, &lt;...&gt; украли запчастей и инструментов на 200 тысяч рублей, вплоть до того, что они украли мелочь из машины и презерватив, из брата машины, скажите, это люди? И когда мама приехала подошла туда и спросила, что же они наделали, так как выбив ворота они въехали танком в гараж, при чем полностью даже не заехали, это военный грубой форме послал ее и сказал в конце &laquo;иди туда, откуда пришла&raquo;&hellip; Они прячутся за спинами нашими, они пришли нас защищать или грабить и убивать? Повторяю, мои родители жили 8 лет, на территории ДНР, такого зверства не видели&hellip; это Zащитники?&raquo;.<br />
<br />
<img alt="" src="https://i.imgur.com/dI7ojTH.jpg" style="width: 100%;" />
<h2>&laquo;Вывезли всё имущество, даже игрушки и ношенные вещи&raquo;</h2>
&laquo;Добрый день! Обращается к Вам житель Ямало-Ненецкого автономного округа города Лабытнанги Пунтус Юлия Викторовна по вопросу мародёрства в Луганской области Кременского района села Бараниковки. Дом моей покойной мамы был разграблен, как и многие дома в селе. Банда мародёров, представившаяся офицерами и солдатами ЛНР, зашла в наше село после 8 марта и дерзко ограбила школу, детский сад, аптеку, три магазина, фермеров и, вскрыв замки, заняла два дома на ул. Новосёлов 11, кв. *** (мой дом) и ул. Новосёлов 14, кв.*** (дом Скрыпник Геннадия Эдуардовича). Банда насчитывала около 20 человек. Жили они в моём доме две недели, а затем вывезли всё имущество, даже игрушки и ношенные вещи. В это время они грабили весь район. 15 машин награбленного вывозилось в неизвестном направлении. Эта банда была с автоматами на военной машине &laquo;Урал&raquo; с буквой V на борту и надписью &laquo;ФОКС&raquo;. Видно было, что это были профессиональные мародёры, потому что не гнушались ничем. В сёлах выбивали двери в домах, погребах и выбирали всё оттуда: картофель, морковь, телевизоры. Выгребали всё, что видели и смогли увезти. Практически у всех фермеров района угнано больше 30 машин. Грабили зерно, бензин, солярку. Сорвана посевная. Эти нелюди не думали, что Российская Федерация их поддержала и не думали о том, что оставляют жителей без школы, аптеки и магазинов. Этот беспредел длился по конец марта. В это время не было никакой связи. Мародёры знали об этом и не жалели никого, угрожали соседям, которые делали им замечания. Жители района считают, что в ЛНР пришла бандитская власть&raquo;.

<h2>Родители не ищут сына, их устраивает денежная компенсация</h2>
Множество обращений в прокуратуру связано с розыском родственниками военных, пропавших в ходе боевых действий в Украине. Во многих случаях военное руководство проявляет циничное безразличие в отношении пропавших или погибших солдат, но иногда и родственники проявляют не меньший цинизм. Вот, к примеру, история о том, как родители решили не заниматься поиском сына, вероятно, попавшего в плен, так как уже получили за него похоронные деньги:<br />
<br />
&laquo;Здравствуйте. Я девушка Тайманова Анатолия Николаевича &mdash; Акимова София Олеговна. Анатолий в августе 2021 г. заключил контракт (в/ч 73612, 31 бригада г. Ульяновск). 14.02.2022 г. убыл, как предполагалось, на учения. 23.02.2022 г. последний раз вышел на связь и сообщил, что им дан приказ идти в наступление. Более месяца мы звонили в часть, в МО, и нам постоянно сообщали, что Анатолий жив и с ним все в порядке. 08.04.2022 г. без пояснения причин у родителей Анатолия в части 73612 взяли ДНК, а 13.04.2022 г. в обед сообщили, что 15.04.2022 г. состоятся похороны. От депутатов по месту прописки Анатолия (Мелекесский р-н Ульяновской обл.) мы узнали, что еще в марте его разыскивали из военкомата. Также от сослуживца мы узнали, что именно Анатолия приезжали искать на ЧАЭС. Сослуживец сказал, что уже позже командир им сообщил, что хоронить будут ноги. Причина смерти &mdash; термические ожоги 90 и более процентов всего тела горючими веществами. Место гибели г. Гостомель 09.03.2022 г. Как известно, экспертиза ДНК занимает минимум 10 дней и более. Это первое. Второе, можно сделать вывод, что свидетелей гибели нет, так как месяц его искали, попутно обманывая нас о реальном положении дел. То есть он даже не значился в списках пропавших без вести. Третье, в МО бригада не подает реальных сведений, так как они были даже 14.04.2022 г. не в курсе ни взятия анализа ДНК, ни назначенных похорон на следующий день. Четвертое, в конце марта мы увидели на украинских интернет-ресурсах двух пленных десантников. Место было указано как Киевская обл. В одном из солдат я узнала своего Анатолия и обратилась в ведомство омбудсмена Москальковой. С нами связались и обещали помощь в поиске среди попавших в плен, но попросили документ, выданный в морге, как подтверждение. Такой документ есть у родителей Анатолия, но они не желают его давать, чтобы попытаться разыскать сына среди пленных или тяжелораненых. Их устраивает денежная компенсация. Документа о проведении ДНК-экспертизы нет вообще. Кого мы хоронили, мы не знаем. Личных вещей не вернули, обстоятельств гибели не пояснили. Дату гибели мы увидели только на кресте. 08.04.2022 г. на похоронах солдтата Сырямкина Александра Юрьевича (п. Новоселки) приезжал военком из г. Димитровграда и сообщил, что &laquo;через неделю еще одного привезем на 2-е отделение&raquo;. Из-за чего по поселку поползли слухи, что речь о моем Толе. А я сделала вывод, что день похорон Сырямкина А. Ю. и день забора ДНК пришелся на один день 08.04.2022г. и что никакой анализ не проводился, а все было решено заранее. Я понимаю, что на войне может быть все что угодно. Но при этом, зная, какое скотское отношение в части к родственникам солдат, я абсолютно не исключаю, что Толя может находиться в плену или среди тяжелораненых. Очень прошу вашей помощи и надеюсь на нее&raquo;.<br />
<br />
&laquo;Прошу рассмотреть мою жалобу за военнослужащего Смородина Михаила Олеговича, 05.04.2002 г.р., направленного на военную срочную службу в Брянскую область, г. Клинцы, село Займище, корпус 2д. Затем в связи с учениями их отправили в Белгородскую область. Когда созванивалась с сыном, он говорил, что везут на учение, а оказалось &mdash; на войну. На данный момент его везут в сторону Украины. В Валуйке при построении солдатам сказали, что с 23 февраля они &mdash; военнослужащие контрактной службы, хотя мой сын ничего не подписывал. И все остальные, кто с ним находится, тоже срочники. Сначала у них лагерь находился в селе Михайловка, жили в палатках (гигиены никакой), за все время пребывания ни разу не был в бане. Деньги на хлеб и еду высылаем из дома. Пока ехал в эшелоне якобы на учение, давали сухпайки, один на двоих, воды в эшелоне не было. Вода для питья покупная. Деньги переводим на карточку, чтобы совсем не остался без ничего на чужбине. Я все понимаю, что это армия, но не до такой же степени обращаться с нашими детьми, как с собаками. У товарища у костра сгорел бушлат, он ходит как бомж в прожжённом. Где это видано, чтобы было такое обращение с людьми. Сейчас он находится в селе Старцево, живут в палатках. Когда связывалась с ним, говорю, как дела, почему вас везут срочников на войну, он мне ответил, что &laquo;нас никто не спрашивал, посылают и всё&raquo;. Убедительная просьба рассмотреть мою жалобу и принять мою меру по возвращению срочников в воинскую часть, так как наши дети не животные, чтобы с ними так обращались. По закону срочников не должны отправлять в горячие точки. На данный момент у моего сына есть маленький сын, ему 18 марта будет 9 месяцев, неужели ребенок так и не увидит своего отца. Когда он уходил в армию, ему было 5 месяцев. За ребят подписывают контракт и везут обманным путем. Хочу добавить, когда были в Михайловке, приехал трактор, расчистил площадку, так как палаток не было, спали зимой на земле на матрасах. Им вообще сказали, что они приехали на фотосессию 24.02.2022, должны были расформировать по частям, а теперь везут в сторону Украины в горячую точку. Где справедливость, помогите, пожалуйста!&raquo;.
<h2>&laquo;Я все понимаю, что это армия, но не до такой же степени обращаться с нашими детьми, как с собаками&raquo;</h2>
&laquo;Я сестра рядового срочника Новрузова Алихана Яхьяевича, проходящего службу в Брянской области, Клинцы, с. Займище в/ч91704. Обманным путем отправили в военную спецоперацию на территорию Украины. Прошу вас принять меры в отношении недобросовестных командиров части и вернуть на территорию РФ&raquo;.<br />
<br />
&laquo;Мы, родители ниже подписавшиеся, хотим сообщить вам, что наши сыновья были призваны осенью 2021 года в вооружённые силы РФ, в город Клинцы Брянской области, после принятия присяги распределены в в/ч 91704 с. Займище, Клинцовский район, Брянской области. 12 февраля 2022 года были направлены в командировку на полевые учения в Белгородскую область, с 24 февраля 2022 года со многими потеряна связь, и до настоящего времени мы не знаем место нахождения наших сыновей: Готина Сергея Олеговича, Готина Артёма Олеговича, Луценко Данила Марковича , Плотникова Дмитрия Алексеевича, Санникова Алексея Сергеевича, Полионова Никиты Витальевича, Иванова Сергея Анатольевича, Зыкина Кирилла Александровича, Новрузова Алихана Яхьявича, Сафронова Дмитрия Витальевича, Филиппова Виталия Александровича, Гелив Денис Вячеславович, Килина Данила Андреевича, Радионов Владислав Игоревич, Заев Ярослав. 7 марта мы дозвонились психологу нашей части Ложкиной, и она ответила, что все наши дети входят в первый батальон, а он считается контрактным и значит, что все они контрактники. Хотим обратить ваше внимание, что до 24.02.2022г. все наши дети проходили срочную службу и не изъявляли желание проходить службу по контракту, и, на сколько нам известно, контракты не подписывали и не давали согласие на участие в боевых действиях. А так же они не получили профессионально подготовки за три месяца службы. Мы, родители, считаем, что наши дети были обманным путем отправлены участвовать в военной операции и сейчас их жизни подвергаются опасности. В связи с этим мы просим найти наших пропавших сыновей и просим срочно вывезти от границы в безопасное место&raquo;.<br />
<br />
&laquo;Прошу Вас разобраться и не допустить беспредела в организации прохождения воинской службы моим внуком, Дмитриевым Александром Васильевичем, 22.07.1999 года рождения, которому я являюсь законным представителем. Начну с начала: В июне 2021г Дмитриев Александр Васильевич окончил Ростовскую Государственную консерваторию им. Рахманинова. Хотел начать свой трудовой путь в оркестре 22 бригады ВДВ пос. Рассвет, Ростовской области. Получил согласие дирижера оркестра. Собрал весь пакет документов. Не получил единственную подпись &mdash; Октябрьского военкомата г. Ростова на Дону. В Октябрьском военкомате решили взять его на срочную службу, объяснив ему, что будучи солдатом быстрее можно заключить контракт. Он не отказался, за три дня прошел медкомиссию, собрал все справки и 16.11.2021г отправился на срочную службу в Персиановку, Ростовской области. &lt;...&gt; Написал рапорт на перевод в оркестр и желание заключить контракт, работать в оркестре. В начале февраля 2022г ему предложили подписать контракт, но не тот, который он ждал (в оркестр), а стрелком, убедив его, обманным путем, что после подписания контракта его через две недели переведут в оркестр, но перед этим он должен пройти учения &laquo;в полях&raquo;. Он подписал &mdash; и через три дня отправили &laquo;в поля на учения&raquo;. Выходил на связь только по СМС, последний раз 23.02.2022г в 14:30 часов. 24.02.2022г началась спецоперация. Связь прекратилась. Я ничего не знала о судьбе внука. 04.03.2022г я вышла на телефон горячей линии, получила ответ 06.03.2022г с двух телефонов: &laquo;Ваш внук не числится в списках раненых, он исполняет свой воинский долг. Мы вышли на командование, и в скором времени внук выйдет с вами на связь&raquo;...&raquo;
<h2>&laquo;Ему предложили подписать контракт, но не тот, который он ждал (в оркестр), а стрелком&raquo;</h2>
&laquo;Здравствуйте. Мой сын Сергеев Александр Олегович, 28.05.2001 года рождения, призван на срочную военную службу 18.10.21г. В в/ч 31134 Таманская дивизия. В настоящее время находится в зоне боевых действий на территории Украины. По информации некоторых родителей, связавшихся с сыновьями, командование отказывается выводить срочников, принуждая заключить контракты, поясняя им &mdash; &laquo;вас все равно отсюда не выведут. А заключив контракт хоть деньги получите&raquo;. То есть солдаты вводятся в заблуждение, так как не имеют действительной информации о приказе Президента РФ о безусловном выводе солдат срочной службы из зоны боевых действий. Я понимаю, что, находясь в безвыходном положении, кто-то из них может согласиться, в том числе и мой сын. На основании действующего законодательства договор, заключённый в состоянии существенного заблуждения, является недействительным. Таким образом, я считаю, что нарушаются права военнослужащих посредством принуждения их к заключению контрактов обманным путём. Прошу принять меры по устранению указанных нарушений&raquo;.<br />
<br />
&laquo;Мой молодой человек &mdash; Агапов Никита Андреевич 23.11.2001 года рождения &mdash; сейчас проходит срочную службу в в/ч 34670 в Валуйках. С 23 февраля от него не было вестей. 10 марта я узнала, что сейчас он находится в Харьковской области, то есть на Украине, где проводится специальная военная операция. При этом хочу заметить, что мой молодой человек не собирался подписывать контракт, так как у него другие планы на жизнь. Наш президент Владимир Владимирович Путин недавно сказал, что срочников там не должно быть. Позже выяснилось, что обманным путем некая часть срочников всё же оказались там. От нашего президента поступило поручение &mdash; вывести всех срочников из зоны боевых действий. Но мой молодой человек всё ещё находится в Харьковской области и участвует в военной операции. Прошу разобраться в этой ситуации и вернуть моего солдата на территорию РФ!&raquo;.<br />
<br />
&laquo;Мой сын Субботин Роберт Хасанович 19.02.1999 года рождения был призван на срочную военную службу 24 ноября 2021 года в воинскую часть 34670, Белгородская область, Валуйский район, посёлок Солоти, последний раз выходил на связь 23 февраля 2022 года и сообщил, что их часть по непонятным причинам обязали обманным путём подписать контракт, объясняя это необходимостью для учений в полях, сказали, что это формальность и никто после этого их не обязует нести контрактную службу, когда он выходил на связь 23 февраля 2022 года, сообщил о том, что он находится на полевых учениях, больше на связь он не выходил, хотели выяснить информацию о его местонахождении у органов военной власти, на что нам ответили, что он на полевых учениях, жив, здоров. Далее позвонил сын Субботин Роберт Хасанович и сообщил, что он находится на территории Украины в городе Харьков и, так как они записаны как контрактники, возвращать в Российскую Федерацию их не хотят. Помогите, пожалуйста, вернуть наших детей живых домой, ведь они не добровольно согласились на службу по контракту и попали туда обманным путём, у всей военной части собрали военные билеты и написали, что у них контракты&raquo;.<br />
<br />
&laquo;Добрый день! Мой сын &mdash; Служащий срочной службы Ситник Егор Константинович, г.р. 03.10.2000 г. был незаконно отправлен на военную операцию на Украине, так как контракт он не подписывал, согласия не давал ни в устном, ни в письменном виде. Также собеседования на данную тему не проходил. Обманным путем, воспользовавшись его паспортными данными, подделав подпись, заключили незаконно контракт на участие в военных действиях. Местонахождение сына на территории Украины подтверждено им лично в ходе короткого входящего звонка. Считаю, что это незаконное действие, прошу разобраться и оказать содействие по возврату Ситника Егора Константиновича в часть по месту его службы 752 мотострелковый полк, в/ч 34670, 2 батальон, 2 бтгр, 2 медицинский взвод&raquo;.
<h2>&laquo;Обманным путем воспользовавшись его паспортными данными, подделав подпись, заключили незаконно контракт на участие в военных действиях&raquo;</h2>
&laquo;Я вдова и многодетная мама. Мой старший сын Глухов Богдан Михайлович 23.09.2002 г.р. солдат срочной службы призван 08.12.2021. Сейчас находится Владимирская обл. Пос. Панино В/ч 306/6-8,4-УПР, принял решение отказаться от предложения контрактной службы, о чем сообщил мне и командованию в феврале 2022 года. 22.03.2022, я стала свидетелем разговора командира, который принуждал моего сына к подписанию контракта, обманным путем уговаривал, обещая не отправить на фронт. А также в грубой форме выражался по отношению к моему мнению и настаивал на пренебрежении Богданом семейными отношениями. Считаю такое отношение психологическим давлением, манипуляцией и незаконным действием. До 8 апреля 2022 года их распределят по войскам. По выходным дням телефоны не выдают и связаться с семьёй ему невозможно. Прошу принять меры для прекращения подобных действий в отношении моего сына. И позволить спокойно продолжить срочную службу в Вооружённых силах России&raquo;.<br />
<br />
&laquo;Мы реально сталкиваемся с &laquo;беспределом&raquo; командиров воинских частей &mdash; внук моей подруги вернулся раненый и рассказал, как их избивали командиры, заставляя подписать контракт (не сообщаю подробностей по просьбе подруги, её дочери и сына). Прошу ускорить расследования по уже известным фактам, выявить тех, кто обманным путём направил солдат-срочников на верную смерть и судить всех, независимо от звания и занимаемой должности, по законам военного времени. Благодарю. С уважением, Гаврилюк Елена Николаевна&raquo;.
<h2>&laquo;Внук подруги рассказал, как их избивали командиры, заставляя подписать контракт&raquo;</h2>
&laquo;Я, Моисеева Татьяна Геннадьевна, хочу сообщить о нарушении по отношению к моему сыну, Алиеву Эльмиру Эльданизовичу (23.05.1999 г.), который является в настоящий момент солдатом-срочником. Он 14 декабря 2021 года поступил в воинскую часть 71717, 1 танковый батальон, 2 учебно-танковая рота, 1 учебно-танковый взвод в Ленинградской области, Сертолово-1. Моему сыну неоднократно предлагали подписать контракт, но он отказывался. Несмотря на это, без предупреждения и объяснений его экстренно перевезли с аэродрома Громова в аэродром Твери Мигалово. Моему сыну сказали, что его и других срочников специально выбрали для военной спецоперации. На них оказывали эмоциональное давление, призывали защитить Родину и помочь солдатам в горячих точках. На возражение о том, что из указа президента Владимира Путина следует, что срочников нельзя отправлять на военную спецоперацию, им ответили: &laquo;Больше смотрите телевизор&raquo;. А потом добавили, что их в любом случае отправят, даже если они не подпишут контракт. 2 апреля он прибыл в воинскую часть 32010 в г. Наро-Фоминск-1 по адресу ул. Пешехонова, ***. Позднее выяснилось, что его привезли в качестве добровольца и уже в понедельник, 4 апреля, собирались отправить на проведение военной спецоперации в Белгород. Уже был составлен рапорт без уведомления моего сына. Когда он прибыл в Наро-Фоминск-1, ему принесли документы на подписание контракта. Мой сын поступил на срочную службу и не хотел участвовать в военных действиях. Однако его обманным путем хотели увезти в Белгород и задействовать в спецоперации. В такой же ситуации оказались еще четыре человека из его роты, которые тоже не подписывали контракт и не готовы были стать добровольцами. На основании изложенного, прошу: Провести прокурорскую проверку и защитить права моего сына&raquo;.

<blockquote>
<p>&laquo;На возражение, что из указа президента Путина следует, что срочников нельзя отправлять на военную спецоперацию, им ответили: &laquo;Больше смотрите телевизор&raquo;</p>
</blockquote>

<h2>В армию силой и угрозами</h2>
Тех срочников, которые не поддались на уловки и не согласились подписать контакт, заставляли это сделать силой и угрозами:<br />
<br />
&laquo;Моего сына, Часова Даниила Игоревича, проходящего срочную службу в 254 мотострелковом полку, в/ч 91704 насильно заставляют подписать контракт. Помогите мне, пожалуйста&raquo;.<br />
<br />
&laquo;Мой сын, рядовой срочной службы, был сначала отправлен в Украину, а потом выведен с ее территории. По прибытию со срочниками была проведена беседа, чтобы они говорили, что собственноручно подписали контракт перед убытием на &laquo;спецоперацию&raquo;. Я обратился на горячую линию Минобороны РФ за разъяснениями. Через несколько часов после этого сын сообщил, что их вызывали в штаб и угрожали, что снова отправят в зону боевых действий&raquo;.<br />
<br />
&laquo;Мой сын проходил службу в Белгородской области, с 20 февраля на связь не выходит. У меня есть сведения, что командир не отпускает срочников, угрожает дезертирством. В воинской части все об этом знают, они заставили подписать детей контракты, кто оказался, подделали подпись&raquo;.<br />
<br />
&laquo;В феврале мой сын срочник сообщил, что его &laquo;добровольно-принудительно&raquo; заставили подписать рапорт на время учений в полях в городе Курск. Никакой контракт не подписывал, но, видимо, за него выдали тот рапорт&raquo;.
<h2>Еще меньше церемонились с жителями так называемых ДНР и ЛНР:</h2>
&laquo;Я мать гражданина ДНР, имеющего гражданство РФ. Ранее он не проходил службу в армии и нет военной подготовки вообще. В конце февраля был мобилизован для участия в &laquo;спецоперации&raquo;. В этот период они были без элементарного снабжения, спали в лесу без палаток. Еды не хватает на всех и воды очень мало, собирали снег в лесу и топили. Ставят воевать на первую линию с одним рожком в автомате&raquo;.

<h2>Принуждение к войне</h2>
Далеко не все контрактники хотели участвовать в &laquo;спецоперации&raquo;, их тоже приходилось бросать на фронт обманным путем или силком:<br />
<br />
&laquo;Добрый день! В срочном порядке прошу рассмотреть рапорт о моем увольнении из рядов ВС РФ. 15 января 2022 года я был отправлен на учения в Сирию на корабле. Но вместо этого нас обманным путем отправили на Украину, не спросив моего желания в участии в специальной военной операции. С самых первых дней моя бригада находилась на передней линии фронта, на огневой позиции. В боях я потерял всех близких мне товарищей. Я нахожусь в подавленном психологическом состоянии. Мне 21 год, и я очень хочу ЖИТЬ. Мой командир отказывается принимать рапорт. Свое обращение я посылал в командование Балтийским флотом. Что мне делать в сложившейся ситуации?&raquo;.
<h2>Чаще всего контрактников загоняли на фронт угрозой уголовного дела:</h2>
&laquo;Здравствуйте, пишу с болью в сердце, как так выходит что у человека заканчивается контракт и его прям на подаче заявление в ЗАГСе увозят на Украину!? Сидит уже месяц, хочет уйти любой ценой сказали что если рыпнется навешают все статьи, что за животные действия!? Верните мне мужчину и дайте нормально выйти замуж! Почему половина контрактников в части снимают истории, а вторая половина сидит там!? И это армия?? Честно, ни одного хорошего отзыва о части в Перевальном и не слышала, стыд и позор! Обещали что будет смена, а в итоге по заявлению будут сидеть до конца!&raquo;.<br />
<br />
&laquo;Прямо на подаче заявление в ЗАГСе увезли на Украину! Cказали, если рыпнется навешают все статьи&raquo;<br />
&laquo;Военнослужащих военной части 02511, Ленинградской области насильно отправляют воевать на Украину под угрозой лишения свободы. Просьба разобраться в этом в ближайшее время&raquo;.<br />
<br />
&laquo;Здравствуйте! 488 полк, в/ч 12721, 1 бтгр, ЗРБ, учавствующая в специальной военной операции с 24.03.22 по 18.04.22 находятся в первых рядах на территории Украины без главного командования. Первоначальную поставленную свою задачу они выполнили. Им поступил приказ идти вперед &mdash; либо уголовное дело. Но! Им не с чем идти дальше, у них потеря техники, потеря состава, их там мало, у них нет ничего для выполнения приказа. После выполнения поставленной задачи им обещали отдых, но в итоге они сделали больше, чем было в поставленной задаче изначально. Прошу принять решение о выводе 488 полка, в/ч 12721,1 бтгр, ЗРБ из зоны активных боевых действий и возможной замене&raquo;.
<h2>Саботаж не повод для увольнения</h2>
Несколько десятков офицеров-контрактников из разных регионов и воинских частей (в том числе имеющих важное стратегическое значение) как под копирку (видимо, по совету одних и тех же юристов) написали жалобы, в которых сообщили, что они уже давно нарушают все условия контракта, не являются на службу, получают выговоры, публично вывешивают данные о себе и месте своей службы в соцсетях, но их все никак не увольняют! Вот только некоторые примеры:<br />
<br />
&laquo;Я военнослужащий войсковой части 38838 Лейтенант Полоз Владислав Андреевич, прохожу службу в должности командира взвода реактивной батареи Реактивного дивизиона. Неоднократно заявлял о своём нежелании служить в ВС РФ. Неоднократно писал объяснения по незаконному отсутствию на службе, также подавал рапорт на увольнение по несоблюдению условия контракта с моей стороны. Со стороны воинской части вижу бездействие и полное безразличие в отношении меня. Дисциплинарная практика ведётся, на данный момент у меня малое количество выговоров 31.03.2022 г выложил на платформе YouTube видео о принадлежности себя к ВС РФ, но ЗГТ не провело разбирательства по данному нарушению. Прошу помочь в решении данного вопроса &mdash; увольнения меня с Военной службы в связи с невыполнением условий контракта с моей стороны. Претензий к МО РФ не имею, средства, затраченные на мое обучение, готов выплатить&raquo;.<br />
<br />
&laquo;Я военнослужащий войсковой части 48315 гвардии лейтенант Феллер Кирилл Олегович, прохожу службу на должности командира взвода засекречивающей аппаратуры связи. Неоднократно заявлял о своём нежелании служить в ВС РФ. Неоднократно писал объяснения по незаконному отсутствию на службе, а также подавал рапорт на увольнение по несоблюдению условий контракта с моей стороны. Со стороны воинской части вижу бездействие и полное безразличие в отношении меня. Дисциплинарная практика ведётся очень слабо, на данный момент у меня 4 строгих выговора, предупреждение о неполном служебном соответствии, аттестационная комиссия в отношении меня не проводится. Прошу помочь в решение данного вопроса &mdash; увольнения меня с военной службы в связи с невыполнением условий контракта с моей стороны. Претензий к МО РФ не имею, средства, затраченные на моё обучение, готов выплатить&raquo;.<br />
<br />
&laquo;Я военнослужащий войсковой части 30785 лейтенант Переверзев Илья Романович, прохожу службу на должности началька расчета СПУ. Неоднократно заявлял о своём нежелании служить в ВС РФ. Неоднократно писал объяснения по незаконному отсутствию на службе, а также подавал рапорт на увольнение по не соблюдению условий контракта с моей стороны. Воинская часть направляет документы на увольнение в вышестоящие органы, но оттуда уже второй раз приходит отказ по различным причинам (то ошибки найдут, то просто оставят без реализации). Первый раз документы дошли до армии, сейчас их возвращает ЦВО. И так продолжается уже 8 месяц. На данный момент у меня 17 выговоров. 4.02.2022 выложил в соцсети &laquo;ВК&raquo; и &laquo;Тик-Ток&raquo; сведения о принадлежности себя к ВС РФ, но ЗГТ не провело разбирательство по данному нарушению. Прошу помочь в решении данного вопроса &mdash; увольнения меня с военной службы в связи с невыполнением условий контракта с моей стороны. Претензий к МО РФ не имею, средства, затраченные на моё обучение, готов выплатить&raquo;.<br />
<br />
&laquo;Я военнослужащий войсковой части 02511 гв. старший лейтенант Шитов Александр Дмитриевич, прохожу службу на должности начальника зенитного ракетного расчета. Неоднократно заявлял о своём нежелании служить в ВС РФ. Неоднократно писал объяснения по незаконному отсутствию на службе, а также подавал рапорт на увольнение по не соблюдению условий контракта с моей стороны. Со стороны воинской части вижу бездействие и полное безразличие в отношении меня. Дисциплинарная практика ведётся очень слабо, на данный момент у меня очень мало выговоров. 04.03.2022 выложил в соцсети &laquo;ВК&raquo; сведения о принадлежности себя к ВС РФ, но ЗГТ не провело разбирательство по данному нарушению. Прошу помочь в решение данного вопроса &mdash; увольнения меня с военной службы в связи с невыполнением условий контракта с моей стороны. Претензий к МО РФ не имею&raquo;.<br />
<br />
&laquo;Я военнослужащий войсковой части 52879 лейтенант Уснунц Самвел Вячеславович, прохожу службу на должности командира взвода транспортирования ракет дальнего действия, батареи транспортирования зенитно-управляемых ракет. Неоднократно заявлял о своём нежелании служить в ВС РФ. Неоднократно писал объяснения по незаконному отсутствию на службе, а также подавал рапорт на увольнение по несоблюдению условий контракта с моей стороны. Со стороны воинской части вижу бездействие и полное безразличие в отношении меня. Дисциплинарная практика ведётся очень слабо, на данный момент у меня 7 выговоров и имеется ПНСС, аттестационная комиссия в отношении меня не проводится. Прошу помочь в решение данного вопроса &mdash; увольнения меня с военной службы в связи с невыполнением условий контракта с моей стороны. Претензий к МО РФ не имею, средства, затраченные на моё обучение, готов выплатить&raquo;.
<h2>Фальшивые учения</h2>
Жалобы в прокуратуру подтверждают, что многие военнослужащие узнали, что участвуют не в учениях, а в агрессивной войне, только когда уже оказались на территории Украины, причем, разумеется, согласия их не спрашивали ни до, ни после:<br />
<br />
&laquo;Я, командир 2 мотострелкового отделения &lt;...&gt; воинской части 31134, и ещё более 20 военнослужащих 02.02.2022 г был отправлен в составе 1-ой батальной тактической группы в город Курск на учения на незнакомом полигоне, после этого где-то 21.02.2022 нас перевезли в Белгородскую область на полигон Красные Яруги, а 23.02.2022 в составе 1 БТГР совершили марш под видом учений и оказались на неизвестном для меня месте, после этого ночью нам выдали оружие и боеприпасы, и в ночь с 23.02.2022 на 24.02.2022 поехали в неизвестном мне направлении. При первой остановке нам довели, что мы находимся на территории Украины. Затем мы продвигались все дальше и дальше и оказались не далеко от города Ровны, который находится на Украине. На всем протяжении маршрута нас никто не сопровождал не было никакой воздушной поддержки, также с нами в составе были военнослужащие срочной службы. В близи этого города нашим батальоном были организованы блок-посты, чтобы войска Украины не смогли провозить оружие и боеприпасы в данный город. Через некоторое время нам сказали, что нас выведут на территорию России, чтобы там оставить военнослужащих срочной службы и пополнить состав военнослужащими контрактной службы, но этого не состоялось, и мы совершили марш под город Суммы, на пути следования заезжали в деревни и проводили зачистку домов. После чего также делали блок-посты. Через некоторое время срочников увезли на полигон Красные Яруги, а мы остались на территории Украины. За время нахождения жили не в человеческих условиях, выдавали один сухой паек на несколько 3&ndash;4 дня, гуманитарной помощи почти никакой не было. Задачи поставленные выполняли. 21.02.2022 мы совершили марш на территорию России и оказались вновь у границы Украины рядом с городом Валуйки. Ночью этого же числа нам сообщили, что мы должны снова зайти на территорию Украины, только с другой стороны. Командованию батальона и воинской части был задан вопрос, могу ли я и мои товарищи отказаться от спецоперации, на что последовал ответ &mdash; НЕТ. 23.02.2022 утром нам сказали, что нужно ехать опять на территорию Украины, много кто не хотел этого делать, потом заместитель командира батальона по военно-политической работе капитан Гагиев попросил всех, кто не желает ехать, отойти от машин. Нас было около 50 человек кто не пожелал ехать. Вся колонна уехала, а мы с капитаном Гагиевым и заместителем командующего Запорного военного округа полковником Журавлевым остались не далеко от границы. Они с нами проводили беседы, агитировали поехать в след за колонной самим, сначала добрыми, патриотическими словами, а затем уже нецензурной бранью, тем самым оскорбляя нас. Сказали, что нас всех посадят в тюрьму. Офицерам угрожал посадить в машины и сам лично увезти на территорию Украины. Добровольного согласия ни я, ни мои товарищи на это не давали, ни первый раз, ни сейчас. Хотели написать рапорта об отказе либо на увольнение, капитан Гагиев сказал, что принимать ничего не хочет и не будет. Полковник Журавлев сказал, что больше нас кормить не будут и пускать в теплое помещение, &laquo;живите на улице&raquo;. Боевой приказ до всего личного состава не доводился, нигде не расписывались. По данному обращению прошу принять меры и разъяснить наши действия. Какую ответственность мы несём за это?&raquo;.
<h2>&laquo;Лечат только цитарамоном&raquo;</h2>
Много жалоб в прокуратуру связано с тем, что солдаты, отправленные на войну, оказались брошены там безо всякого обеспечения и мединской помощи:<br />
<br />
&laquo;Здравствуйте, хотелось бы сообщить про военный госпиталь в Белгороде. В данный момент мой муж находится там с 23.04.2022 года (Контузия). На момент обращения не проведено никакого должного лечения, обследования. Лечить не хотят. Говорят &laquo;таких как ты много, и это просто психологическая травма, руки ноги целые, можно и дальше воевать&raquo;. Хотелось бы узнать, на каком основании не проводится обследование, не делается МРТ, лечат только цитрамоном. Также у мужа имеются неврологические проявление контузии (головная боль, потеря памяти, замедленная речь, боли позвоночника). Ему нужно обследование и дальнейшее лечение&raquo;.<br />
<br />
&laquo;Здравствуйте! Мой муж проходит службу по контракту, в/ч 62295 в данный момент учавствует в спецоперации. Он получил ранение, попал в госпиталь, там ему не только не оказывают должную помощью, возят на МРТ за деньги самих военнослужащих, а потом ещё забирают результат этих обследований, ставят не те диагнозы. Даже с явными проблемами со здоровьем собираются отправлять на фронт обратно. Пожалуйста, разберитесь с этим&raquo;.<br />
<br />
&laquo;Мой сын, гвардии ефрейтор Ниязов Артём Михайлович, 13.04.2001 г.р. проходит военную службу по контракту в В/Ч 71211 ( 331 Гвардейский парашютно-десантный полк) &lt;...&gt; Должность старший оператор 1 ПТО 2ПТВ ПТБАТР. В настоящий момент участвует в специальной военной операции на территории Украины. Первое ранение, контузию, осколочное ранение мягких тканей головы, обморожение ног 2-й степени, получил 07.03.2022 г. В полевом госпитале провел 2-е суток. Лечение и медицинское обследование не проводилось, факт получения контузии и осколочного ранения головы в госпитале не зафиксировали в связи с большим количеством раненых. Через два дня был направлен для дальнейшего участия в СВО в своё подразделение, несмотря на не прекращающие головные боли, частичную потерю слуха и зрения. Второе ранение получил 19.04.2022, минно-взрывная травма, черепно-мозговая травма, сотрясение головного мозга. В тот же день был доставлен вертолетом в 39 ОМЕДО, оттуда направлен в госпиталь 98 дивизии, расположенный в с. Казначеевка Валуйского городского округа Белгородской области России. Несмотря на полученные травмы и симптомы заболевания (головокружения, головная боль, частичная потеря памяти, слуха и зрения), лечение моему сыну не проводится. Несвоевременная диагностика и отсутствие соответствующего медицинского лечения могут иметь необратимые последствия, угрожают жизни и могут привести к инвалидности&raquo;.
<h2>&laquo;В полевом госпитале провел 2-е суток. Лечение и медицинское обследование не проводилось&raquo;</h2>
&laquo;Мой зять проходит службу по контракту в 137-ом гвардейском парашютно-десантном полку в/ч 41450. В/ч была направлена 24.01.2022 г. в республику Беларусь на учения. После 23.02.2022 г. не выходил на связь с родным, их перекинули на Украину для выполнения задач по СВО. Так как военнослужащие уезжали на учения на месяц-полтора, то форма у них уже тогда пришла в негодность, а также они не были оснащены средствами защиты. 27.03.2022 г. он вышел с нами на связь. В рамках разговора мы узнали, что их не обеспечивали едой, водой, сухими пайками (один на 4-х в сутки), воду добывали из снега, пока он был. Нам командование сообщало, что их кормят (трёхразовое питание в день в полевой кухне), вода есть, их водят в баню, они моются, но ни о каком мытье и речи на самом деле не было. Люди не мылись неделями, если не весь месяц. После разговора с зятем было выяснено, что он перенёс контузию (по описанию им симптомов &mdash; контузию средней тяжести), а также получил обморожение конечностей, рук и ушей. Должная медпомощь вследствие контузии не была оказана. Ответ был: &laquo;Здесь все такие, иди дальше&raquo;. У многих солдат обморожения и ожоги. Форма пришла в полную негодность. На данный момент в состоянии полного морального и физического истощения, без должного обеспечения (продуктами питания, обмундированием и т.д.), без медицинского освидетельствования их перебрасывают для участия в продолжении СВО. В таком психическом, физическом и моральном состоянии это угрожает напрямую их жизни&raquo;.

<blockquote>
<p>&laquo;После обморожения рук и ушей помощь не оказывалась. Ответ был &mdash; здесь все такие, иди дальше&raquo;</p>
</blockquote>

<h2>Своих бросаем</h2>
После того как военные оказываются в плену, их родственники не могут месяцами получить никакой информации, зачастую о пленении или смерти своего сына или мужа они узнают только от украинцев:<br />
<br />
&laquo;Я Паулина Оксана Анатольевна, мать Пылева Анатолия Владимировича 14.06.2001 гр., призванного на военную службу 30.11.2021 г. По распределению попал в Кантемировскую дивизию. После кмб распределили в артиллерию. В конце января, не понятно по каким причинам, его перевели в Ямпольский полк, мотострелковая рота. Принудительно дали подписать бумаги якобы на учения. Учения должны были быть в Воронеже. 16 или 17 февраля их привезли на станцию Долбино (Белгоролская обл). 20 февраля последний раз выходил на связь. 18 марта в канале телеграм появилось видео пленных, и там был мой сын. 20 -го ему дали нам позвонить. Он подтвердил что в плену, ранен! Пожалуйста, помогите!&raquo;.<br />
<br />
&laquo;Мой сын Щербань Николай Андреевич, 27.04.1998 года рождения, является военнослужащим по контракту, служит в войсковой части № 12676 в должности старшего вычислителя взвода управления минометной батареи, звание &mdash; рядовой. После начала специальной военной операции в Украине (24.02.2022) связь с сыном пропала. 03.03.2022 на мой номер телефона поступил звонок с украинского номера (по мессенджеру &laquo;Вайбер&raquo;), и мне сообщили, что мой сын ранен в ходе вышеназванной военной операции (перелом одной ноги и осколочные ранения второй ноги), находится в больнице в г. Вознесенск Николаевской области (Украина). По &laquo;горячей линии&raquo; Министерства обороны (тел. 8 800 100 77 07), моей дочери (Щербань Юлии Андреевне) сообщили, что моего сына нет в списках пленных и он числится как пропавший без вести. Но я лично после того, как мой сын попал в плен, несколько раз в течение трех дней говорила с ним по телефону, у меня есть видеозапись с сыном (прилагаю), где он подтверждает нахождение в плену и полученные ранения. Кроме того, я к своим обращениям прилагала копию страницы с сайта www.ikpravda.com.ua (Николаевская правда), на которой размещена новость от 10.03.2022 о том, что мой сын и еще один военнослужащий подозреваются в посягательстве на территориальную целостность Украины (ч. 3 ст. 110 Уголовного кодекса Украины), и ему избрана мера пресечения в виде содержания под стражей. Какие еще подтверждения нахождения моего сына в плену нужны должностным лицам Министерства Обороны?&raquo;.<br />
<br />
&laquo;Мой муж Цыганков Николай Юрьевич 1998 г. рождения попал в плен. Служит по контракту в спецназе 22 бригады ВДВ ГРУ МО РФ, номер воинской части 11659, которая находится в поселке Степной, Аксайского р-на Ростовской области. 8 марта 2022 года в 16:03 на мой телефон в приложении &laquo;Телеграм&raquo; поступил звонок с украинского номера, предположительно от украинских военных, которые сказали мне, что мой муж находится в плену и у него прострелены 2 ноги, сказали: &laquo;Приезжайте и забирайте своё мясо&raquo;, но когда я спросила, куда ехать, то звонок сразу оборвался. В момент разговора я слышала отдаленный от мобильника голос мужа Николая и уверена, что это был именно его голос, это был муж. После этого мне прислали на мой смартфон его фотографию, на которой видно было, что муж лежит со завязанными руками и раненой окровавленной ногой с перетянутой тряпкой. Далее я написала &laquo;Когда вы его отпустите?&raquo;, мне ответили что никогда. Далее в переписке они настаивали, чтобы мы (русский народ) и я лично выходили на митинги в России с протестами против правительства России и против войны&raquo;.
<blockquote>
<p>&laquo;Позвонили, сказали: &laquo;Приезжайте и забирайте своё мясо&raquo;</p>
</blockquote>

<h2><img alt="" src="https://i.imgur.com/teGgQ15.jpg" style="width: 100%;" /><br />
<br />
&laquo;Верните хотя бы останки&raquo;</h2>
Тела погибших из Украины не вывозят, семьи тщетно пытаются разузнать, как забрать их и похоронить:<br />
<br />
&laquo;Я мать военнослужащего Хабибназарова Камиля Салаватовича 06.12.2000 г.р. военной части 21005 74 бригады город Юрга. Сослуживец сына по специальной военной операции (Илья) сообщил мне о гибели моего сына 06.03.2022 года под Черниговом. В военной части эту информацию не подтверждают, т.к. тело осталось, вероятнее всего, на поле боя и командир не сообщил в часть. Прошу расследовать этот вопиющий инцидент и вернуть мне тело сына, чтобы все виновные понесли наказание&raquo;.<br />
<br />
&laquo;Прошу Вас помочь разобраться, почему так получилось, что моего сына Аргимбаева Р. С, 22.10.1985 г. р из п. Тоцкое -2 В/ч 12128 направили на спецоперацию в Украину, последняя телефонная связь с ним была 21.03.2022 г, после этого 28.03.2022 мы узнали от командира части что он погиб 24.03.2022. Со слов сослуживцев, его БМП-2 подорван, тело так и не смогли забрать, он остался в горящей машине на территории Украины. ДНК сдали. Прошу разобраться в этом, никто не знает, что делать дальше, прошло больше месяца, верните хотя бы останки чтоб похоронить по-человечески&raquo;.<br />
<br />
&laquo;Мой двоюродный брат Тивилев Никита Викторович 25.11.2000 г.р., город Спасск-Рязанский, проходил срочную службу в Смоленской обл г. Ельня, часть 94018. Звонил матери из города Ровно, говорил, что там служит санитаром. Следующий звонок от него был в марте, он плакал и говорил матери, зачем ты меня в армию отдала, больше ребенок на связь не выходил! Позвонили ребята матери и сказали, что Никита расстрелянный лежал возле танка. Его мать Тивилева Ольга Анатольевна начала звонить по разным инстанциям, в том числе в часть, где он должен был находиться. Сначала говорили, что он в части, позвать не могут. Потом начали откровенно ее посылать. Один единственный человек сказал, что 130 человек пропали и никто не знает о их месте положения. Прошу провести прокурорскую проверку. прошу найти Тивилева Никиту Викторовича. Прошу найти и наказать виновных, кто отправил срочника на военные действия&raquo;.
<h2>&laquo;В марте он плакал и говорил матери, зачем ты меня в армию отдала, больше ребенок на связь не выходил&raquo;</h2>
&laquo;Мое обращение связано с гибелью моего сына Сеферова Альберта Гаджитагировича, 09.01.1991 г.р, В/Ч 90600, Самарская область, город Рощинский. На Украине 30.03.2022 в ходе боевых действий, спасая товарища, он был ранен в Черниговской области приблизительно в полдень. Оставался без оказания помощи до самого вечера, вечером прибыла помощь, но от полученных ран и потери крови скончался. После начали двигаться колонной с грузом 200 в сторону границы с РФ на место дислокации, по дороге автомобиль с грузом 200 застрял, водитель доложил командованию санчасти майору Гаджиеву. От Гаджиева не последовало никакой команды, со слов сослуживцев, доложили командованию о случившемся, командование приказало не останавливаться и двигаться в направлении базирования, водитель, бросив авто, уехал с колонной в направлении базирования, по сей день 17.04.2022 года тело не передано семье погибшего и о его местонахождении ничего не известно, командование в/ч 90600 не предоставляет никакой информации и на связь не выходит, скрываясь от родственников&raquo;.<br />
<br />
По материалам:&nbsp;<a href="https://theins.ru/politika/252097" target="_blank">The Insider</a>
 
  
 
 
 
 
  
 
 </div> 
 
 
 
 
 
 
  
 
 <hr><i class="fa-tags"></i> Тэги: <noindex><a href="/search/%D0%B2%D0%BE%D0%B9%D0%BD%D0%B0%20%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5/" rel="nofollow" class="eTag">война в Украине</a>, <a href="/search/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F/" rel="nofollow" class="eTag">россия</a>, <a href="/search/%D0%B4%D0%BE%D0%BD%D0%B1%D0%B0%D1%81%D1%81/" rel="nofollow" class="eTag">донбасс</a>, <a href="/search/%D0%9F%D1%83%D1%82%D0%B8%D0%BD/" rel="nofollow" class="eTag">Путин</a></noindex> <hr> 
 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-Share" data-pid="53789382e3fb63cee9397c2b29bba037" data-type="share" data-options="rect,style3,default,absolute,horizontal,size32,eachCounter1,counter1,counter-after" data-social="fb,telegram,twi,print,bookmarks,email" data-mobile="vi,sms"></div>
 <!-- /uSocial --> 
 
 
 
 
  
 
 <div class="comments-form"> 
 <div class="comments-form-text"><i class="fa-comments"></i> Комментариев: 0</div> 
 <script>
				function spages(p, link) {
					location.assign(atob(link));
				}
			</script>
			<div id="comments"></div>
			<div id="newEntryT"></div>
			<div id="allEntries">
		</div>
			<div id="newEntryB"></div>
			<script>
				(function() {
					'use strict';
					var commentID = ( /comEnt(\d+)/.exec(location.hash) || {} )[1];
					if (!commentID) {
						return window.console && console.info && console.info('comments, goto page', 'no comment id');
					}
					var selector = '#comEnt' + commentID;
					var target = $(selector);
					if (target.length) {
						$('html, body').animate({
							scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
						}, 'fast');
						return window.console && console.info && console.info('comments, goto page', 'found element', selector);
					}
					$.get('/index/802', {
						id: commentID
					}).then(function(response) {
						if (!response.page) {
							return window.console && console.warn && console.warn('comments, goto page', 'no page within response', response);
						}
						spages(response.page);
						setTimeout(function() {
							target = $(selector);
							if (!target.length) {
								return window.console && console.warn && console.warn('comments, goto page', 'comment element not found', selector);
							}
							$('html, body').animate({
								scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
							}, 'fast');
							return window.console && console.info && console.info('comments, goto page', 'scrolling to', selector);
						}, 500);
					}, function(response) {
						return window.console && console.error && console.error('comments, goto page', response.responseJSON);
					});
				})();
			</script>
		 
 <center></center> 
  
 <div class="info_box normal">
 <div class="info_box_content"> 
 <div class="fb-comments" data-href="https://zhzh.info/news/2022-08-10-49508" data-width="100%" data-numposts="15"></div>
 </div> 
 </div> 
 </div>
 
  
 
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-camera"></i> Объявление на ЖЖ инфо:</div>
 <div align="center" class="entry-galery-content">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 </div> 
 
 
 
 <hr> 
 <H2>Новости по теме:</H2> 
 <ul class="uRelatedEntries"><li class="uRelatedEntry"><a href="https://zhzh.info/news/2022-02-22-48682">Как нужно реагировать на признание Путиным «донбасских республик». Перечень рекомендаций</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2022-02-24-48691">24 февраля 2022 Россия начала военное вторжение в Украину: бомбят города с мирными жителями</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2022-03-11-48700">Що можна і не можна публікувати в соцмережах під час тривоги чи авіаудару: докладна інструкція</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2022-04-16-48862">Генерал-майор армии РФ Владимир Фролов погиб в Украине спасаясь от ВСУ</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2022-05-14-49047">Начало затяжной войны. Украина готовится вооружить миллион военных. Стоит ли ждать перемирия?</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2022-06-09-49205">ВСУ уничтожили группировку ЧВК Вагнера в Луганской области - Роман Бочкала</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2022-02-22-48683">Путин объявил ультиматум Украине: отказ от Крыма и НАТО, иначе наступает армия РФ</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2022-03-16-48722">Как выживает украинский бизнес во время войны. Результаты опроса Европейской Бизнес Ассоциации</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2022-03-21-48750">В Украине переселенцы получат по 2000 гривен ежемесячной помощи</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2022-03-29-48788">Переговоры Украины и россии в Стамбуле: важные итоги встречи</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2022-04-02-48812">Что произошло в Чернобыле, после захвата станции ЧАЭС российскими военными</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2022-04-16-48861">Когда закончится война: названы условия приближения мира</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2022-04-19-48870">Битва за Донбасс началась: Россия пошла в наступление широким фронтом, Украина успешно обороняется. ВИДЕО</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2022-04-23-48887">Осада Чернигова. Репортаж из города, который больше месяца выдерживал блокаду и обстрелы. ФОТО</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2022-04-23-48892">Ракетный удар по Одессе с самолетов Ту-95. Погибли 8 человек, среди них 3-месячный ребенок. ВИДЕО</a></li></ul> 
 
 
 <hr>
 <div align="center">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 
 
 <!-- </body> --> 
 </div>
 </div>
 
 
 
 
 
 <aside class="right-column">
  
 <!--U1CLEFTER1Z-->

<div class="aside-block">
 <div class="aside-block-content">
 <CENTER> 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!--300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script> 
 </CENTER>
 </div>
</div>



<div class="aside-block"><div class="aside-block-content"><center><form name="poisk" method="post" style="margin: 0px;" action="/news/"><input name="query" maxlength="30" size="14" type="text"><input value="Искать в новостях" type="submit"><input name="a" value="14" type="hidden"></form></center></div></div> 




<div class="aside-block"><div class="aside-block-title"><i class="fa-comment-o"></i> Блоги</div><div class="aside-block-content"><div align="center"><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-01-21-24194">Новый зашквар Путина: реальные фото из резиденции "Прасковеевка"</a> (<a class="z2" href="https://zhzh.info/blog/2022-01-21-24194#comments">37</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-01-02-24190">Новорічний дощовий Житомир</a> (<a class="z2" href="https://zhzh.info/blog/2022-01-02-24190#comments">1</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-01-18-24192">ГРУшники из Новосибирска признались, что едут в Украину воевать. ВИДЕО</a> (<a class="z2" href="https://zhzh.info/blog/2022-01-18-24192#comments">16</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-01-09-24191">Різдвяні храми та шопки Житомира - 2022</a> (<a class="z2" href="https://zhzh.info/blog/2022-01-09-24191#comments">9</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-01-19-24193">Великобритания привезла Украине русофобское оружие. ВИДЕО</a> (<a class="z2" href="https://zhzh.info/blog/2022-01-19-24193#comments">10</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85048">pixar</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-02-12-24196">Прогулянка Виноградарським лісом - "Winter Kalancha Trail"</a> (<a class="z2" href="https://zhzh.info/blog/2022-02-12-24196#comments">1</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-02-19-24197">Стрім з тумбочкою і 5 хвилин Байдена</a> (<a class="z2" href="https://zhzh.info/blog/2022-02-19-24197#comments">5</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-02-20-24198">Вулиця Кибальчича (Житомир.UA) 2021</a> (<a class="z2" href="https://zhzh.info/blog/2022-02-20-24198#comments">0</a>)</div></div></div></div>

<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>

<div class="aside-block"><div class="aside-block-title"><i class="fa-comments-o"></i> Блогеры говорят</div><div class="aside-block-content"><!-- #36 '5 комментариев в Блогах' --><br> <b><i>Тарас Стрільчик: </i></b> <a href="//zhzh.info/blog/2022-04-14-24212#comments" title="Стрес - поради Андрія Собича" class="m">Андрію, ви ще граєте з хлопцями? Чи ваша муза зараз мовчить?</a>  <br><br> <b><i>Андрій Собчук: </i></b> <a href="//zhzh.info/blog/2022-04-14-24212#comments" title="Стрес - поради Андрія Собича" class="m">Дякую, будуть ще актуальні тем</a>  <br><br> <b><i>Володимир Фролов: </i></b> <a href="//zhzh.info/blog/2022-04-14-24212#comments" title="Стрес - поради Андрія Собича" class="m">Корисний контент!</a>  <br><br> <b><i>Андрій Собчук: </i></b> <a href="//zhzh.info/blog/2021-05-27-24124#comments" title="Дебютний кліп житомирського гурту ПАНДОРА на пісню "В зоні відчуження"" class="m">Дякую</a>  <br><br> <b><i>Андрій Собчук: </i></b> <a href="//zhzh.info/blog/2021-05-27-24124#comments" title="Дебютний кліп житомирського гурту ПАНДОРА на пісню "В зоні відчуження"" class="m">Дякуємо</a>  <br></div></div>
<div class="aside-block"><div class="aside-block-title"><i class="fa-sort-amount-desc"></i> Тренды блогов</div><div class="aside-block-content"><a class="z2" href="https://zhzh.info/blog/2022-08-04-24257">П'ять місяців війни - Україна 2022</a> &nbsp;  <span style="color:grey; font-size: 8pt"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a></span>  <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 444 </span> <div style="padding: 5px;"></div><a class="z2" href="https://zhzh.info/blog/2022-08-08-24258">Підйом на Говерлу за 1 день. Як я самостійно підкорила найвищу гору України</a> &nbsp;  <span style="color:grey; font-size: 8pt"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-1">zhitomir</a></span>  <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 234 </span> <div style="padding: 5px;"></div></div></div>

<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>



<CENTER> 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>




<div class="aside-block"><div class="aside-block-title"><i class="fa-calendar"></i> Календарь</div>
 <div class="aside-block-content"><div align="center"><table border="0" cellspacing="1" cellpadding="2" class="calTable"><tr><td align="center" class="calMonth" colspan="7"><a title="Июль 2022" class="calMonthLink" rel="nofollow" href="/news/2022-07">&laquo;</a>&nbsp; <a class="calMonthLink" rel="nofollow" href="/news/2022-08">Август 2022</a> &nbsp;<a title="Сентябрь 2022" class="calMonthLink" rel="nofollow" href="/news/2022-09">&raquo;</a></td></tr><tr><td align="center" class="calWday">Пн</td><td align="center" class="calWday">Вт</td><td align="center" class="calWday">Ср</td><td align="center" class="calWday">Чт</td><td align="center" class="calWday">Пт</td><td align="center" class="calWdaySe">Сб</td><td align="center" class="calWdaySu">Вс</td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-08-01" title="2 Сообщений">1</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-08-02" title="1 Сообщений">2</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-08-03" title="4 Сообщений">3</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-08-04" title="2 Сообщений">4</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-08-05" title="1 Сообщений">5</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-08-06" title="5 Сообщений">6</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-08-07" title="5 Сообщений">7</a></td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-08-08" title="7 Сообщений">8</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-08-09" title="4 Сообщений">9</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-08-10" title="5 Сообщений">10</a></td><td align="center" class="calMdayA">11</td><td align="center" class="calMday">12</td><td align="center" class="calMday">13</td><td align="center" class="calMday">14</td></tr><tr><td align="center" class="calMday">15</td><td align="center" class="calMday">16</td><td align="center" class="calMday">17</td><td align="center" class="calMday">18</td><td align="center" class="calMday">19</td><td align="center" class="calMday">20</td><td align="center" class="calMday">21</td></tr><tr><td align="center" class="calMday">22</td><td align="center" class="calMday">23</td><td align="center" class="calMday">24</td><td align="center" class="calMday">25</td><td align="center" class="calMday">26</td><td align="center" class="calMday">27</td><td align="center" class="calMday">28</td></tr><tr><td align="center" class="calMday">29</td><td align="center" class="calMday">30</td><td align="center" class="calMday">31</td></tr></table></div></div></div>
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>













<div class="aside-block">
 <div class="aside-block-title">Архив новостей</div>
 <div class="aside-block-content">
 
 <a href="/news/2006-00">2006</a>
 <a href="/news/2007-00">2007</a>
 <a href="/news/2008-00">2008</a>
 <a href="/news/2009-00">2009</a>
 <a href="/news/2010-00">2010</a>
 <a href="/news/2011-00">2011</a><br>
 <a href="/news/2012-00">2012</a>
 <a href="/news/2013-00">2013</a>
 <a href="/news/2014-00">2014</a>
 <a href="/news/2015-00">2015</a>
 <a href="/news/2016-00">2016</a>
 <a href="/news/2017-00">2017</a><br>
 <a href="/news/2018-00">2018</a>
 <a href="/news/2019-00">2019</a>
 <a href="/news/2020-00">2020</a>
 <a href="/news/2021-00">2021</a>
 <a href="/news/2022-00">2022</a><br><br>
 <a href="/news/2022-01">2022 Январь</a> 
 <a href="/news/2022-02">2022 Февраль</a> 
 <a href="/news/2022-03">2022 Март</a> 
 <a href="/news/2022-04">2022 Апрель</a> 
 <a href="/news/2022-05">2022 Май</a> 
 <a href="/news/2022-06">2022 Июнь</a> 
 <a href="/news/2022-07">2022 Июль</a> 
 <a href="/news/2022-08">2022 Август</a> 
 
 </div>
</div>









<div class="aside-block">
 <div class="aside-block-title"><i class="fa-coffee"></i> Интересные статьи</div>
 <div class="aside-block-content">
 <!--<i class="fa-pencil"></i> <a class="z2" href="http://auto.zhzh.info/publ/stati/kak_ne_popast_na_krjuchok_fejkovykh_brokerskikh_kompanij/3-1-0-708">Как не попасть на крючок фейковых брокерских компаний?</a> <font color="#696969"><i>Авто Журнал</i></font> <br><br> -->
 <i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/71-1-0-23575">Выбираем компанию по ремонту бытовой техник...</a> <font color="#696969"><i>Мария Никулина // 10 Августа 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/74-1-0-23574">Выбираем коляску, удобную для ребенка и род...</a> <font color="#696969"><i>Оксана Загороднюк // 10 Августа 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/73-1-0-23573">Руфтоп, чилер, VRV и системы. Особенности и...</a> <font color="#696969"><i>Мария Никулина // 10 Августа 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/80-1-0-23567">Цікаві факти про металеві вироби</a> <font color="#696969"><i>Олег Ковальский // 10 Августа 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/73-1-0-23566">Кондиціонери Toshiba: як обрати найкращий?</a> <font color="#696969"><i>Оксана Загороднюк // 10 Августа 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/9-1-0-23565">Casino Zeus - объективный ресурс про онлайн...</a> <font color="#696969"><i>Дмитрий Чистяков // 09 Августа 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/75-1-0-23564">Перманентный макияж и татуаж</a> <font color="#696969"><i>Кристина Минаренко // 09 Августа 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/80-1-0-23563">Выбор строительных инструментов: что нужно ...</a> <font color="#696969"><i>Мария Никулина // 09 Августа 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/73-1-0-23562">По каким параметрам можно выбрать конвектор...</a> <font color="#696969"><i>Светлана Егорова // 08 Августа 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/73-1-0-23561">Надійний помічник у побуті</a> <font color="#696969"><i>Мария Никулина // 08 Августа 2022</i></font> <br><br>
 </div>
</div>




<div class="aside-block">
 <div class="aside-block-content">
 <a href="https://proxy-store.com/ru?utm_source=google&amp;utm_medium=banner&amp;utm_campaign=zhzh" target="_blank"><img alt="proxy-store.com" src="/_pu/186/56217322.png" style="margin-top: 11px; margin-bottom: 11px; width: 100%;" /></a>
 </div>
</div>















<!--/U1CLEFTER1Z--> 
 </aside>
 
 
 
 </div>
 
 <!-- </middle> -->
 
 <!--U1BFOOTER1Z--><footer class="footer"> 
  
  
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Лента соцсетей</div>
 <div class="last-comments-content clr"><table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="50%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">  <img class="author-user-avatar" alt="Мирослава Шульгевич" src="/_bl/242/87356745.jpg" />  <div class="comment-info"> <H2>Мирослава Шульгевич</H2> <span class="comment-date">08 Августа 2022</span> </div> <div class="comment-text">Підйом на Говерлу за 1 день. Як я самостійно підкорила найвищу гору України</div> </div> </div> <div class="comment-answer"> <a href="https://zhzh.info/blog/2022-08-08-24258"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="50%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">  <img class="author-user-avatar" alt="Мария Кучеренко" src="/_bl/242/16961505.jpg" />  <div class="comment-info"> <H2>Мария Кучеренко</H2> <span class="comment-date">31 Июля 2022</span> </div> <div class="comment-text">Обстрел Еленовки, где содержатся пленные. Кто это сделал и как отомстить?</div> </div> </div> <div class="comment-answer"> <a href="https://zhzh.info/blog/2022-07-31-24255"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td class="infTd" width="50%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">  <img class="author-user-avatar" alt="Роман Комыза" src="/_bl/242/41123452.jpg" />  <div class="comment-info"> <H2>Роман Комыза</H2> <span class="comment-date">31 Июля 2022</span> </div> <div class="comment-text">Когда распадется Россия, кому достанется ее нефть и газ?</div> </div> </div> <div class="comment-answer"> <a href="https://zhzh.info/blog/2022-07-31-24254"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="50%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">  <img class="author-user-avatar" alt="Богдан Тищенко" src="/_bl/242/93712436.jpg" />  <div class="comment-info"> <H2>Богдан Тищенко</H2> <span class="comment-date">31 Июля 2022</span> </div> <div class="comment-text">Почему Птушкин и Дурнев перешли на украинский язык</div> </div> </div> <div class="comment-answer"> <a href="https://zhzh.info/blog/2022-07-31-24253"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td class="infTd" width="50%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">  <img class="author-user-avatar" alt="Ульяна Сыва" src="/_bl/242/88590268.jpg" />  <div class="comment-info"> <H2>Ульяна Сыва</H2> <span class="comment-date">25 Июля 2022</span> </div> <div class="comment-text">Как получить ВНЖ в Дубай и Абу-Даби на основании открытия компании</div> </div> </div> <div class="comment-answer"> <a href="https://zhzh.info/blog/2022-07-25-24251"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="50%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">  <img class="author-user-avatar" alt="Алексей Хромов" src="/_bl/242/05811463.jpg" />  <div class="comment-info"> <H2>Алексей Хромов</H2> <span class="comment-date">19 Июля 2022</span> </div> <div class="comment-text">Фильмы и сериалы, которые изменили мою жизнь и повлияли на образ мысли</div> </div> </div> <div class="comment-answer"> <a href="https://zhzh.info/blog/2022-07-19-24247"><i class="fa-comments"></i></a> </div> </div></td></tr></table></div>
 </div> 
 
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Видео дня 11 Августа 2022</div>
 <div class="last-comments-content clr"><link type="text/css" rel="StyleSheet" href="/_st/video.css" /><table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">  <a href="/video/vip/10265/vojna_v_ukraine/"><img width="99%" alt="&quot;Пластмассовая&quot; схема Путина или Как верхушка..." title="&quot;Пластмассовая&quot; схема Путина или Как верхушка..." src="https://i.ytimg.com/vi/5-9sYiyVzfo/mqdefault.jpg"/></a>  <br> <a class="z2" href="/video/vip/10265/vojna_v_ukraine/">&quot;Пластмассовая&quot; схема Путина или Как верхушка...</a>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">  <a href="/video/vip/10264/vojna_v_ukraine/"><img width="99%" alt="Путин окончательно убил McDonald’s. Россияне в шоке" title="Путин окончательно убил McDonald’s. Россияне в шоке" src="https://i.ytimg.com/vi/CJEWuEleK_4/mqdefault.jpg"/></a>  <br> <a class="z2" href="/video/vip/10264/vojna_v_ukraine/">Путин окончательно убил McDonald’s. Россияне в шоке</a>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">  <a href="/video/vip/10263/vojna_v_ukraine/"><img width="99%" alt="ЗСУ &quot;Гепард&quot; бьет точно в цель. Мир помогает ..." title="ЗСУ &quot;Гепард&quot; бьет точно в цель. Мир помогает ..." src="https://i.ytimg.com/vi/m470pVbSqNs/mqdefault.jpg"/></a>  <br> <a class="z2" href="/video/vip/10263/vojna_v_ukraine/">ЗСУ &quot;Гепард&quot; бьет точно в цель. Мир помогает ...</a>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">  <a href="/video/vip/10262/vojna_v_ukraine/"><img width="99%" alt="ATACMS для Украины. Удар по Новофедоровке. Судьба Крымс..." title="ATACMS для Украины. Удар по Новофедоровке. Судьба Крымс..." src="https://i.ytimg.com/vi/jZ3jQlSK2zg/mqdefault.jpg"/></a>  <br> <a class="z2" href="/video/vip/10262/vojna_v_ukraine/">ATACMS для Украины. Удар по Новофедоровке. Судьба Крымс...</a>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">  <a href="/video/vip/10261/vojna_v_ukraine/"><img width="99%" alt="&quot;Маленький Мариуполь&quot;: как жители Андреевки н..." title="&quot;Маленький Мариуполь&quot;: как жители Андреевки н..." src="https://i.ytimg.com/vi/2V8o6vp6Fgo/mqdefault.jpg"/></a>  <br> <a class="z2" href="/video/vip/10261/vojna_v_ukraine/">&quot;Маленький Мариуполь&quot;: как жители Андреевки н...</a>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">  <a href="/video/vip/10260/vojna_v_ukraine/"><img width="99%" alt="Взрывы в Крыму. Комментарий Подоляка" title="Взрывы в Крыму. Комментарий Подоляка" src="https://i.ytimg.com/vi/G57Tm783aHY/mqdefault.jpg"/></a>  <br> <a class="z2" href="/video/vip/10260/vojna_v_ukraine/">Взрывы в Крыму. Комментарий Подоляка</a>   </div>  </div></td></tr></table></div>
 </div> 
  
 
  
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Комментарии сегодня 11 Августа 2022</div>
 <div class="last-comments-content clr"><!-- #46 'Комментарии 6' -->  <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Которович" src="//images.weserv.nl?url=http://zhzh.info/avatar/60/525725.gif&w=100" />   <div class="comment-info"> <span class="comment-username">Которович</span> <span class="comment-date">19:47:54</span> </div> <div class="comment-text"> Всё правильно. Простые россияне должны почувствовать, что они тоже нес </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-08-01-49473#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Василий" src="//images.weserv.nl?url=http://zhzh.info/img/noavatar.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Василий</span> <span class="comment-date">13:37:41</span> </div> <div class="comment-text"> Гарна новина! </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-07-31-49472#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="melan" src="//images.weserv.nl?url=http://zhzh.info/.s/a/20/343494786.png&w=100" />   <div class="comment-info"> <span class="comment-username">melan</span> <span class="comment-date">17:35:24</span> </div> <div class="comment-text"> Морское дно ему бетоном. Папка видать доволен. </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-07-27-49455#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Sanja" src="//images.weserv.nl?url=http://zhzh.info/img/noavatar.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Sanja</span> <span class="comment-date">15:43:21</span> </div> <div class="comment-text"> жаль мурлу колени не перестреляли! </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-07-27-49452#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Володимир Фролов" src="//images.weserv.nl?url=http://zhzh.info/avatar/88/598880.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Володимир Фролов</span> <span class="comment-date">23:54:49</span> </div> <div class="comment-text"> Ось Вам і договора з РФ... </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-07-23-49436#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="melan" src="//images.weserv.nl?url=http://zhzh.info/.s/a/20/343494786.png&w=100" />   <div class="comment-info"> <span class="comment-username">melan</span> <span class="comment-date">13:35:21</span> </div> <div class="comment-text"> .....они пережили довольно большой стресс, ведь им угрожали уголовными </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-07-12-49395#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr></tr></table></div>
 </div> 
 
 
 
 <div class="last-comments">
 <div class="last-comments-title"><h2><i class="fa-bullhorn"></i> ТОП НОВОСТИ за месяц АВГУСТ 2022</h2></div>
 <div class="last-comments-content clr"> <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="https://zhzh.info/news/2022-08-08-49499"><img width="90%" alt="Война в Украине: Стало известно, как лучший российский пилот вертолета Ка-52 Василий Клещенко был убит в Украине" title="Война в Украине: Стало известно, как лучший российский пилот вертолета Ка-52 Василий Клещенко был убит в Украине" src="//images.weserv.nl?url=http://zhzh.info/_nw/494/s15424636.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-08-08-49499">Стало известно, как лучший российский пилот вертолета Ка-52 Василий Клещенко был убит в Украине</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 4935</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-08-01-49473"><img width="90%" alt="Общество: Из Польши выгоняют россиян с записью отказа в получении шенгенской визы и ВНЖ" title="Общество: Из Польши выгоняют россиян с записью отказа в получении шенгенской визы и ВНЖ" src="//images.weserv.nl?url=https://zhzh.info/_nw/490/87131061.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-08-01-49473">Из Польши выгоняют россиян с записью отказа в получении шенгенской визы и ВНЖ</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 4662</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-08-01-49474"><img width="90%" alt="Экономика: Курсы валют растут: стоит ли украинцам паниковать?" title="Экономика: Курсы валют растут: стоит ли украинцам паниковать?" src="//images.weserv.nl?url=https://zhzh.info/_nw/266/99917562.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-08-01-49474">Курсы валют растут: стоит ли украинцам паниковать?</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 3118</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="https://zhzh.info/news/2022-08-04-49481"><img width="90%" alt="Происшествия: Обострение в Нагорном Карабахе: что происходит и почему это важно" title="Происшествия: Обострение в Нагорном Карабахе: что происходит и почему это важно" src="//images.weserv.nl?url=http://zhzh.info/_nw/494/s44870573.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-08-04-49481">Обострение в Нагорном Карабахе: что происходит и почему это важно</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 2940</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="https://zhzh.info/news/2022-08-04-49480"><img width="90%" alt="Происшествия: Настоящее высокоточное оружие: как США убили Аймана аль-Завахири, а больше никто не пострадал?" title="Происшествия: Настоящее высокоточное оружие: как США убили Аймана аль-Завахири, а больше никто не пострадал?" src="//images.weserv.nl?url=http://zhzh.info/_nw/494/s77739782.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-08-04-49480">Настоящее высокоточное оружие: как США убили Аймана аль-Завахири, а больше никто не пострадал?</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 2479</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-08-03-49478"><img width="90%" alt="Война в Украине: Фейки об украинцах, подлежащих обязательной мобилизации во время войны" title="Война в Украине: Фейки об украинцах, подлежащих обязательной мобилизации во время войны" src="//images.weserv.nl?url=https://zhzh.info/_nw/244/19521730.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-08-03-49478">Фейки об украинцах, подлежащих обязательной мобилизации во время войны</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 2287</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-08-02-49475"><img width="90%" alt="Гороскоп: Гороскоп на 2 августа для всех знаков Зодиака: спокойный день, когда лучше не перенапрягаться" title="Гороскоп: Гороскоп на 2 августа для всех знаков Зодиака: спокойный день, когда лучше не перенапрягаться" src="//images.weserv.nl?url=https://zhzh.info/_nw/494/87569519.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-08-02-49475">Гороскоп на 2 августа для всех знаков Зодиака: спокойный день, когда лучше не перенапрягаться</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 2266</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-08-03-49477"><img width="90%" alt="Общество: 400 евро на человека. Испания начнет выплачивать пособие украинцам" title="Общество: 400 евро на человека. Испания начнет выплачивать пособие украинцам" src="//images.weserv.nl?url=https://zhzh.info/_pu/77/36210783.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-08-03-49477">400 евро на человека. Испания начнет выплачивать пособие украинцам</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 2250</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-08-03-49476"><img width="90%" alt="Общество: Украинцы будут получать водительские права по-новому: что изменилось" title="Общество: Украинцы будут получать водительские права по-новому: что изменилось" src="//images.weserv.nl?url=https://zhzh.info/_pu/101/25963553.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-08-03-49476">Украинцы будут получать водительские права по-новому: что изменилось</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 2182</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="https://zhzh.info/news/2022-08-07-49491"><img width="90%" alt="Война в Украине: ВСУ ликвидировали Николая Горбаня - подполковника спецназа ФСБ" title="Война в Украине: ВСУ ликвидировали Николая Горбаня - подполковника спецназа ФСБ" src="//images.weserv.nl?url=http://zhzh.info/_nw/494/s87744418.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-08-07-49491">ВСУ ликвидировали Николая Горбаня - подполковника спецназа ФСБ</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 2098</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="https://zhzh.info/news/2022-08-09-49502"><img width="90%" alt="Война в Украине: В Крыму взорвали военный аэродром в поселке Новофедоровка. ВИДЕО" title="Война в Украине: В Крыму взорвали военный аэродром в поселке Новофедоровка. ВИДЕО" src="//images.weserv.nl?url=http://zhzh.info/_nw/495/s67238286.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-08-09-49502">В Крыму взорвали военный аэродром в поселке Новофедоровка. ВИДЕО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 1953</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-08-03-49479"><img width="90%" alt="Гороскоп: Гороскоп на 4 августа для всех знаков Зодиака: день, когда нужно браться за новые дела" title="Гороскоп: Гороскоп на 4 августа для всех знаков Зодиака: день, когда нужно браться за новые дела" src="//images.weserv.nl?url=https://zhzh.info/_nw/488/67094137.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-08-03-49479">Гороскоп на 4 августа для всех знаков Зодиака: день, когда нужно браться за новые дела</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 1884</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-08-06-49486"><img width="90%" alt="Война в Украине: Битва за Херсонскую область: когда и как может начать наступление российская армия" title="Война в Украине: Битва за Херсонскую область: когда и как может начать наступление российская армия" src="//images.weserv.nl?url=https://pbs.twimg.com/media/FVabtzNXEAAJsJK.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-08-06-49486">Битва за Херсонскую область: когда и как может начать наступление российская армия</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 1654</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-08-06-49483"><img width="90%" alt="Наука: Студентов не выпускают за границу. Что делать и куда обращаться" title="Наука: Студентов не выпускают за границу. Что делать и куда обращаться" src="//images.weserv.nl?url=https://zhzh.info/_nw/303/00962147.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-08-06-49483">Студентов не выпускают за границу. Что делать и куда обращаться</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 1608</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="https://zhzh.info/news/2022-08-06-49482"><img width="90%" alt="Происшествия: Виталий Гура, на которого было совершено покушение, скончался по дороге в Крым" title="Происшествия: Виталий Гура, на которого было совершено покушение, скончался по дороге в Крым" src="//images.weserv.nl?url=http://zhzh.info/_nw/494/s99589637.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-08-06-49482">Виталий Гура, на которого было совершено покушение, скончался по дороге в Крым</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 1575</span>   </div>  </div></td></tr></table></div>
 </div>
 
 
 
 
 
 
 <div class="clr">
 <nav class="bottom-menu"><div id="uNMenuDiv2" class="uMenuV"><ul class="uMenuRoot">
<li><a  href="/index/0-3" ><span>Контакты</span></a></li>
<li><a  href="/publ/6-1-0-297" ><span>Реклама</span></a></li>
<li><a  href="/search/" ><span>Поиск</span></a></li>
<li><a  href="/forum/0-0-0-36" ><span>Правила</span></a></li></ul></div></nav>
 <div class="copiright"><!-- "' --><span class="pb33Wt5a">Хостинг от <a href="https://www.uweb.ru/" title="Создать сайт">uWeb</a></span><!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter102443 = new Ya.Metrika({id:102443,webvisor:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/102443" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> на ЖЖ.инфо / <a href="/sitemap.xml" target="_blank">Sitemap</a></div>
 </div>
 
  
 <div class="clr"><hr><span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp;<i class="fa-bullhorn" aria-hidden="true"></i> &nbsp; РЕКЛАМА &nbsp; </span> &nbsp; - коммерческая реклама &nbsp;&nbsp; <span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp; ПР &nbsp; </span> &nbsp; - политическая реклама </div>
 
 
</footer><!--/U1BFOOTER1Z-->
 </div>
 
 <script src="/js/jquery.liMarquee.js"></script>
 <script src="/js/masonry.pkgd.min.js"></script>
 <script src="/js/imagesloaded.pkgd.min.js"></script>
 <script src="/js/jquery.cookie.js"></script>
 <script src="/js/colorpicker.js"></script>
 <script src="/js/scripts.js"></script>
 <script src="/js/settings-1.0.js"></script>
 
 <script>
 $(document).ready(function(){ 
 var $entries = $('#allEntries, .archiveEntries, .last-comments-content');
 $entries.imagesLoaded( function() {
 $entries.masonry({
 itemSelector: '.entry, .catPages1, .comment',
 singleMode: false,
 isResizable: true,
 isAnimated: true,
 animationOptions: { 
 queue: false, 
 duration: 500 
 }
 });
 });
 });
 </script>
 
 
 
 </body>
 </html><!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?uid=ad573049bef27382&v=6.0.0" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="f9d599865f99e67693fd3bace6c81dc9" data-type="share" data-options="round-rect,style1,default,left,slide-up,size32,eachCounter1,eachCounter-bottom,counter1,counter-after,upArrow-right,nomobile" data-social="fb,twi,telegram,vi" data-mobile=""></div>
<!-- /uSocial --><script>
		var uSocial = document.querySelectorAll(".uSocial-Share") || [];
			for (var i = 0; i < uSocial.length; i++) {
				if (uSocial[i].parentNode.style.display === 'none') {
					uSocial[i].parentNode.style.display = '';
				}
			}
	</script>
<!-- 0.15091 (s703) -->