<!DOCTYPE html>
<html>
 <head> 
 <title>УЗ возобновила движение поездов по участку на Житомирщине, где произошла авария / Новости Житомира / Житомирская область</title>
 <!--U1META1Z--><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


<meta name="description" content="Новости Житомира. УЗ возобновила движение поездов по участку на Житомирщине, где произошла авария - 28 Октября 2021. Журнал Житомир инфо - житомирский онлайн сайт города. Обзоры, события, происшествия и ДТП в Житомире, новини. Журналистские расследования и комментарии экспертов по вопросам политики, общественной жизни, экономики, финансов, недвижимости, спорта и культуры">


<meta name="keywords" content="Журнал Житомира, Житомир, ЖЖ Журнал, новости Житомира, новини Житомира, ЖЖ Житомир, житомир інфо, житомир инфо, останні новини Житомира, zhitomir today, zhzh info, zhytomir, zhytomyr, рупор житомира, житомир онлайн, перший житомирський, Житомир тудей, Объявления Житомира, Гостиницы Житомира, Форум Житомира УЗ возобновила движение поездов по участку на Житомирщине, где произошла авария - 28 Октября 2021,  УЗ возобновила движение поездов по участку на Житомирщине, где произошла авария,  УЗ возобновила движение поездов по участку на Житомирщине, где произошла авария, ">
<meta name="robots" content="all, follow">
<meta name="author" content="Журнал Житомира">
<meta name="Document-state" CONTENT="Dynamic">
<meta name="revisit-after" CONTENT="1 days">


<link rel="icon" href="/ico/ico.gif" type="image/x-icon"> 
<!--<link rel="icon" href="http://zhzh.info/favicon.svg" type="image/svg+xml">-->
<link rel="shortcut icon" href="/ico/ico.gif" type="image/x-icon">


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/news/rss/">

<!--/U1META1Z-->
 
 <meta name="viewport" content="initial-scale=1, maximum-scale=1" /> 
 <link type="text/css" rel="stylesheet" href="/_st/my.css" />
 <link type="text/css" rel="StyleSheet" href="/css/info_note.css" />
 <link type="text/css" rel="StyleSheet" href="http://s4.ucoz.net/src/socCom.css" /> 
 <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
 <!--[if lt IE 9]><script src="/js/respond.js"></script><![endif]-->
 <meta name="title" content="УЗ возобновила движение поездов по участку на Житомирщине, где произошла авария" />
 <meta property="og:title" content="УЗ возобновила движение поездов по участку на Житомирщине, где произошла авария" />
 <meta property="og:type" content="article" />
 <meta property="og:url" content="http://zhzh.info/news/2021-10-28-47749" />
 <meta property="og:description" content="Житомирская область УЗ возобновила движение поездов по участку на Житомирщине, где произошла авария Новости Житомира Четверг, Сегодня"/>
 <meta property="og:image" content="http://zhzh.com.ua/_nw/115/99566058.jpg"/> 
 <meta property="fb:admins" content="100001250601639"/>
 <meta itemprop="datePublished" content="2021-10-28">
 <link rel="canonical" href="/news/2021-10-28-47749" />
 <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=hPyExkLGJl2g_7az"></script>
 <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
 
 
 
	<link rel="stylesheet" href="/.s/src/base.min.css" />
	<link rel="stylesheet" href="/.s/src/layer3.min.css" />

	<script src="/.s/src/jquery-1.10.2.js"></script>
	
	<script src="/.s/src/uwnd.min.js"></script>
<script>/* --- UCOZ-JS-INIT_CODE --- */
	window.ulb = {photoPage:"Перейти на страницу с фотографией.", closeBtn:"Закрыть", error:"Запрошенный контент не может быть загружен. Пожалуйста, попробуйте позже.", next:"Следующий", prev:"Предыдущий", btnPlay:"Начать слайдшоу", btnToggle:"Изменить размер", };
/* --- UCOZ-JS-END --- */</script>

	<link rel="stylesheet" href="/.s/src/ulightbox/ulightbox.min.css" />
	<link rel="stylesheet" href="/.s/src/socCom.css" />
	<link rel="stylesheet" href="/.s/src/social.css" />
	<script src="/.s/src/ulightbox/ulightbox.min.js"></script>
	<script src="/.s/src/socCom.js"></script>
	<script src="//sys000.uweb.ru/cgi/uutils.fcg?a=soc_comment_get_data&site=9zhitomir"></script>
	<script async defer src="https://www.google.com/recaptcha/api.js?onload=reCallback&render=explicit&hl=ru"></script>
	<script>
/* --- UCOZ-JS-DATA --- */
window.uCoz = {"site":{"id":"9zhitomir","domain":"zhzh.info","host":"zhitomir.pp.net.ua"},"language":"ru","ssid":"244060607044717434640"};
/* --- UCOZ-JS-CODE --- */
function reCallback() {
		$('.g-recaptcha').each(function(index, element) {
			element.setAttribute('rcid', index);
			
		if ($(element).is(':empty') && grecaptcha.render) {
			grecaptcha.render(element, {
				sitekey:element.getAttribute('data-sitekey'),
				theme:element.getAttribute('data-theme'),
				size:element.getAttribute('data-size')
			});
		}
	
		});
	}
	function reReset(reset) {
		reset && grecaptcha.reset(reset.previousElementSibling.getAttribute('rcid'));
		if (!reset) for (rel in ___grecaptcha_cfg.clients) grecaptcha.reset(rel);
	}
/* --- UCOZ-JS-END --- */
</script>

	<style>.UhideBlock{display:none; }</style>
	<script type="text/javascript">new Image().src = "//counter.yadro.ru/hit;noadsuweb?r"+escape(document.referrer)+(screen&&";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth||screen.pixelDepth))+";u"+escape(document.URL)+";"+Date.now();</script>
</head>
 
 <body>
 
 <!--U1AHEADER1Z--><!--LiveInternet counter--><script>
new Image().src = "//counter.yadro.ru/hit?r"+
 escape(document.referrer)+((typeof(screen)=="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";h"+escape(document.title.substring(0,150))+
 ";"+Math.random();</script><!--/LiveInternet-->

<!--GoogleAnalytics-->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
 ga('create', 'UA-2859517-1', 'auto');
 ga('send', 'pageview');
 
</script>
<!--/GoogleAnalytics-->


 
<!--usercomments-->
<script type="text/javascript">
 window.entries = [];
 window.entries.push('news/47749/16590');
 window.hashes = [];
 window.users = [];
</script> 
<!--//usercomments-->


 

<div class="topbaner"> 
 <center> 
 <img alt="Vencedor" src="https://i.yapx.ru/OiZcD.jpg" style="margin-top: 11px; margin-bottom: 11px; width: 100%;" />
 </center>
</div>



<div class="wrapper">
 
 <header class="header clr">
 <div class="site-name">
 <h1><font size="12" color="#696969" face="Impact"><a href="/" title="Журнал Житомир инфо"><img width="100%" src="/img/logo_zhzh_2011.gif" alt="Журнал Житомир инфо" title="Журнал Житомира / сайт города" border="0"></a></font></h1>
 <div class="site-name-s"><img src="/img/flag/204.gif" border="0"> <a title="Журнал Житомира Українською" href="http://zhzh.com.ua/">УКР</a> | <a title="Журнал Житомира по-русски" href="http://zhzh.info/"><b>РУС</b></a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <i class="fa fa-calendar"></i> Сегодня: Четверг, 28 Октября 2021 &nbsp;&nbsp; <i class="fa fa-clock-o"></i> 16:43:36</div>
 </div>
 
 <div class="search-and-userlink">
 
 
 
  
 
 <script>
sendFrm549745 = function() {
	var o   = $('#frmLg549745')[0];
	var pos = _uGetOffset(o);
	var o2  = $('#blk549745')[0];
	document.body.insertBefore(o2, document.body.firstChild);
	$(o2).css({top:(pos['top'])+'px',left:(pos['left'])+'px',width:o.offsetWidth+'px',height:o.offsetHeight+'px',display:''}).html('<div align="left" style="padding:5px;"><div class="myWinLoad"></div></div>');
	_uPostForm('frmLg549745', {type:'POST', url:'/index/sub/', error:function() {
		$('#blk549745').html('<div align="" style="padding:10px;"><div class="myWinLoadSF" title="Невозможно выполнить запрос, попробуйте позже"></div></div>');
		_uWnd.alert('<div class="myWinError">Невозможно выполнить запрос, попробуйте позже</div>', '', {w:250, h:90, tm:3000, pad:'15px'} );
		setTimeout("$('#blk549745').css('display', 'none');", '1500');
	}});
}
</script>
<div id="blk549745" style="border:1px solid #CCCCCC;position:absolute;z-index:82;background:url('/.s/img/fr/g.gif');display:none;"></div>
<form id="frmLg549745" action="/index/sub/" method="post" style="margin:0" onsubmit="sendFrm549745(); return false;">
	


<table style="width: 500;" border="0" cellpadding="0" cellspacing="5">
 <tbody>
 <tr>
  
 <td><input class="loginField" placeholder="логин" name="user" value="" size="100" style="width: 100px;" maxlength="50" type="text"></td> 
 <td><input class="loginField" placeholder="*******" name="password" size="100" style="width: 100px;" maxlength="15" type="password"></td> 
 <td nowrap="nowrap">
 <input id="rementry" name="rem" value="1" checked="checked" type="checkbox">
 <label style="font-size: 9pt;" for="rementry">запомнить</label> <br>
 <input id="hidentry" name="hidden" value="1" type="checkbox">
 <label style="font-size: 9pt;" for="hidentry">скрытый</label>
 </td>
 <td align="right" valign="center">
 <input class="loginButton" name="sbm" value="Вход" type="submit"> 
 </td>
 <td align="left" colspan="2" nowrap="nowrap"> 
 <div style="font-size: 18pt; text-align: center;"> 
 <a title="Забыл пароль?" href="javascript:;" rel="nofollow" onclick="new _uWnd('Prm','Напоминание пароля',300,130,{ closeonesc:1 },{url:'/index/5'});return false;"> <i class="fa-question-circle"></i></a> | 
 <a title="Регистрация на сайте" href="/index/3"><i class="fa-user"></i></a> 
 </div>
 </td>
 </tr>
 </tbody>
</table>

	<input type="hidden" name="a"    value="2" />
	<input type="hidden" name="ajax" value="1" />
	<input type="hidden" name="rnd"  value="745" />
	
</form>
 
 <script type="text/javascript">
 
 
 </script>
 
  
  
 
 
  
 
 </div>
 </header><!--/U1AHEADER1Z-->
 
 <nav class="main-menu clr">
 <div class="main-menu-open"><i class="fa-bars"></i> Меню сайта</div>
 <div id="uNMenuDiv1" class="uMenuH"><ul class="uMenuRoot">
<li><a class=" uMenuItemA" href="/news/" ><span>Новости</span></a></li>
<li><a  href="/forum/0-0-1-34" ><span>Форум</span></a></li>
<li><a  href="/blog/" ><span>Блоги</span></a></li>
<li><a  href="/publ/" ><span>Статьи</span></a></li>
<li><a  href="/publ/10/" ><span>Авторы</span></a></li>
<li><a  href="/video/" ><span>Видео</span></a></li>
<li><a  href="/board/" ><span>Объявления</span></a></li>
<li><a  href="/dir/" ><span>Сайты</span></a></li>
<li class="uWithSubmenu"><a  href="/publ/5" ><span>Справочники</span></a><ul>
<li><a  href="/publ/5-1-0-32" ><span>Горячие телефоны</span></a></li>
<li><a  href="/index/0-12" ><span>Карта Житомира</span></a></li>
<li><a  href="/publ/4-1-0-468" ><span>Маршрутки</span></a></li>
<li><a  href="/publ/5-1-0-2085" ><span>Такси</span></a></li>
<li><a  href="/publ/5-1-0-2290" ><span>Кафе и рестораны</span></a></li>
<li><a  href="/publ/4-1-0-19" ><span>Гостиницы</span></a></li>
<li><a  href="/publ/5-1-0-160" ><span>Школы</span></a></li>
<li><a  href="/publ/5-1-0-161" ><span>Детские сады</span></a></li>
<li><a  href="/publ/5-1-0-2129" ><span>Аптеки</span></a></li>
<li><a  href="/publ/5-1-0-77" ><span>Больницы</span></a></li></ul></li></ul></div>
 </nav>
 
 <div class="ticker"><ul>
 <strong><a class="z2" href="/news/1-0-9">Житомир</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-1">Экономика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-3">Криминал</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-12">Происшествия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-8">Спорт</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-10">Культура</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-11">Общество</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-4">Власть</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-2">Политика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-7">Армия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/index/0-18">Украина</a></strong>
 </ul>
 </div>
 
 <!-- <middle> -->
 <div class="middle clr">
  <div class="left-column">
 <div class="content clr">
 
 <!-- <body> --> 
 
 <script type="application/ld+json">
 {
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [{
 "@type": "ListItem",
 "position": 1,
 "name": "Главная",
 "item": "http://zhzh.info/"
 },{
 "@type": "ListItem",
 "position": 2,
 "name": "Новости",
 "item": "http://zhzh.info/news"
 },{
 "@type": "ListItem",
 "position": 3,
 "name": "Житомир",
 "item": "http://zhzh.info/news/1-0-9"
 }]
 }
 </script>
 
 <a class="m" href="http://zhzh.info/">Главная</a> 
 »
 <a class="m" href="/news">Новости</a>
 » 
 <a class="m" href="/news/1-0-9">Житомир</a> 
  » 
 <a class="m" href="/news/1-0-17">Житомирская область</a> 
 
 » <a class="dateBar" href="/news/2021-00">2021</a> &raquo; <a class="dateBar" href="/news/2021-10">Октябрь</a> &raquo; <a class="dateBar" href="/news/2021-10-28">28</a> » <a class="m" href="/news/2021-00">13:04:42</a>
 
 <hr> 
 
 <h1 class="full-entry-title entry-title">УЗ возобновила движение поездов по участку на Житомирщине, где произошла авария </h1>
 
 <div class="full-entry-details entry-details">
 <span><i class="fa-clock-o"></i> Сегодня, 13:04:54</span>
 <span><i class="fa-eye"></i> 303</span>
  
 <span><a href="#comments"><i class="fa-comments"></i> 0</a></span> 
  
 <span><img src="/img/flag/204.gif" border="0" width="16" height="11"> <a href="http://zhzh.com.ua/news/2021-10-28-11529">Читати українською мовою</a></span>
 <span><a class="tooltip2"><i class="fa-check"></i>Ошибка?<span>Ошибка в тексте?<br>Выдели слово мышкой <br>и нажми Ctrl+Enter</span></a></span>
 </div>
 
 
 <div class="full-entry-text entry-text"> 
 
  
 <a class="ulightbox" data-fancybox-group="ultbx" href="http://zhzh.com.ua/_nw/115/99566058.jpg"> 
 <img width="100%" alt="УЗ возобновила движение поездов по участку на Житомирщине, где произошла авария" title="Житомир: УЗ возобновила движение поездов по участку на Житомирщине, где произошла авария" src="http://zhzh.com.ua/_nw/115/99566058.jpg" /><br /><br />
 </a>
  
 
 
 
  
 В Житомирской области на участке железной дороги, где произошел сход грузовых вагонов, удалось возобновить движение поездов. Об этом сообщила пресс-служба &quot;<a href="/go?https://t.me/UkrzalInfo/776" title="https://t.me/UkrzalInfo/776">Укрзалізныці</a>&quot;.<br />
<br />
Отмечается, что первый пассажирский поезд №30 отправился по маршруту Ужгород &ndash; Киев. Задержка состава составляла более 1 часа.<br />
<br />
<em>&quot;В дальнейшем все пассажирские поезда, которые с 27 октября изменили маршрут из-за аварии, вернутся к своему привычному маршруту и ​​будут следовать с минимальной задержкой&quot;</em>, &ndash; говорится в сообщении.<br />
<br />
УЗ поблагодарила всех пассажиров за понимание, а путейцам &ndash; за быструю работу.<br />
&nbsp;
<h2>Что произошло</h2>
<br />
Сход грузовых вагонов произошел 27 октября&nbsp;<a href="http://zhzh.info/news/2021-10-27-47734">недалеко от села Чернорудка</a>.<br />
<br />
28 октября &quot;Укрзалізниця&quot; сообщила, что ряд поездов изменил маршруты движения, а более 20 пассажирских поездов <a href="http://zhzh.info/news/2021-10-28-47743">следовали с задержкой</a>.
  
 
  
 
 </div> 
 
 
 
 
 
 
 
 
 
 
 <hr><i class="fa-tags"></i> Тэги: <noindex><a href="/search/%D0%B0%D0%B2%D0%B0%D1%80%D0%B8%D1%8F/" rel="nofollow" class="eTag">авария</a>, <a href="/search/%D0%96%D0%B8%D1%82%D0%BE%D0%BC%D0%B8%D1%80%D1%81%D0%BA%D0%B0%D1%8F%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%8C/" rel="nofollow" class="eTag">Житомирская область</a>, <a href="/search/%D0%A3%D0%97/" rel="nofollow" class="eTag">УЗ</a>, <a href="/search/%D0%B6%D0%B5%D0%BB%D0%B5%D0%B7%D0%BD%D0%B0%D1%8F%20%D0%B4%D0%BE%D1%80%D0%BE%D0%B3%D0%B0/" rel="nofollow" class="eTag">железная дорога</a></noindex> <hr> 
 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-Share" data-pid="53789382e3fb63cee9397c2b29bba037" data-type="share" data-options="rect,style3,default,absolute,horizontal,size32,eachCounter1,counter1,counter-after" data-social="fb,telegram,twi,print,bookmarks,email" data-mobile="vi,sms"></div>
 <hr>
 <!-- /uSocial -->
 
 
 <div class="comments-form-text"><i class="fa-bullhorn"></i> Новости партнеров</div> 
 
 <!--luckyads-->
 <div data-la-block="dc096faf-ed85-4285-8368-2fae85f0e5e8"></div>
 <script async src="//dzzbnt.com/il41l7129vlim0p03y8qh678uvq678ypk61pt5.php"></script>
 <!--//luckyads--> 
 
 
  
 
 <div class="comments-form"> 
 <div class="comments-form-text"><i class="fa-comments"></i> Комментариев: 0</div> 
 
			<div id="myGrid" style="display:none;"><img alt="" src="/.s/img/ma/m/i3.gif" /></div>
			<script>
				function spages(p,link) {
					document.location.href = atob(link);
				}
			</script>
			<a name="comments"></a>
			<div id="newEntryT"></div>
			<div id="allEntries">
		</div>
			<div id="newEntryB"></div>
			<script>
				(function() {
					'use strict';
					var commentID = ( /comEnt(\d+)/.exec(location.hash) || {} )[1];
					if (!commentID) {
						return window.console && console.info && console.info('comments, goto page', 'no comment id');
					}
					var selector = '#comEnt' + commentID;
					var target = $(selector);
					if (target.length) {
						$('html, body').animate({
							scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
						}, 'fast');
						return window.console && console.info && console.info('comments, goto page', 'found element', selector);
					}
					$.get('/index/802', {
						id: commentID
					}).then(function(response) {
						if (!response.page) {
							return window.console && console.warn && console.warn('comments, goto page', 'no page within response', response);
						}
						spages(response.page);
						setTimeout(function() {
							target = $(selector);
							if (!target.length) {
								return window.console && console.warn && console.warn('comments, goto page', 'comment element not found', selector);
							}
							$('html, body').animate({
								scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
							}, 'fast');
							return window.console && console.info && console.info('comments, goto page', 'scrolling to', selector);
						}, 500);
					}, function(response) {
						return window.console && console.error && console.error('comments, goto page', response.responseJSON);
					});
				})();
			</script>
		 
 <center></center> 
 
 
 
 <div class="info_box normal">
 <div class="info_box_content"> 
 <div class="fb-comments" data-href="http://zhzh.info/news/2021-10-28-47749" data-width="100%" data-numposts="15"></div>
 </div> 
 </div> 
 
 </div>
 
  
 
 
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-camera"></i> Полезное объявление:</div>
 <div align="center" class="entry-galery-content">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 </div> 
 
 
 
 <!--relap.io--> 
 <div class="comments-form-text"><i class="fa-thumbs-o-up"></i> Читайте ЖЖ.инфо</div>
 <noindex><script id="OMc4I-Mj1BbsLvLy">if (window.relap) window.relap.ar('OMc4I-Mj1BbsLvLy');</script></noindex> 
 <!--//relap.io--> 
 
 
 
 <div class="site-name-s"> 
 <H2>Новости Житомира по теме:</H2> 
 <ul class="uRelatedEntries"><li class="uRelatedEntry"><a href="http://zhzh.info/news/2021-05-05-46133">«Укрзалізниця» возобновила полноценное курсирование поездов в Житомирской области</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2021-10-27-47734">В Житомирской области с рельсов сошли 10 вагонов: из-за аварии задержатся пассажирские поезда</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-04-20-23392">«Укрзалізниця» планирует электрифицировать линию Бердичев-Житомир-Коростень</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-07-14-24344">В Житомирской области Mitsubishi столкнулся с грузовиком: два человека погибли</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-10-19-25499">На Житомирщине водитель авто не справился с управлением и отправил в больницу 5 человек</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-12-07-26158">На дорогах Житомирской области за выходные перевернулись два автомобиля</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2019-10-21-41176">Стоял на краю платформы в наушниках: в Житомирской области 19-парень погиб на ж/д станции</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2019-11-25-41518">На станции в Житомирской области женщина попала под электричку и погибла</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2019-12-20-41775">В Житомирской области мужчина погиб под колесами пассажирского поезда</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2020-03-12-42427">В Житомирской области на железной дороге погибли двое мужчин</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2020-05-28-43101">С 1 июня в Житомирской области начнут курсировать пригородные поезда</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2020-07-29-43606">УЗ возобновляет движение поездов из Житомира в Новоград и Винницу</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2020-11-09-44622">Из Житомира снова будет курсировать поезд во Львов и Харьков</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2021-03-30-45832">16-летняя девушка попала под пассажирский поезд: от полученных травм она погибла</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2021-05-24-46296">В Житомирской области на крыше вагона нашли тело 18-летнего парня. ФОТО</a></li></ul> 
 </div> 
 
 <hr>
 
 
 
 <!--relap.io-->
 <div style="padding: 20px;"></div>
 <div class="comments-form-text"><H2 align="center"><i class="fa-history"></i> Останні новини Житомира</H2></div> 
 <noindex>
 <script id="GL-_w6dmUatRYWFh">if (window.relap) window.relap.ar('GL-_w6dmUatRYWFh');</script>
 </noindex>
 <!--//relap.io-->
 
 
 <div align="center">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 
 
 <!-- </body> --> 
 </div>
 </div>
 
 
 
 
 
 <aside class="right-column">
  
 <!--U1CLEFTER1Z-->


<CENTER>
 
 <iframe src="/advert/oldi/index.html" width="300" height="600" align="center" frameborder="0">
 Ваш браузер не поддерживает плавающие фреймы!
 </iframe>
 
</CENTER>



<!--<div class="aside-block">
<div class="aside-block-title"><i class="fa-bullhorn"></i> ТОП НОВОСТИ</div>
<div class="aside-block-content"><div id="inf-result1"> 
<script src="/maxEntries.src.js"></script>
<script>
getLastEntries("6.048e8", "8", "http://zhzh.info/index/0-2", "1");
</script></div>
</div>
</div>-->


<div class="aside-block"><div class="aside-block-content"><center><form name="poisk" method="post" style="margin: 0px;" action="/news/"><input name="query" maxlength="30" size="14" type="text"><input value="Искать в новостях" type="submit"><input name="a" value="14" type="hidden"></form></center></div></div> 












<div class="aside-block"><div class="aside-block-title"><i class="fa-users"></i> <a href="/forum/"><span style="color:#666256;">Форум Житомира</span></a></div>
 <div class="aside-block-content"><div class="tOnline" id="onl1">Онлайн всего: <b>353</b></div> <div class="gOnline" id="onl2">Гостей: <b>349</b></div> <div class="uOnline" id="onl3">Пользователей: <b>4</b></div><br><a class="groupVerify" href="javascript:;" rel="nofollow" onclick="window.open('/index/8-2936', 'up2936', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">M-KIL</a>, <a class="groupVerify" href="javascript:;" rel="nofollow" onclick="window.open('/index/8-3080', 'up3080', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">Dezmond</a>, <a class="groupVerify" href="javascript:;" rel="nofollow" onclick="window.open('/index/8-87251', 'up87251', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">101doska</a>, <a class="groupOther1" href="javascript:;" rel="nofollow" onclick="window.open('/index/8-3382', 'up3382', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">LeonXS</a><hr> <table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">12:49</font></td><td><a href="//zhzh.info/forum/6-1044-0-17" class="z2">Житомирский театр</a> (567) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-amberis', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">amberis</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">12:44</font></td><td><a href="//zhzh.info/forum/4-12437-0-17" class="z2">События в Житомире. Что происходит сегодня</a> (353) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-amberis', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">amberis</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">12:44</font></td><td><a href="//zhzh.info/forum/22-2797-0-17" class="z2">Хочу стать фотографом</a> (62) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-amberis', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">amberis</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">12:43</font></td><td><a href="//zhzh.info/forum/6-12995-0-17" class="z2">Фотоподії в Житомирі</a> (100) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-amberis', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">amberis</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">12:42</font></td><td><a href="//zhzh.info/forum/6-6-0-17" class="z2">Афиша Житомира</a> (1048) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-amberis', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">amberis</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">12:35</font></td><td><a href="//zhzh.info/forum/28-3433-0-17" class="z2">Мультфільми украінською мовою</a> (58) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-amberis', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">amberis</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">12:35</font></td><td><a href="//zhzh.info/forum/6-6709-0-17" class="z2">Фильмы, кино, сериалы</a> (51) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-amberis', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">amberis</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">12:35</font></td><td><a href="//zhzh.info/forum/28-8646-0-17" class="z2">Посоветуйте хороший мультфильм (аниме)</a> (71) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-amberis', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">amberis</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">12:28</font></td><td><a href="//zhzh.info/forum/28-7384-0-17" class="z2">Интересные короткометражки со смыслом</a> (63) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-amberis', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">amberis</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">12:28</font></td><td><a href="//zhzh.info/forum/28-8752-0-17" class="z2">Кино фестивали</a> (105) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-amberis', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">amberis</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">12:28</font></td><td><a href="//zhzh.info/forum/28-2734-0-17" class="z2">Посоветуйте интересные фильмы</a> (2394) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-amberis', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">amberis</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">12:27</font></td><td><a href="//zhzh.info/forum/28-8645-0-17" class="z2">Необычные фильмы - не для всех</a> (327) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-amberis', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">amberis</a></i></span></td></table><hr> <div style="text-align: right;"><a href="/forum/4-0-0-1-1"><i class="fa-plus-circle"></i> Новая тема</a></div></div>
</div>



<!--misteram-->
<div class="aside-block"><div class="aside-block-content"><center>
 <a target="_blank" href="https://play.google.com/store/apps/details?id=am.mister.misteram"><img src="/advert/MisterAm/misteram_300kh250.gif" width="100%" alt="Mister Am Житомир"></a>
 </center></div></div>
<!--misteram-->



<div class="aside-block"><div class="aside-block-title"><i class="fa-comment-o"></i> Блоги <div class="z2" style="float:right"><a href="/blog/0-0-0-2-1"><i class="fa-plus-circle"></i> Добавить</a></div></div>
 <div class="aside-block-content"><div align="center"><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-10-24-24172">Кривбас не подолали - чекаємо Ниву та домашню Перемогу</a> (<a class="z2" href="http://zhzh.info/blog/2021-10-24-24172#comments">3</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-82798">gerra</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-10-22-24171">Покупка недвижимости в рассрочку/ кредит для сдачи в аренду.</a> (<a class="z2" href="http://zhzh.info/blog/2021-10-22-24171#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-82798">gerra</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-10-20-24169">Достойное место для жизни</a> (<a class="z2" href="http://zhzh.info/blog/2021-10-20-24169#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-1">zhitomir</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-10-20-24167">Cовременное общество - это стадо, которое не хочет ничего решать</a> (<a class="z2" href="http://zhzh.info/blog/2021-10-20-24167#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-10-16-24166">Пам'ятник «Захисникам України у війні з російськім агресором»</a> (<a class="z2" href="http://zhzh.info/blog/2021-10-16-24166#comments">3</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-1">zhitomir</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-10-16-24165">Житомирский замок на скале «голова Чацкого». Рисунок</a> (<a class="z2" href="http://zhzh.info/blog/2021-10-16-24165#comments">4</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85048">pixar</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-10-13-24164">Повернення у літо - "Palma Marathon"</a> (<a class="z2" href="http://zhzh.info/blog/2021-10-13-24164#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-1">zhitomir</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-10-10-24163">Отравленная еда или как я отравился арбузом</a> (<a class="z2" href="http://zhzh.info/blog/2021-10-10-24163#comments">0</a>)</div><div align="right"><a href="/blog/"><i class="fa-comment-o"></i> Все блоги</a></div></div></div>
</div>





<CENTER>
 <!--Mister am facebook-->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=1457971754425369";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
 <div class="fb-page" data-href="https://www.facebook.com/mister.am.zhytomyr/" data-tabs="timeline" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mister.am.zhytomyr/" class="fb-xfbml-parse-ignore"><a href="/go?https://www.facebook.com/mister.am.zhytomyr/">Mister.Am Житомир</a></blockquote></div>
 <!--//Mister am facebook-->
 
 
 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>




<div class="aside-block"><div class="aside-block-title"><i class="fa-calendar"></i> Календарь</div>
 <div class="aside-block-content"><div align="center"><table border="0" cellspacing="1" cellpadding="2" class="calTable"><tr><td align="center" class="calMonth" colspan="7"><a title="Сентябрь 2021" class="calMonthLink" rel="nofollow" href="/news/2021-09">&laquo;</a>&nbsp; <a class="calMonthLink" rel="nofollow" href="/news/2021-10">Октябрь 2021</a> &nbsp;<a title="Ноябрь 2021" class="calMonthLink" rel="nofollow" href="/news/2021-11">&raquo;</a></td></tr><tr><td align="center" class="calWday">Пн</td><td align="center" class="calWday">Вт</td><td align="center" class="calWday">Ср</td><td align="center" class="calWday">Чт</td><td align="center" class="calWday">Пт</td><td align="center" class="calWdaySe">Сб</td><td align="center" class="calWdaySu">Вс</td></tr><tr><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-10-01" title="12 Сообщений">1</a></td><td align="center" class="calMday">2</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-10-03" title="1 Сообщений">3</a></td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-10-04" title="12 Сообщений">4</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-10-05" title="12 Сообщений">5</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-10-06" title="14 Сообщений">6</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-10-07" title="13 Сообщений">7</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-10-08" title="12 Сообщений">8</a></td><td align="center" class="calMday">9</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-10-10" title="2 Сообщений">10</a></td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-10-11" title="15 Сообщений">11</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-10-12" title="13 Сообщений">12</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-10-13" title="14 Сообщений">13</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-10-14" title="4 Сообщений">14</a></td><td align="center" class="calMday">15</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-10-16" title="1 Сообщений">16</a></td><td align="center" class="calMday">17</td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-10-18" title="13 Сообщений">18</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-10-19" title="14 Сообщений">19</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-10-20" title="15 Сообщений">20</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-10-21" title="13 Сообщений">21</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-10-22" title="15 Сообщений">22</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-10-23" title="11 Сообщений">23</a></td><td align="center" class="calMday">24</td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-10-25" title="13 Сообщений">25</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-10-26" title="16 Сообщений">26</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-10-27" title="15 Сообщений">27</a></td><td align="center" class="calMdayIsA"><a class="calMdayLink" href="/news/2021-10-28" title="12 Сообщений">28</a></td><td align="center" class="calMday">29</td><td align="center" class="calMday">30</td><td align="center" class="calMday">31</td></tr></table></div></div></div>
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>














<div class="aside-block">
 <div class="aside-block-title">Архив записей</div>
 <div class="aside-block-content">
 
 <a href="/news/2006-00">2006</a>
 <a href="/news/2007-00">2007</a>
 <a href="/news/2008-00">2008</a>
 <a href="/news/2009-00">2009</a>
 <a href="/news/2010-00">2010</a>
 <a href="/news/2011-00">2011</a><br>
 <a href="/news/2012-00">2012</a>
 <a href="/news/2013-00">2013</a>
 <a href="/news/2014-00">2014</a>
 <a href="/news/2015-00">2015</a>
 <a href="/news/2016-00">2016</a>
 <a href="/news/2017-00">2017</a><br>
 <a href="/news/2018-00">2018</a>
 <a href="/news/2019-00">2019</a>
 <a href="/news/2020-00">2020</a>
 <a href="/news/2021-00">2021</a><br><br>
 <a href="/news/2021-01">2021 Январь</a> 
 <a href="/news/2021-02">2021 Февраль</a> 
 <a href="/news/2021-03">2021 Март</a>
 <a href="/news/2021-04">2021 Апрель</a>
 <a href="/news/2021-05">2021 Май</a>
 <a href="/news/2021-06">2021 Июнь</a>
 <a href="/news/2021-07">2021 Июль</a>
 <a href="/news/2021-08">2021 Август</a>
 <a href="/news/2021-09">2021 Сентябрь</a> 
 
 </div>
</div>





<div class="aside-block"><div class="aside-block-title"><i class="fa-coffee"></i> Новости в Житомире</div>
 <div class="aside-block-content"><script id="O9jYHeQlEesReXl5">if (window.relap) window.relap.ar('O9jYHeQlEesReXl5');</script>
 <span style="font-size:10px;">Актуальные новости Житомира сегодня в ленте новостей на ЖЖ инфо: происшествия в Житомире, криминальные новости Житомира, аварии, ДТП, курьезы и другие события Житомирщины. Новини Житомира сьогодні. Житомирская область. УЗ возобновила движение поездов по участку на Житомирщине, где произошла авария - 28 Октября 2021</span>
 </div>
</div>

<div class="aside-block"><div class="aside-block-title"><i class="fa-bar-chart-o"></i> Опрос на ЖЖ.инфо</div>
<div class="aside-block-content"><script>function pollnow684(){document.getElementById('PlBtn684').disabled=true;_uPostForm('pollform684',{url:'/poll/',type:'POST'});}function polll684(id,i){_uPostForm('',{url:'/poll/'+id+'-1-'+i+'-684',type:'GET'});}</script><div id="pollBlock684"><form id="pollform684" onsubmit="pollnow684();return false;"><div class="pollBlock">
 <div class="pollQue">Что на Ваш взгляд является причиной частых ДТП в Житомире и области?</div>
 <div class="pollAns"><div class="answer"><input id="a6841" type="radio" name="answer" value="1" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a6841">Плохое состояние автомобильных дорог</label></div>
<div class="answer"><input id="a6842" type="radio" name="answer" value="2" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a6842">Халатное отношение работников ГАИ  к своим обязанностям</label></div>
<div class="answer"><input id="a6843" type="radio" name="answer" value="3" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a6843">Безответственность со стороны водителей</label></div>
<div class="answer"><input id="a6844" type="radio" name="answer" value="4" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a6844">Невнимательность пешеходов</label></div>
<div class="answer"><input id="a6845" type="radio" name="answer" value="5" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a6845">Проблема коррупции в Украине</label></div>
<div class="answer"><input id="a6846" type="radio" name="answer" value="6" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a6846">Всё выше перечисленное</label></div>
<div id="pollSbm684" class="pollButton"><input class="pollBut" id="PlBtn684" type="submit" value="Ответить" /></div>
<input type="hidden" name="ssid" value="244060607044717434640" />
<input type="hidden" name="id"   value="57" />
<input type="hidden" name="a"    value="1" />
<input type="hidden" name="ajax" value="684" /></div>
 <div class="pollLnk"><a href="javascript:;" rel="nofollow" onclick="new _uWnd('PollR','Результаты опроса',660,200,{closeonesc:1,maxh:400},{url:'/poll/57'});return false;">Результаты</a> | <a href="javascript:;" rel="nofollow" onclick="new _uWnd('PollA','Архив опросов',660,250,{closeonesc:1,maxh:400,max:1,min:1},{url:'/poll/0-2'});return false;">Архив опросов</a></div>
 <div class="pollTot">Всего ответов: 5816</div>
</div></form></div></div></div>


<div class="aside-block">
 <div class="aside-block-title"><i class="fa-coffee"></i> Интересные статьи</div>
 <div class="aside-block-content">
 <i class="fa-pencil"></i> <a class="z2" href="/publ/5-1-0-21396">Де вакцинуватись в Житомирі?</a> <font color="#696969"><i>Центр вакцинації 2021</i></font> <br><br>
 
 <i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-21468">Поговорим о выборе качественного постельног...</a> <font color="#696969"><i>Егор Мокрицкий // 28 Октября 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/71-1-0-21467">Отличительные особенности VPS и VDS</a> <font color="#696969"><i>Сергей Лонсковой // 28 Октября 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-21466">Чем гостиничный текстиль отличается от дома...</a> <font color="#696969"><i>Кристина Минаренко // 27 Октября 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-21465">Где заказать качественные картонные коробки...</a> <font color="#696969"><i>Егор Мокрицкий // 27 Октября 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/73-1-0-21464">Распространенные неполадки стиральных машин</a> <font color="#696969"><i>Светлана Егорова // 27 Октября 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-21463">Причины популярности духов на разлив</a> <font color="#696969"><i>Мария Никулина // 27 Октября 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/75-1-0-21462">Установка брекетов: стоматологические услуг...</a> <font color="#696969"><i>Светлана Егорова // 27 Октября 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/72-1-0-21461">Зимний спорт для беременных: чем и как зани...</a> <font color="#696969"><i>Оксана Загороднюк // 26 Октября 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-21460">Мадейра: лавровый лес, океан и вино. Чем зн...</a> <font color="#696969"><i>Оксана Загороднюк // 26 Октября 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/73-1-0-21459">Полимерные наливные полы: что это такое и в...</a> <font color="#696969"><i>Егор Мокрицкий // 26 Октября 2021</i></font> <br><br>
 </div>
</div>
















<!--/U1CLEFTER1Z--> 
 </aside>
 
 
 
 </div>
 
 <!-- </middle> -->
 
 <!--U1BFOOTER1Z--><footer class="footer">
 
  
 
  
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Комментарии сегодня 28 Октября 2021</div>
 <div class="last-comments-content clr"><!-- #46 'Комментарии 6' -->  <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Марина" src="//images.weserv.nl?url=http://zhzh.info/avatar/00/28/46809485.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Марина</span> <span class="comment-date">16:02:19</span> </div> <div class="comment-text"> такі новини треба розміщувати на бордах, щоб інші бачили і чомусь вчил </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-10-28-47744#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Руслана" src="//images.weserv.nl?url=http://zhzh.info/img/noavatar.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Руслана</span> <span class="comment-date">15:00:20</span> </div> <div class="comment-text"> В больницах практически нету мест. Давно нужно было запреты делать </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-10-28-47742#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Руслана" src="//images.weserv.nl?url=http://zhzh.info/img/noavatar.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Руслана</span> <span class="comment-date">14:59:25</span> </div> <div class="comment-text"> Палить больше не будет </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-10-28-47744#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Телесик" src="//images.weserv.nl?url=http://zhzh.info/img/noavatar.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Телесик</span> <span class="comment-date">14:04:25</span> </div> <div class="comment-text"> Меморандум никакой ответственности не несет. Бесполезная бумажка в наш </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-10-27-47729#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Телесик" src="//images.weserv.nl?url=http://zhzh.info/img/noavatar.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Телесик</span> <span class="comment-date">14:03:09</span> </div> <div class="comment-text"> Зачем это было вводить сегодня, если через 2 дня все-равно будет красн </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-10-28-47742#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Телесик" src="//images.weserv.nl?url=http://zhzh.info/img/noavatar.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Телесик</span> <span class="comment-date">14:01:16</span> </div> <div class="comment-text"> В ветренную погоду палить (я уже молчу про запреты сжигания сухостоя)  </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-10-28-47744#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr></tr></table></div>
 </div> 
 
 
 
 <div class="last-comments">
 <div class="last-comments-title"><h2><i class="fa-bullhorn"></i> ТОП НОВОСТИ ЖИТОМИРА // ОКТЯБРЬ 2021</h2></div>
 <div class="last-comments-content clr"> <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-10-01-47498"><img width="90%" alt="Житомир: Со 2 октября маршрутки и автобусы в Житомире будут курсировать по-новому: схемы всех маршрутов" title="Житомир: Со 2 октября маршрутки и автобусы в Житомире будут курсировать по-новому: схемы всех маршрутов" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/112/42351755.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-10-01-47498">Со 2 октября маршрутки и автобусы в Житомире будут курсировать по-новому: схемы всех маршрутов</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 24982</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-10-12-47589"><img width="90%" alt="Житомир: Конец эпохи. В Житомире сносят Чулочную фабрику: фото и видео" title="Житомир: Конец эпохи. В Житомире сносят Чулочную фабрику: фото и видео" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/113/49446744.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-10-12-47589">Конец эпохи. В Житомире сносят Чулочную фабрику: фото и видео</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 20685</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-10-05-47527"><img width="90%" alt="Житомир: В Житомире перевозчики не выпускают на маршруты автобусы: стремительно подорожал метан" title="Житомир: В Житомире перевозчики не выпускают на маршруты автобусы: стремительно подорожал метан" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/113/12019691.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-10-05-47527">В Житомире перевозчики не выпускают на маршруты автобусы: стремительно подорожал метан</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 19194</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-10-01-47495"><img width="90%" alt="Житомирская область: Два села в Житомирском районе отныне соединяет новая асфальтная дорога. ФОТО" title="Житомирская область: Два села в Житомирском районе отныне соединяет новая асфальтная дорога. ФОТО" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/112/57355306.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-10-01-47495">Два села в Житомирском районе отныне соединяет новая асфальтная дорога. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 13965</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-10-23-47692"><img width="90%" alt="Житомир: Прямой эфир из ковидного отделения. Житомирянам покажут, что происходит в больнице №2" title="Житомир: Прямой эфир из ковидного отделения. Житомирянам покажут, что происходит в больнице №2" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/86/07729599.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-10-23-47692">Прямой эфир из ковидного отделения. Житомирянам покажут, что происходит в больнице №2</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 13600</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-10-07-47544"><img width="90%" alt="Житомир: Новая автобусная сеть Житомира потерпела крах: маршрутки вернули на старые схемы движения" title="Житомир: Новая автобусная сеть Житомира потерпела крах: маршрутки вернули на старые схемы движения" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/113/40630934.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-10-07-47544">Новая автобусная сеть Житомира потерпела крах: маршрутки вернули на старые схемы движения</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 13345</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-10-04-47516"><img width="90%" alt="Житомир: В Житомире автобусы курсируют не по тем маршрутам, что «нарисовала» мэрия" title="Житомир: В Житомире автобусы курсируют не по тем маршрутам, что «нарисовала» мэрия" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/74/25136781.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-10-04-47516">В Житомире автобусы курсируют не по тем маршрутам, что «нарисовала» мэрия</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 12495</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-10-04-47510"><img width="90%" alt="Житомир: В Житомире вандалы ломают скамейки в сквере, который еще не успели открыть после ремонта. ФОТО" title="Житомир: В Житомире вандалы ломают скамейки в сквере, который еще не успели открыть после ремонта. ФОТО" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/112/04574104.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-10-04-47510">В Житомире вандалы ломают скамейки в сквере, который еще не успели открыть после ремонта. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 11377</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-10-01-47493"><img width="90%" alt="Житомир: Старейшему троллейбусу Житомира - 44 года. Он имеет 1,5 млн км пробега и до сих пор возит горожан. ФОТО" title="Житомир: Старейшему троллейбусу Житомира - 44 года. Он имеет 1,5 млн км пробега и до сих пор возит горожан. ФОТО" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/112/80548446.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-10-01-47493">Старейшему троллейбусу Житомира - 44 года. Он имеет 1,5 млн км пробега и до сих пор возит горожан. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 10114</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-10-13-47606"><img width="90%" alt="Житомир: Проект Ukraїner показал, как в Житомире ревитализируют завод «Электроизмеритель»" title="Житомир: Проект Ukraїner показал, как в Житомире ревитализируют завод «Электроизмеритель»" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/113/69249870.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-10-13-47606">Проект Ukraїner показал, как в Житомире ревитализируют завод «Электроизмеритель»</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 10086</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-10-25-47704"><img width="90%" alt="Житомир: Житомиряне прорвались в здание «Житомиргаза»: возмущены повышением тарифа. ФОТО" title="Житомир: Житомиряне прорвались в здание «Житомиргаза»: возмущены повышением тарифа. ФОТО" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/114/10090214.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-10-25-47704">Житомиряне прорвались в здание «Житомиргаза»: возмущены повышением тарифа. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 9807</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-10-22-47675"><img width="90%" alt="Житомир: Житомир вернет временные ограничения для льготного проезда в транспорте" title="Житомир: Житомир вернет временные ограничения для льготного проезда в транспорте" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/114/70765591.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-10-22-47675">Житомир вернет временные ограничения для льготного проезда в транспорте</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 9786</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-10-21-47665"><img width="90%" alt="Житомир: Стоимость проезда в троллейбусах и трамваях Житомира подорожает через несколько месяцев" title="Житомир: Стоимость проезда в троллейбусах и трамваях Житомира подорожает через несколько месяцев" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/65/37070507.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-10-21-47665">Стоимость проезда в троллейбусах и трамваях Житомира подорожает через несколько месяцев</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 9394</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-10-23-47693"><img width="90%" alt="Экономика: 5 грн за кубометр: «Житомиргаз» поднимает тариф за транспортировку газа" title="Экономика: 5 грн за кубометр: «Житомиргаз» поднимает тариф за транспортировку газа" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/38/35650839.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-10-23-47693">5 грн за кубометр: «Житомиргаз» поднимает тариф за транспортировку газа</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 8980</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-10-01-47492"><img width="90%" alt="Общество: Новые тарифы на электроэнергию, е-больничные, осенний призыв: что ждет украинский в октябре" title="Общество: Новые тарифы на электроэнергию, е-больничные, осенний призыв: что ждет украинский в октябре" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/86/12569067.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-10-01-47492">Новые тарифы на электроэнергию, е-больничные, осенний призыв: что ждет украинский в октябре</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 8971</span>   </div>  </div></td></tr></table></div>
 </div>
 
 
 
 
 
 
 <div class="clr">
 <nav class="bottom-menu"><div id="uNMenuDiv2" class="uMenuV"><ul class="uMenuRoot">
<li><a  href="/index/0-3" ><span>Контакты</span></a></li>
<li><a  href="/publ/6-1-0-297" ><span>Реклама</span></a></li>
<li><a  href="/search/" ><span>Поиск</span></a></li>
<li><a  href="/forum/0-0-0-36" ><span>Правила</span></a></li></ul></div></nav>
 <div class="copiright"><!-- "' --><span class="pbCB5m40">Хостинг от <a href="https://www.uweb.ru/" title="Создать сайт">uWeb</a></span><!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter102443 = new Ya.Metrika({id:102443,webvisor:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/102443" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> на ЖЖ.инфо <!--LiveInternet logo--><img src="//counter.yadro.ru/logo?25.2" title="Показано число посетителей за сегодня" alt="" style="border:0" width="88" height="15"/><!--/LiveInternet--></div>
 </div>
 
  
 <div class="clr"><hr><span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp;<i class="fa-bullhorn" aria-hidden="true"></i> &nbsp; РЕКЛАМА &nbsp; </span> &nbsp; - коммерческая реклама &nbsp;&nbsp; <span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp; ПР &nbsp; </span> &nbsp; - политическая реклама </div>
 
 
</footer>




<!--Карма-->
<script type="text/javascript">
 
 
 
 if(typeof window.entries != 'undefined') $.post('/php/karma/karma.php', {entries: window.entries.join(',')}, function(data) {
 window.hashes = data;
 }, 'json');
 
</script>
<!--//Карма-->
<!--/U1BFOOTER1Z-->
 </div>
 
 <script src="/js/jquery.liMarquee.js"></script>
 <script src="/js/masonry.pkgd.min.js"></script>
 <script src="/js/imagesloaded.pkgd.min.js"></script>
 <script src="/js/jquery.cookie.js"></script>
 <script src="/js/colorpicker.js"></script>
 <script src="/js/scripts.js"></script>
 <script src="/js/settings-1.0.js"></script>
 
 <script>
 $(document).ready(function(){ 
 var $entries = $('#allEntries, .archiveEntries, .last-comments-content');
 $entries.imagesLoaded( function() {
 $entries.masonry({
 itemSelector: '.entry, .catPages1, .comment',
 singleMode: false,
 isResizable: true,
 isAnimated: true,
 animationOptions: { 
 queue: false, 
 duration: 500 
 }
 });
 });
 });
 </script>
 
 <!-- orphus --> 
 <noindex>
 <script type="text/javascript" src="/orphus/orphus.js"></script>
 <span style="visibility: hidden;"><a href="/go?http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="88" height="31" /></a></span>
 </noindex> 
 <!-- //orphus --> 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.pp.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-PP" data-action="timeout" data-delay="20" data-pid="ff4d9350c5ac85385e92fb8d20860f2a" data-type="publicpopup" data-options="skin_light,style1" data-social="fb,instagram,twi"></div>
 <!-- //uSocial --> 
 
 </body>
 </html><!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.0.0" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="f9d599865f99e67693fd3bace6c81dc9" data-type="share" data-options="round,style2,default,left,slide-up,size48,counter0,nomobile" data-social="fb,twi,telegram" data-mobile=""></div>
<!-- /uSocial --><script>
		var uSocial = document.querySelectorAll(".uSocial-Share") || [];
			for (var i = 0; i < uSocial.length; i++) {
				if (uSocial[i].parentNode.style.display === 'none') {
					uSocial[i].parentNode.style.display = '';
				}
			}
	</script>
<!-- 0.15506 (s703) -->