<!DOCTYPE html>
<html>
 <head> 
 <title>Карта боевых действий на Украине на 28 апреля 2022 / Новости / Карта боевых действий</title>
 <!--U1META1Z--><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta name="description" content="Карта боевых действий. Украина 28 апреля 2022 год - 28 Апреля 2022. Реальная карта боевых действий на Украине, сейчас 27 апреля 2022 год. Военная карта на русском языке с городами и областями на сегодня. Хроника войны на Украине.  Карта боевых действий. Украина 28 апреля 2022 год. "/>

<meta name="keywords" content="Карта боевых действий, Украина, война, Россия, сегодня, города,"/>
<meta name="robots" content="all, follow">
<meta name="author" content="Живой Журнал">
<meta name="Document-state" CONTENT="Dynamic">
<meta name="revisit-after" CONTENT="1 days">


<link rel="icon" href="/ico/ico.gif" type="image/x-icon"> 
<!--<link rel="icon" href="http://zhzh.info/favicon.svg" type="image/svg+xml">-->
<link rel="shortcut icon" href="/ico/ico.gif" type="image/x-icon">


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/news/rss/">

<!--/U1META1Z-->
 
 <meta name="viewport" content="initial-scale=1, maximum-scale=1" /> 
 <link type="text/css" rel="stylesheet" href="/_st/my.css" />
 <link type="text/css" rel="StyleSheet" href="/css/info_note.css" />
 <link type="text/css" rel="StyleSheet" href="http://s4.ucoz.net/src/socCom.css" /> 
 <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
 <!--[if lt IE 9]><script src="/js/respond.js"></script><![endif]-->
 <meta name="title" content="Карта боевых действий. Украина 28 апреля 2022 год" />
 <meta property="og:title" content="Карта боевых действий. Украина 28 апреля 2022 год" />
 <meta property="og:type" content="article" />
 <meta property="og:url" content="http://zhzh.info/news/2022-04-28-48941" />
 <meta property="og:description" content="Реальная карта боевых действий на Украине, сейчас 27 апреля 2022 год. Военная карта на русском языке с городами и областями на сегодня. Хроника войны на Украине"/>
 <meta property="og:image" content="https://pbs.twimg.com/media/FRY7rIcWUAE6OtT.jpg"/> 
 <meta property="fb:admins" content="100001250601639"/>
 <meta itemprop="datePublished" content="2022-04-28">
 <link rel="canonical" href="/news/2022-04-28-48941" />
 <!--<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=hPyExkLGJl2g_7az"></script>-->
 <!--<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>-->
 
 
 
	<link rel="stylesheet" href="/.s/src/base.min.css" />
	<link rel="stylesheet" href="/.s/src/layer3.min.css" />

	<script src="/.s/src/jquery-1.10.2.js"></script>
	
	<script src="/.s/src/uwnd.min.js?v=251332"></script>
<script>/* --- UCOZ-JS-INIT_CODE --- */
	window.ulb = {photoPage:"Перейти на страницу с фотографией.", closeBtn:"Закрыть", error:"Запрошенный контент не может быть загружен. Пожалуйста, попробуйте позже.", next:"Следующий", prev:"Предыдущий", btnPlay:"Начать слайдшоу", btnToggle:"Изменить размер", };
/* --- UCOZ-JS-END --- */</script>

	<link rel="stylesheet" href="/.s/src/ulightbox/ulightbox.min.css" />
	<link rel="stylesheet" href="/.s/src/socCom.min.css" />
	<link rel="stylesheet" href="/.s/src/social.css" />
	<script src="/.s/src/ulightbox/ulightbox.min.js"></script>
	<script src="/.s/src/socCom.min.js"></script>
	<script src="//sys000.uweb.ru/cgi/uutils.fcg?a=soc_comment_get_data&site=9zhitomir"></script>
	<script async defer src="https://www.google.com/recaptcha/api.js?onload=reCallback&render=explicit&hl=ru"></script>
	<script>
/* --- UCOZ-JS-DATA --- */
window.uCoz = {"language":"ru","site":{"host":"zhitomir.pp.net.ua","id":"9zhitomir","domain":"zhzh.info"},"country":"US","ssid":"750710143717457605371"};
/* --- UCOZ-JS-CODE --- */
function reCallback() {
		$('.g-recaptcha').each(function(index, element) {
			element.setAttribute('rcid', index);
			
		if ($(element).is(':empty') && grecaptcha.render) {
			grecaptcha.render(element, {
				sitekey:element.getAttribute('data-sitekey'),
				theme:element.getAttribute('data-theme'),
				size:element.getAttribute('data-size')
			});
		}
	
		});
	}
	function reReset(reset) {
		reset && grecaptcha.reset(reset.previousElementSibling.getAttribute('rcid'));
		if (!reset) for (rel in ___grecaptcha_cfg.clients) grecaptcha.reset(rel);
	}
/* --- UCOZ-JS-END --- */
</script>

	<style>.UhideBlock{display:none; }</style>
	<script type="text/javascript">new Image().src = "//counter.yadro.ru/hit;noadsuweb?r"+escape(document.referrer)+(screen&&";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth||screen.pixelDepth))+";u"+escape(document.URL)+";"+Date.now();</script>
</head>
 
 <body>
 
 <!--U1AHEADER1Z--><!--LiveInternet counter--><script>
new Image().src = "//counter.yadro.ru/hit?r"+
 escape(document.referrer)+((typeof(screen)=="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";h"+escape(document.title.substring(0,150))+
 ";"+Math.random();</script><!--/LiveInternet-->

<!--GoogleAnalytics-->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
 ga('create', 'UA-2859517-1', 'auto');
 ga('send', 'pageview');
 
</script>
<!--/GoogleAnalytics-->


 
<!--usercomments-->
<script type="text/javascript">
 window.entries = [];
 window.entries.push('news/48941/9340');
 window.hashes = [];
 window.users = [];
</script> 
<!--//usercomments-->


 

<div class="topbaner"> 
 <center> 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!---ТОП Head 980 x 120 --->
 <ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:120px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9009959568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </center>
</div>



<div class="wrapper">
 
 <header class="header clr">
 <div class="site-name">
 <h1><font size="12" color="#696969" face="Impact"><a href="/" title="Живой Журнал"><img width="100%" src="/img/zhzhinfo_logo_2022_s.png" alt="Живой Журнал" title="Живой Журнал" border="0"></a></font></h1>
 <div class="site-name-s">Живой Журнал - обзор блогосферы и соцсетей. <br><i class="fa fa-calendar"></i> <b>Сегодня</b>: Пятница, 29 Апреля 2022 &nbsp;&nbsp; <i class="fa fa-clock-o"></i> 05:16:59</div>
 </div>
 
 <div class="search-and-userlink">
 
 
 
  
 
 <script>
sendFrm549767 = function() {
	var o   = $('#frmLg549767')[0];
	var pos = _uGetOffset(o);
	var o2  = $('#blk549767')[0];
	document.body.insertBefore(o2, document.body.firstChild);
	$(o2).css({top:(pos['top'])+'px',left:(pos['left'])+'px',width:o.offsetWidth+'px',height:o.offsetHeight+'px',display:''}).html('<div align="left" style="padding:5px;"><div class="myWinLoad"></div></div>');
	_uPostForm('frmLg549767', {type:'POST', url:'/index/sub/', error:function() {
		$('#blk549767').html('<div align="" style="padding:10px;"><div class="myWinLoadSF" title="Невозможно выполнить запрос, попробуйте позже"></div></div>');
		_uWnd.alert('<div class="myWinError">Невозможно выполнить запрос, попробуйте позже</div>', '', {w:250, h:90, tm:3000, pad:'15px'} );
		setTimeout("$('#blk549767').css('display', 'none');", '1500');
	}});
}
</script>
<div id="blk549767" style="border:1px solid #CCCCCC;position:absolute;z-index:82;background:url('/.s/img/fr/g.gif');display:none;"></div>
<form id="frmLg549767" action="/index/sub/" method="post" style="margin:0" onsubmit="sendFrm549767(); return false;">
	


<table style="width: 500;" border="0" cellpadding="0" cellspacing="5">
 <tbody>
 <tr>
  
 <td><input class="loginField" placeholder="логин" name="user" value="" size="100" style="width: 100px;" maxlength="50" type="text"></td> 
 <td><input class="loginField" placeholder="*******" name="password" size="100" style="width: 100px;" maxlength="15" type="password"></td> 
 <td nowrap="nowrap">
 <input id="rementry" name="rem" value="1" checked="checked" type="checkbox">
 <label style="font-size: 9pt;" for="rementry">запомнить</label> <br>
 <input id="hidentry" name="hidden" value="1" type="checkbox">
 <label style="font-size: 9pt;" for="hidentry">скрытый</label>
 </td>
 <td align="right" valign="center">
 <input class="loginButton" name="sbm" value="Вход" type="submit"> 
 </td>
 <td align="left" colspan="2" nowrap="nowrap"> 
 <div style="font-size: 18pt; text-align: center;"> 
 <a title="Забыл пароль?" href="javascript:;" rel="nofollow" onclick="new _uWnd('Prm','Напоминание пароля',300,130,{ closeonesc:1 },{url:'/index/5'});return false;"> <i class="fa-question-circle"></i></a> | 
 <a title="Регистрация на сайте" href="/index/3"><i class="fa-user"></i></a> 
 </div>
 </td>
 </tr>
 </tbody>
</table>

	<input type="hidden" name="a"    value="2" />
	<input type="hidden" name="ajax" value="1" />
	<input type="hidden" name="rnd"  value="767" />
	
</form>

 
 <script type="text/javascript">
 
 
 </script>
 
  
  
 
 
  
 
 </div>
 </header><!--/U1AHEADER1Z-->
 
 <nav class="main-menu clr">
 <div class="main-menu-open"><i class="fa-bars"></i> Меню сайта</div>
 <div id="uNMenuDiv1" class="uMenuH"><ul class="uMenuRoot">
<li><a class=" uMenuItemA" href="/news/" ><span>Новости</span></a></li>
<li><a  href="/news/1-0-18" target="_blank"><span>Карта</span></a></li>
<li><a  href="/blog/" ><span>Блоги</span></a></li>
<li><a  href="/publ/" ><span>Статьи</span></a></li>
<li><a  href="/video/" ><span>Видео</span></a></li>
<li><a  href="/board/" ><span>Объявления</span></a></li>
<li><a  href="/dir/" ><span>Сайты</span></a></li></ul></div>
 </nav>
 
 <div class="ticker"><ul>
 <strong><a class="z2" href="/news/1-0-9">Журнал</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-1">Экономика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-3">Криминал</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-12">Происшествия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-8">Спорт</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-10">Культура</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-11">Общество</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-4">Власть</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-2">Политика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-7">Армия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/index/0-18">Украина</a></strong>
 </ul>
 </div>
 
 <!-- <middle> -->
 <div class="middle clr">
  <div class="left-column">
 <div class="content clr">
 
 <!-- <body> --> 
 
 <script type="application/ld+json">
 {
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [{
 "@type": "ListItem",
 "position": 1,
 "name": "Главная",
 "item": "http://zhzh.info/"
 },{
 "@type": "ListItem",
 "position": 2,
 "name": "Новости",
 "item": "http://zhzh.info/news"
 },{
 "@type": "ListItem",
 "position": 3,
 "name": "Житомир",
 "item": "http://zhzh.info/news/1-0-9"
 }]
 }
 </script>
 
 <a class="m" href="http://zhzh.info/">Главная</a> 
 »
 <a class="m" href="/news">Новости</a>
 
  » 
 <a class="m" href="/news/1-0-18">Карта боевых действий</a> 
 
 » <a class="dateBar" href="/news/2022-00">2022</a> &raquo; <a class="dateBar" href="/news/2022-04">Апрель</a> &raquo; <a class="dateBar" href="/news/2022-04-28">28</a> » <a class="m" href="/news/2022-00">14:10:13</a>
 
 <hr> 
 
 <h1 class="full-entry-title entry-title">Карта боевых действий. Украина 28 апреля 2022 год </h1>
 
 <div class="full-entry-details entry-details">
 <span><i class="fa-clock-o"></i> Вчера, 14:10:49</span>
 <span><i class="fa-eye"></i> 837</span>
  
 <span><a href="#comments"><i class="fa-comments"></i> 0</a></span> 
  
 
 <span><a class="tooltip2"><i class="fa-check"></i>Ошибка?<span>Ошибка в тексте?<br>Выдели слово мышкой <br>и нажми Ctrl+Enter</span></a></span>
 </div>
 
 
 <div class="full-entry-text entry-text"> 
 
  
 <img width="100%" alt="Карта боевых действий. Украина 28 апреля 2022 год" title="ЖЖ инфо: Карта боевых действий. Украина 28 апреля 2022 год" src="https://pbs.twimg.com/media/FRY7rIcWUAE6OtT.jpg" /><br /><br />
  
 
 
 
  
 Реальная карта боевых действий в Украине, разграничена по областям и городам. Военная карта актуальна на сегодня четверг 28 апреля 2022 года на украинском, английском и русском языке. Карта российского вторжения в Украину составлена независимыми журналистами исходя из информации в СМИ про боевые действия сейчас в Украине.
<h2>Рубежное, Северодонецк, Лисичанск</h2>
<img alt="Карта боевых действий на Украине 28 апреля 2022 " src="https://pbs.twimg.com/media/FRYyY2vXsAIg3p1.jpg" style="margin-top: 11px; margin-bottom: 11px; width: 100%;" />
<h2>Изюм, Славянск, Краматорск</h2>
<img alt="" src="https://pbs.twimg.com/media/FRYyXi_XIAAPgaK.jpg" style="margin-top: 11px; margin-bottom: 11px; width: 100%;" />
  
 
  
 
 </div> 
 
 
 
 
 
 
 
 
 
 
 <hr><i class="fa-tags"></i> Тэги: <noindex><a href="/search/%D0%BA%D0%B0%D1%80%D1%82%D0%B0/" rel="nofollow" class="eTag">карта</a>, <a href="/search/%D0%91%D0%BE%D0%B5%D0%B2%D1%8B%D0%B5%20%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2%D0%B8%D1%8F%20%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5/" rel="nofollow" class="eTag">Боевые действия в Украине</a></noindex> <hr> 
 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-Share" data-pid="53789382e3fb63cee9397c2b29bba037" data-type="share" data-options="rect,style3,default,absolute,horizontal,size32,eachCounter1,counter1,counter-after" data-social="fb,telegram,twi,print,bookmarks,email" data-mobile="vi,sms"></div>
 <hr>
 <!-- /uSocial -->
 
 
 <!--<div class="comments-form-text"><i class="fa-bullhorn"></i> Новости партнеров</div> 
 <div id="MIXADV_8786" class="MIXADVERT_NET"></div>
 <script type="text/javascript" src="https://m.mixadvert.com/show/?id=8786" async ></script>
 <div data-la-block="dc096faf-ed85-4285-8368-2fae85f0e5e8"></div>
 <script async src="//riafdi.com/aj0l17291ilvpm0y03/h8q876qvu876pykx3t.php"></script>-->
 
 
  
 
 <div class="comments-form"> 
 <div class="comments-form-text"><i class="fa-comments"></i> Комментариев: 0</div> 
 <script>
				function spages(p, link) {
					location.assign(atob(link));
				}
			</script>
			<div id="comments"></div>
			<div id="newEntryT"></div>
			<div id="allEntries">
		</div>
			<div id="newEntryB"></div>
			<script>
				(function() {
					'use strict';
					var commentID = ( /comEnt(\d+)/.exec(location.hash) || {} )[1];
					if (!commentID) {
						return window.console && console.info && console.info('comments, goto page', 'no comment id');
					}
					var selector = '#comEnt' + commentID;
					var target = $(selector);
					if (target.length) {
						$('html, body').animate({
							scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
						}, 'fast');
						return window.console && console.info && console.info('comments, goto page', 'found element', selector);
					}
					$.get('/index/802', {
						id: commentID
					}).then(function(response) {
						if (!response.page) {
							return window.console && console.warn && console.warn('comments, goto page', 'no page within response', response);
						}
						spages(response.page);
						setTimeout(function() {
							target = $(selector);
							if (!target.length) {
								return window.console && console.warn && console.warn('comments, goto page', 'comment element not found', selector);
							}
							$('html, body').animate({
								scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
							}, 'fast');
							return window.console && console.info && console.info('comments, goto page', 'scrolling to', selector);
						}, 500);
					}, function(response) {
						return window.console && console.error && console.error('comments, goto page', response.responseJSON);
					});
				})();
			</script>
		 
 <center></center> 
 
 
 
 <div class="info_box normal">
 <div class="info_box_content"> 
 <div class="fb-comments" data-href="http://zhzh.info/news/2022-04-28-48941" data-width="100%" data-numposts="15"></div>
 </div> 
 </div> 
 
 </div>
 
  
 
 
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-camera"></i> Полезное объявление:</div>
 <div align="center" class="entry-galery-content">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 </div> 
 
 
 
 
 
 
 
 <div class="site-name-s"> 
 <H2>Новости по теме:</H2> 
 <ul class="uRelatedEntries"><li class="uRelatedEntry"><a href="http://zhzh.info/news/2022-04-13-48923">Карта боевых действий. Украина 13 апреля 2022 год</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2022-04-14-48924">Карта боевых действий. Украина 14 апреля 2022 год</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2022-04-15-48925">Карта боевых действий. Украина 15 апреля 2022 год</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2022-04-16-48926">Карта боевых действий. Украина 16 апреля 2022 год</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2022-04-17-48927">Карта боевых действий. Украина 17 апреля 2022 год</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2022-04-18-48928">Карта боевых действий. Украина 18 апреля 2022 год</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2022-04-19-48929">Карта боевых действий. Украина 19 апреля 2022 год</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2022-04-20-48930">Карта боевых действий. Украина 20 апреля 2022 год</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2022-04-21-48931">Карта боевых действий. Украина 21 апреля 2022 год</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2022-04-22-48932">Карта боевых действий. Украина 22 апреля 2022 год</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2022-04-23-48933">Карта боевых действий. Украина 23 апреля 2022 год</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2022-04-24-48934">Карта боевых действий. Украина 24 апреля 2022 год</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2022-04-25-48935">Карта боевых действий. Украина 25 апреля 2022 год</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2022-04-26-48936">Карта боевых действий. Украина 26 апреля 2022 год</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2022-04-27-48937">Карта боевых действий. Украина 27 апреля 2022 год</a></li></ul> 
 </div> 
 
 <hr>
 
 
 
 
 
 <div align="center">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 
 
 <!-- </body> --> 
 </div>
 </div>
 
 
 
 
 
 <aside class="right-column">
  
 <!--U1CLEFTER1Z-->

<div class="aside-block">
 <div class="aside-block-content">
 <CENTER>
 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!--300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 
 </CENTER>
 </div>
</div>




<!--<div class="aside-block">
<div class="aside-block-title"><i class="fa-bullhorn"></i> ТОП НОВОСТИ</div>
<div class="aside-block-content"><div id="inf-result1"> 
<script src="/maxEntries.src.js"></script>
<script>
getLastEntries("6.048e8", "8", "http://zhzh.info/index/0-2", "1");
</script></div>
</div>
</div>-->


<div class="aside-block"><div class="aside-block-content"><center><form name="poisk" method="post" style="margin: 0px;" action="/news/"><input name="query" maxlength="30" size="14" type="text"><input value="Искать в новостях" type="submit"><input name="a" value="14" type="hidden"></form></center></div></div> 
















<CENTER>
 
 
 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>




<div class="aside-block"><div class="aside-block-title"><i class="fa-calendar"></i> Календарь</div>
 <div class="aside-block-content"><div align="center"><table border="0" cellspacing="1" cellpadding="2" class="calTable"><tr><td align="center" class="calMonth" colspan="7"><a title="Март 2022" class="calMonthLink" rel="nofollow" href="/news/2022-03">&laquo;</a>&nbsp; <a class="calMonthLink" rel="nofollow" href="/news/2022-04">Апрель 2022</a> &nbsp;<a title="Май 2022" class="calMonthLink" rel="nofollow" href="/news/2022-05">&raquo;</a></td></tr><tr><td align="center" class="calWday">Пн</td><td align="center" class="calWday">Вт</td><td align="center" class="calWday">Ср</td><td align="center" class="calWday">Чт</td><td align="center" class="calWday">Пт</td><td align="center" class="calWdaySe">Сб</td><td align="center" class="calWdaySu">Вс</td></tr><tr><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-04-01" title="12 Сообщений">1</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-04-02" title="4 Сообщений">2</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-04-03" title="4 Сообщений">3</a></td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-04-04" title="5 Сообщений">4</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-04-05" title="3 Сообщений">5</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-04-06" title="3 Сообщений">6</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-04-07" title="1 Сообщений">7</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-04-08" title="4 Сообщений">8</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-04-09" title="3 Сообщений">9</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-04-10" title="3 Сообщений">10</a></td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-04-11" title="2 Сообщений">11</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-04-12" title="12 Сообщений">12</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-04-13" title="5 Сообщений">13</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-04-14" title="3 Сообщений">14</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-04-15" title="6 Сообщений">15</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-04-16" title="8 Сообщений">16</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-04-17" title="3 Сообщений">17</a></td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-04-18" title="6 Сообщений">18</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-04-19" title="4 Сообщений">19</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-04-20" title="8 Сообщений">20</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-04-21" title="4 Сообщений">21</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-04-22" title="4 Сообщений">22</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-04-23" title="8 Сообщений">23</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-04-24" title="4 Сообщений">24</a></td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-04-25" title="8 Сообщений">25</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-04-26" title="7 Сообщений">26</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-04-27" title="4 Сообщений">27</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-04-28" title="9 Сообщений">28</a></td><td align="center" class="calMdayA">29</td><td align="center" class="calMday">30</td></tr></table></div></div></div>
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>














<div class="aside-block">
 <div class="aside-block-title">Архив записей</div>
 <div class="aside-block-content">
 
 <a href="/news/2006-00">2006</a>
 <a href="/news/2007-00">2007</a>
 <a href="/news/2008-00">2008</a>
 <a href="/news/2009-00">2009</a>
 <a href="/news/2010-00">2010</a>
 <a href="/news/2011-00">2011</a><br>
 <a href="/news/2012-00">2012</a>
 <a href="/news/2013-00">2013</a>
 <a href="/news/2014-00">2014</a>
 <a href="/news/2015-00">2015</a>
 <a href="/news/2016-00">2016</a>
 <a href="/news/2017-00">2017</a><br>
 <a href="/news/2018-00">2018</a>
 <a href="/news/2019-00">2019</a>
 <a href="/news/2020-00">2020</a>
 <a href="/news/2021-00">2021</a>
 <a href="/news/2022-00">2022</a><br><br>
 <a href="/news/2022-01">2022 Январь</a> 
 <a href="/news/2022-02">2022 Февраль</a> 
 
 </div>
</div>









<div class="aside-block">
 <div class="aside-block-title"><i class="fa-coffee"></i> Интересные статьи</div>
 <div class="aside-block-content">
 <!-- <i class="fa-pencil"></i> <a class="z2" href="http://podrastem.com/news/2019-09-20-1355">Как оформить ипотеку без первоначального взноса</a> <font color="#696969"><i>Подрастём 2022</i></font> <br><br> -->
 <i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/77-1-0-22994">Обменник криптовалюты: особенности выбора</a> <font color="#696969"><i>Оксана Загороднюк // 28 Апреля 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/76-1-0-22993">Как правильно выбирать морскую рыбу?</a> <font color="#696969"><i>Мария Никулина // 28 Апреля 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-22992">Особенности работы паллетоупаковщиков</a> <font color="#696969"><i>Светлана Егорова // 28 Апреля 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/79-1-0-22991">Особенности ремонта и обслуживания компресс...</a> <font color="#696969"><i>Олег Ковальский // 28 Апреля 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-22990">Оформление праздника воздушными шарами</a> <font color="#696969"><i>Мария Никулина // 28 Апреля 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/73-1-0-22987">Дизайн таунхауса — как выбрать планировку и...</a> <font color="#696969"><i>Светлана Егорова // 27 Апреля 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-22986">Как эффективно найти новые знакомства?</a> <font color="#696969"><i>Оксана Загороднюк // 27 Апреля 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-22985">Какие документы обязательны для бизнес-деят...</a> <font color="#696969"><i>Светлана Егорова // 27 Апреля 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-22983">Популярні інструменти при веб-розробці сайт...</a> <font color="#696969"><i>Оксана Загороднюк // 27 Апреля 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/77-1-0-22982">Выбираем лучшую биржу криптовалюты для купл...</a> <font color="#696969"><i>Мария Никулина // 26 Апреля 2022</i></font> <br><br>
 </div>
</div>


















<!--/U1CLEFTER1Z--> 
 </aside>
 
 
 
 </div>
 
 <!-- </middle> -->
 
 <!--U1BFOOTER1Z--><footer class="footer">
 
  
 
  
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Комментарии сегодня 29 Апреля 2022</div>
 <div class="last-comments-content clr"><!-- #46 'Комментарии 6' -->  <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="XACAH" src="//images.weserv.nl?url=http://zhzh.info/.s/a/32/599893502.png&w=100" />   <div class="comment-info"> <span class="comment-username">XACAH</span> <span class="comment-date">20:54:58</span> </div> <div class="comment-text"> ХерНР - ржунимагу </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-04-28-48939#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Name Surname" src="//images.weserv.nl?url=http://zhzh.info/img/noavatar.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Name Surname</span> <span class="comment-date">19:59:02</span> </div> <div class="comment-text"> Вихід поруч <br /> https://zbroya.info/uk/blog/18577_ozbroieni-gromadi </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-04-26-48907#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Dmitry" src="//images.weserv.nl?url=http://zhzh.info/img/noavatar.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Dmitry</span> <span class="comment-date">16:54:24</span> </div> <div class="comment-text"> В общем, на базе случился пожар, а потом утонула при буксировке. </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-04-25-48896#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Житомирянин" src="//images.weserv.nl?url=http://zhzh.info/img/noavatar.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Житомирянин</span> <span class="comment-date">15:15:11</span> </div> <div class="comment-text"> Слава ЗСУ!!! </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-04-25-48896#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="saks" src="//images.weserv.nl?url=http://zhzh.info/img/noavatar.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">saks</span> <span class="comment-date">08:10:25</span> </div> <div class="comment-text"> Бог ты наш, какое горе, особенно для Дуйсбургих ПрОвАславных пидоров.Р </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-04-21-48881#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="saks" src="//images.weserv.nl?url=http://zhzh.info/img/noavatar.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">saks</span> <span class="comment-date">10:32:22</span> </div> <div class="comment-text"> Те що буде перехід на новий домен писали ще в 2018 році <br /><br /> А </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-04-16-48861#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr></tr></table></div>
 </div> 
 
 
 
 <div class="last-comments">
 <div class="last-comments-title"><h2><i class="fa-bullhorn"></i> ТОП НОВОСТИ СЕГОДНЯ // АПРЕЛЬ 2022</h2></div>
 <div class="last-comments-content clr"> <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="http://zhzh.info/news/2022-04-13-48848"><img width="90%" alt="Армия: Крейсер «Москва» был подбит в Украине: получил две ракеты «Нептун» в борт и загорелся. ВИДЕО" title="Армия: Крейсер «Москва» был подбит в Украине: получил две ракеты «Нептун» в борт и загорелся. ВИДЕО" src="//images.weserv.nl?url=http://zhzh.info/_nw/488/s76669342.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-04-13-48848">Крейсер «Москва» был подбит в Украине: получил две ракеты «Нептун» в борт и загорелся. ВИДЕО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 98733</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="http://zhzh.info/news/2022-04-14-48849"><img width="90%" alt="Армия: Крейсер «Москва» был подбит и затонул после передачи сигнала SOS. ВИДЕО" title="Армия: Крейсер «Москва» был подбит и затонул после передачи сигнала SOS. ВИДЕО" src="//images.weserv.nl?url=http://zhzh.info/_nw/488/s22314607.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-04-14-48849">Крейсер «Москва» был подбит и затонул после передачи сигнала SOS. ВИДЕО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 83136</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="http://zhzh.info/news/2022-04-23-48892"><img width="90%" alt="Происшествия: Ракетный удар по Одессе с самолетов Ту-95. Погибли 8 человек, среди них 3-месячный ребенок. ВИДЕО" title="Происшествия: Ракетный удар по Одессе с самолетов Ту-95. Погибли 8 человек, среди них 3-месячный ребенок. ВИДЕО" src="//images.weserv.nl?url=http://zhzh.info/_nw/488/s13115434.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-04-23-48892">Ракетный удар по Одессе с самолетов Ту-95. Погибли 8 человек, среди них 3-месячный ребенок. ВИДЕО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 82776</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="http://zhzh.info/news/2022-04-15-48855"><img width="90%" alt="Армия: Капитан Антон Куприн возможно погиб вместе с экипажем крейсера «Москва», который затонул - СМИ" title="Армия: Капитан Антон Куприн возможно погиб вместе с экипажем крейсера «Москва», который затонул - СМИ" src="//images.weserv.nl?url=http://zhzh.info/_nw/488/s53236378.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-04-15-48855">Капитан Антон Куприн возможно погиб вместе с экипажем крейсера «Москва», который затонул - СМИ</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 70717</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="http://zhzh.info/news/2022-04-14-48850"><img width="90%" alt="Армия: Экипаж крейсера «Москва» утонул. Спасли только 54 моряка - Геращенко" title="Армия: Экипаж крейсера «Москва» утонул. Спасли только 54 моряка - Геращенко" src="//images.weserv.nl?url=http://zhzh.info/_nw/488/s06117576.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-04-14-48850">Экипаж крейсера «Москва» утонул. Спасли только 54 моряка - Геращенко</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 31773</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="http://zhzh.info/news/2022-04-16-48862"><img width="90%" alt="Украина и Мир: Генерал-майор армии РФ Владимир Фролов погиб в Украине спасаясь от ВСУ" title="Украина и Мир: Генерал-майор армии РФ Владимир Фролов погиб в Украине спасаясь от ВСУ" src="//images.weserv.nl?url=http://zhzh.info/_nw/488/s99022981.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-04-16-48862">Генерал-майор армии РФ Владимир Фролов погиб в Украине спасаясь от ВСУ</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 31678</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="http://zhzh.info/news/2022-04-04-48819"><img width="90%" alt="Армия: Русский военный корабль «Адмирал Эссен» был подбит в Украине 3 апреля - СМИ" title="Армия: Русский военный корабль «Адмирал Эссен» был подбит в Украине 3 апреля - СМИ" src="//images.weserv.nl?url=http://zhzh.info/_nw/488/s77624741.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-04-04-48819">Русский военный корабль «Адмирал Эссен» был подбит в Украине 3 апреля - СМИ</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 25357</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2022-04-01-48801"><img width="90%" alt="Происшествия: Учительнице Ирине Ген грозит 10 лет тюрьмы за такой диалог в школе Пензы. Расшифровка разговора" title="Происшествия: Учительнице Ирине Ген грозит 10 лет тюрьмы за такой диалог в школе Пензы. Расшифровка разговора" src="//images.weserv.nl?url=http://zhzh.info/_nw/306/57849009.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-04-01-48801">Учительнице Ирине Ген грозит 10 лет тюрьмы за такой диалог в школе Пензы. Расшифровка разговора</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 15540</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="http://zhzh.info/news/2022-04-08-48826"><img width="90%" alt="Происшествия: Трагедия в Краматорске. Ракеты «Точка-У» ударили по вокзалу. ФОТО. ВИДЕО" title="Происшествия: Трагедия в Краматорске. Ракеты «Точка-У» ударили по вокзалу. ФОТО. ВИДЕО" src="//images.weserv.nl?url=http://zhzh.info/_nw/488/s23188106.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-04-08-48826">Трагедия в Краматорске. Ракеты «Точка-У» ударили по вокзалу. ФОТО. ВИДЕО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 11802</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="http://zhzh.info/news/2022-04-03-48816"><img width="90%" alt="Происшествия: Трасса Киев-Житомир: сейчас здесь тихо и много мертвых людей. ВИДЕО" title="Происшествия: Трасса Киев-Житомир: сейчас здесь тихо и много мертвых людей. ВИДЕО" src="//images.weserv.nl?url=http://zhzh.info/_nw/488/s07143218.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-04-03-48816">Трасса Киев-Житомир: сейчас здесь тихо и много мертвых людей. ВИДЕО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 10593</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="http://zhzh.info/news/2022-04-02-48812"><img width="90%" alt="Армия: Что произошло в Чернобыле, после захвата станции ЧАЭС российскими военными" title="Армия: Что произошло в Чернобыле, после захвата станции ЧАЭС российскими военными" src="//images.weserv.nl?url=http://zhzh.info/_nw/488/s92085352.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-04-02-48812">Что произошло в Чернобыле, после захвата станции ЧАЭС российскими военными</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 10024</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="http://zhzh.info/news/2022-04-03-48817"><img width="90%" alt="Происшествия: Как в Буче убивали мирных жителей - рассказ очевидца, который остался жив. ВИДЕО" title="Происшествия: Как в Буче убивали мирных жителей - рассказ очевидца, который остался жив. ВИДЕО" src="//images.weserv.nl?url=http://zhzh.info/_nw/488/s36068890.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-04-03-48817">Как в Буче убивали мирных жителей - рассказ очевидца, который остался жив. ВИДЕО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 9954</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="http://zhzh.info/news/2022-04-01-48806"><img width="90%" alt="Политика: «Мединский предатель!» Что говорят о переговорах с Украиной в рунете" title="Политика: «Мединский предатель!» Что говорят о переговорах с Украиной в рунете" src="//images.weserv.nl?url=http://zhzh.info/_nw/488/s29355395.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-04-01-48806">«Мединский предатель!» Что говорят о переговорах с Украиной в рунете</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7425</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="http://zhzh.info/news/2022-04-09-48830"><img width="90%" alt="Общество: Женщина с красным маникюром. История Ирины Филькиной, убитой в Буче" title="Общество: Женщина с красным маникюром. История Ирины Филькиной, убитой в Буче" src="//images.weserv.nl?url=http://zhzh.info/_nw/488/s02811469.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-04-09-48830">Женщина с красным маникюром. История Ирины Филькиной, убитой в Буче</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6867</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="http://zhzh.info/news/2022-04-16-48857"><img width="90%" alt="Армия: Где находился крейсер Москва в момент взрыва? Названы координаты месторасположения" title="Армия: Где находился крейсер Москва в момент взрыва? Названы координаты месторасположения" src="//images.weserv.nl?url=http://zhzh.info/_nw/488/s97588702.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-04-16-48857">Где находился крейсер Москва в момент взрыва? Названы координаты месторасположения</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6156</span>   </div>  </div></td></tr></table></div>
 </div>
 
 
 
 
 
 
 <div class="clr">
 <nav class="bottom-menu"><div id="uNMenuDiv2" class="uMenuV"><ul class="uMenuRoot">
<li><a  href="/index/0-3" ><span>Контакты</span></a></li>
<li><a  href="/publ/6-1-0-297" ><span>Реклама</span></a></li>
<li><a  href="/search/" ><span>Поиск</span></a></li>
<li><a  href="/forum/0-0-0-36" ><span>Правила</span></a></li></ul></div></nav>
 <div class="copiright"><!-- "' --><span class="pb5dOAFj">Хостинг от <a href="https://www.uweb.ru/" title="Создать сайт">uWeb</a></span><!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter102443 = new Ya.Metrika({id:102443,webvisor:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/102443" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> на ЖЖ.инфо </div>
 </div>
 
  
 <div class="clr"><hr><span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp;<i class="fa-bullhorn" aria-hidden="true"></i> &nbsp; РЕКЛАМА &nbsp; </span> &nbsp; - коммерческая реклама &nbsp;&nbsp; <span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp; ПР &nbsp; </span> &nbsp; - политическая реклама </div>
 
 
</footer><!--/U1BFOOTER1Z-->
 </div>
 
 <script src="/js/jquery.liMarquee.js"></script>
 <script src="/js/masonry.pkgd.min.js"></script>
 <script src="/js/imagesloaded.pkgd.min.js"></script>
 <script src="/js/jquery.cookie.js"></script>
 <script src="/js/colorpicker.js"></script>
 <script src="/js/scripts.js"></script>
 <script src="/js/settings-1.0.js"></script>
 
 <script>
 $(document).ready(function(){ 
 var $entries = $('#allEntries, .archiveEntries, .last-comments-content');
 $entries.imagesLoaded( function() {
 $entries.masonry({
 itemSelector: '.entry, .catPages1, .comment',
 singleMode: false,
 isResizable: true,
 isAnimated: true,
 animationOptions: { 
 queue: false, 
 duration: 500 
 }
 });
 });
 });
 </script>
 
 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.pp.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-PP" data-action="timeout" data-delay="20" data-pid="ff4d9350c5ac85385e92fb8d20860f2a" data-type="publicpopup" data-options="skin_light,style1" data-social="fb,instagram,twi"></div>
 <!-- //uSocial --> 
 
 </body>
 </html><!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.0.0" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="f9d599865f99e67693fd3bace6c81dc9" data-type="share" data-options="round,style2,default,left,slide-up,size48,counter0,nomobile" data-social="fb,twi,telegram" data-mobile=""></div>
<!-- /uSocial --><script>
		var uSocial = document.querySelectorAll(".uSocial-Share") || [];
			for (var i = 0; i < uSocial.length; i++) {
				if (uSocial[i].parentNode.style.display === 'none') {
					uSocial[i].parentNode.style.display = '';
				}
			}
	</script>
<!-- 0.10610 (s703) -->