<!DOCTYPE html>
<html>
 <head> 
 <title>Український ринок праці під час війни: що відбувається в IT-сегменті / Новости / Экономика</title>
 <!--U1META1Z--><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="Новости. Український ринок праці під час війни: що відбувається в IT-сегменті - 2 Сентября 2022. Журнал инфо - онлайн сайт города. Обзоры, события, происшествия и ДТП, новини. Журналистские расследования и комментарии экспертов по вопросам политики, общественной жизни, экономики, финансов, недвижимости, спорта и культуры">
<meta name="keywords" content=" ЖЖ Журнал, новини інфо, инфо, останні новини, today, zhzh info, рупор онлайн, Объявления Гостиницы, Форум Український ринок праці під час війни: що відбувається в IT-сегменті - 2 Сентября 2022,  Український ринок праці під час війни: що відбувається в IT-сегменті,  Український ринок праці під час війни: що відбувається в IT-сегменті, ">
<meta name="robots" content="all, follow">
<meta name="author" content="Живой Журнал инфо">
<meta name="Document-state" CONTENT="Dynamic">
<meta name="revisit-after" CONTENT="1 days">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/files/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#57329c">
<meta name="msapplication-TileColor" content="#57329c">
<meta name="theme-color" content="#57329c">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/news/rss/"><!--/U1META1Z-->
 
 <meta name="viewport" content="initial-scale=1, maximum-scale=1" /> 
 <link type="text/css" rel="stylesheet" href="/css/my2.css" />
 <link type="text/css" rel="StyleSheet" href="/css/info_note.css" />
 <link type="text/css" rel="StyleSheet" href="https://s4.ucoz.net/src/socCom.css" /> 
 
 <!--[if lt IE 9]><script src="/js/respond.js"></script><![endif]-->
 <meta name="title" content="Український ринок праці під час війни: що відбувається в IT-сегменті" />
 <meta property="og:title" content="Український ринок праці під час війни: що відбувається в IT-сегменті" />
 <meta property="og:type" content="article" />
 <meta property="og:url" content="https://zhzh.info/news/2022-09-02-49576" />
 <meta property="og:description" content="Экономика Український ринок праці під час війни: що відбувається в IT-сегменті Новости Пятница, Сегодня"/>
 <meta property="og:image" content="https://zhzh.info/_pu/109/04887134.jpg"/> 
 <meta property="fb:admins" content="100001250601639"/>
 <meta itemprop="datePublished" content="2022-09-02">
 <link rel="canonical" href="https://zhzh.info/news/2022-09-02-49576" />
 <!--<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=hPyExkLGJl2g_7az"></script>-->
 <!--<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>-->
 
 
 
	<link rel="stylesheet" href="/.s/src/base.min.css?v=012044" />
	<link rel="stylesheet" href="/.s/src/layer3.min.css" />

	<script src="/.s/src/jquery-1.10.2.js"></script>
	
	<script src="/.s/src/uwnd.min.js"></script>
<script>/* --- UCOZ-JS-INIT_CODE --- */
	window.ulb = {photoPage:"Перейти на страницу с фотографией.", closeBtn:"Закрыть", error:"Запрошенный контент не может быть загружен. Пожалуйста, попробуйте позже.", next:"Следующий", prev:"Предыдущий", btnPlay:"Начать слайдшоу", btnToggle:"Изменить размер", };
/* --- UCOZ-JS-END --- */</script>

	<link rel="stylesheet" href="/.s/src/ulightbox/ulightbox.min.css" />
	<link rel="stylesheet" href="/.s/src/socCom.min.css" />
	<link rel="stylesheet" href="/.s/src/social3.css" />
	<script src="/.s/src/ulightbox/ulightbox.min.js"></script>
	<script src="/.s/src/socCom.min.js"></script>
	<script src="//sys000.uweb.ru/cgi/uutils.fcg?a=soc_comment_get_data&site=9zhitomir"></script>
	<script async defer src="https://www.google.com/recaptcha/api.js?onload=reCallback&render=explicit&hl=ru"></script>
	<script>
/* --- UCOZ-JS-DATA --- */
window.uCoz = {"language":"ru","ssid":"477653577677501450445","site":{"id":"9zhitomir","domain":"zhzh.info","host":"zhitomir.pp.net.ua"},"country":"US"};
/* --- UCOZ-JS-CODE --- */

		function eRateEntry(select, id, a = 65, mod = 'news', mark = +select.value, path = '', ajax, soc) {
			if (mod == 'shop') { path = `/${ id }/edit`; ajax = 2; }
			( !!select ? confirm(select.selectedOptions[0].textContent.trim() + '?') : true )
			&& _uPostForm('', { type:'POST', url:'/' + mod + path, data:{ a, id, mark, mod, ajax, ...soc } });
		}

		function updateRateControls(id, newRate) {
			let entryItem = self['entryID' + id] || self['comEnt' + id];
			let rateWrapper = entryItem.querySelector('.u-rate-wrapper');
			if (rateWrapper && newRate) rateWrapper.innerHTML = newRate;
			if (entryItem) entryItem.querySelectorAll('.u-rate-btn').forEach(btn => btn.remove())
		}
function reCallback() {
		$('.g-recaptcha').each(function(index, element) {
			element.setAttribute('rcid', index);
			
		if ($(element).is(':empty') && grecaptcha.render) {
			grecaptcha.render(element, {
				sitekey:element.getAttribute('data-sitekey'),
				theme:element.getAttribute('data-theme'),
				size:element.getAttribute('data-size')
			});
		}
	
		});
	}
	function reReset(reset) {
		reset && grecaptcha.reset(reset.previousElementSibling.getAttribute('rcid'));
		if (!reset) for (rel in ___grecaptcha_cfg.clients) grecaptcha.reset(rel);
	}
/* --- UCOZ-JS-END --- */
</script>

	<style>.UhideBlock{display:none; }</style>
	<script type="text/javascript">new Image().src = "//counter.yadro.ru/hit;noadsuweb?r"+escape(document.referrer)+(screen&&";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth||screen.pixelDepth))+";u"+escape(document.URL)+";"+Date.now();</script>
</head>
 
 <body>
 
 <!--U1AHEADER1Z--><!--LiveInternet counter--><script>
new Image().src = "//counter.yadro.ru/hit?r"+
 escape(document.referrer)+((typeof(screen)=="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";h"+escape(document.title.substring(0,150))+
 ";"+Math.random();</script>
<!--/LiveInternet-->

<!--GoogleAnalytics-->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
 ga('create', 'UA-2859517-1', 'auto');
 ga('send', 'pageview');
 
</script>
<!--/GoogleAnalytics-->


 
<!--usercomments-->
<script type="text/javascript">
 window.entries = [];
 window.entries.push('news/49576/3');
 window.hashes = [];
 window.users = [];
</script> 
<!--//usercomments-->


 

<div class="topbaner"> 
 <center> 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!---ТОП Head 980 x 120 --->
 <ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:120px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9009959568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </center>
</div>



<div class="wrapper">
 
 <header class="header clr">
 <div class="site-name"> 
 <h1><font size="12" color="#696969" face="Impact"><a href="/" title="Живой Журнал"><img width="350" src="/img/logo_zhzh_2022.png" alt="Живой Журнал" title="Живой Журнал - ЖЖ инфо" border="0"></a></font></h1> 
 </div>
 
 <div class="search-and-userlink">
 <div class="site-name-s"><i class="fa fa-calendar"></i> <b>Сегодня</b>: Пятница, 02 Сентября 2022 &nbsp;&nbsp; <i class="fa fa-clock-o"></i> 14:55:23</div>
  
  
 <script>
sendFrm549824 = function() {
	var o   = $('#frmLg549824')[0];
	var pos = _uGetOffset(o);
	var o2  = $('#blk549824')[0];
	document.body.insertBefore(o2, document.body.firstChild);
	$(o2).css({top:(pos['top'])+'px',left:(pos['left'])+'px',width:o.offsetWidth+'px',height:o.offsetHeight+'px',display:''}).html('<div align="left" style="padding:5px;"><div class="myWinLoad"></div></div>');
	_uPostForm('frmLg549824', {type:'POST', url:'/index/sub/', error:function() {
		$('#blk549824').html('<div align="" style="padding:10px;"><div class="myWinLoadSF" title="Невозможно выполнить запрос, попробуйте позже"></div></div>');
		_uWnd.alert('<div class="myWinError">Невозможно выполнить запрос, попробуйте позже</div>', '', {w:250, h:90, tm:3000, pad:'15px'} );
		setTimeout("$('#blk549824').css('display', 'none');", '1500');
	}});
}
</script>
<div id="blk549824" style="border:1px solid #CCCCCC;position:absolute;z-index:82;background:url('/.s/img/fr/g.gif');display:none;"></div>
<form id="frmLg549824" action="/index/sub/" method="post" style="margin:0" onsubmit="sendFrm549824(); return false;">
	


<table style="width: 500;" border="0" cellpadding="0" cellspacing="5">
 <tbody>
 <tr>
  
 <td><input class="loginField" placeholder="логин" name="user" value="" size="100" style="width: 100px;" maxlength="50" type="text"></td> 
 <td><input class="loginField" placeholder="*******" name="password" size="100" style="width: 100px;" maxlength="15" type="password"></td> 
 <td nowrap="nowrap">
 <input id="rementry" name="rem" value="1" checked="checked" type="checkbox">
 <label style="font-size: 9pt;" for="rementry">запомнить</label> <br>
 <input id="hidentry" name="hidden" value="1" type="checkbox">
 <label style="font-size: 9pt;" for="hidentry">скрытый</label>
 </td>
 <td align="right" valign="center">
 <input class="loginButton" name="sbm" value="Вход" type="submit"> 
 </td>
 <td align="left" colspan="2" nowrap="nowrap"> 
 <div style="font-size: 18pt; text-align: center;"> 
 <a title="Забыл пароль?" href="javascript:;" rel="nofollow" onclick="new _uWnd('Prm','Напоминание пароля',300,130,{ closeonesc:1 },{url:'/index/5'});return false;"> <i class="fa-question-circle"></i></a> | 
 <a title="Регистрация на сайте" href="/index/3"><i class="fa-user"></i></a> 
 </div>
 </td>
 </tr>
 </tbody>
</table>

	<input type="hidden" name="a"    value="2" />
	<input type="hidden" name="ajax" value="1" />
	<input type="hidden" name="rnd"  value="824" />
	
</form>
 
 <script type="text/javascript">
 
 
 </script> 
  
  
 
  
 </div>
 </header><!--/U1AHEADER1Z-->
 
 <nav class="main-menu clr">
 <div class="main-menu-open"><i class="fa-bars"></i> Меню сайта</div>
 <div id="uNMenuDiv1" class="uMenuH"><ul class="uMenuRoot">
<li><a class=" uMenuItemA" href="/news/" ><span>Новости</span></a></li>
<li class="uWithSubmenu"><a  href="/news/1-0-7" ><span>Война</span></a><ul>
<li><a  href="/news/1-0-18" target="_blank"><span>Карта боевых действий</span></a></li>
<li><a  href="/news/1-0-19" ><span>Воздушные тревоги</span></a></li>
<li><a  href="/news/1-0-21" ><span>Хронология войны</span></a></li></ul></li>
<li class="uWithSubmenu"><a  href="/index/0-21" ><span>Telegram</span></a><ul>
<li><a  href="/index/0-21" ><span>Инсайдер UA</span></a></li>
<li><a  href="/index/0-22" ><span>Украина Сейчас</span></a></li>
<li><a  href="/index/0-27" ><span>ТРУХА Украина</span></a></li>
<li><a  href="/index/0-23" ><span>NEXTA Live</span></a></li>
<li><a  href="/index/0-25" ><span>ТСН новини</span></a></li>
<li><a  href="/index/0-26" ><span>Українська правда</span></a></li>
<li><a  href="/index/0-24" ><span>BBC News</span></a></li></ul></li>
<li><a  href="/blog/" ><span>Блоги</span></a></li>
<li><a  href="/publ/" ><span>Статьи</span></a></li>
<li><a  href="/video/" ><span>Видео</span></a></li>
<li><a  href="/board/" ><span>Объявления</span></a></li>
<li><a  href="/dir/" ><span>Сайты</span></a></li></ul></div>
 </nav>
 
 <div class="ticker"><ul>
 <strong><a class="z2" href="/news/1-0-1">Экономика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-3">Криминал</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-12">Происшествия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-8">Спорт</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-10">Культура</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-11">Общество</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-4">Власть</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-2">Политика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-7">Армия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 </ul>
 </div>
 
 <!-- <middle> -->
 <div class="middle clr">
  <div class="left-column">
 <div class="content clr">
 
 <!-- <body> --> 
 
 <script type="application/ld+json">
 {
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [{
 "@type": "ListItem",
 "position": 1,
 "name": "Главная",
 "item": "https://zhzh.info/"
 },{
 "@type": "ListItem",
 "position": 2,
 "name": "Новости",
 "item": "https://zhzh.info/news"
 },{
 "@type": "ListItem",
 "position": 3,
 "name": "Украина",
 "item": "https://zhzh.info/news/1-0-9"
 }]
 }
 </script>
 
 <a class="m" href="https://zhzh.info/">Главная</a> 
 »
 <a class="m" href="/news">Новости</a>
 
  » 
 <a class="m" href="/news/1-0-1">Экономика</a> 
 
 » <a class="dateBar" href="/news/2022-00">2022</a> &raquo; <a class="dateBar" href="/news/2022-09">Сентябрь</a> &raquo; <a class="dateBar" href="/news/2022-09-02">2</a> » <a class="m" href="/news/2022-00">10:46:18</a>
 
 <hr> 
 
 <h1 class="full-entry-title entry-title">Український ринок праці під час війни: що відбувається в IT-сегменті </h1>
 
 <div class="full-entry-details entry-details">
 <span><i class="fa-clock-o"></i> Сегодня, 10:46:13</span>
 <span><i class="fa-eye"></i> 201</span>
  
 <span><a href="#comments"><i class="fa-comments"></i> 0</a></span> 
  
 
 <span><a class="tooltip2"><i class="fa-check"></i>Ошибка?<span>Ошибка в тексте?<br>Выдели слово мышкой <br>и нажми Ctrl+Enter</span></a></span>
 </div>
 
 
 <div class="full-entry-text entry-text"> 
 
 <img width="100%" alt="Український ринок праці під час війни: що відбувається в IT-сегменті" title="ЖЖ инфо: Український ринок праці під час війни: що відбувається в IT-сегменті" src="https://zhzh.info/_pu/109/04887134.jpg" /><br /><br /> 
 
 Ринок праці під час війни змінився, як і будь-яка сфера. На відміну від деяких галузей, IT-сегмент вистояв і підтримує економіку України, створюючи робочі місця, піклуючись про релокацію співробітників та відкриваючи офіси в інших містах та країнах.
<div>&nbsp;</div>

<div>Минуло вже пів року з моменту повномасштабного вторгнення Росії в Україну. За цей час український ринок праці перетерпів багато змін, але деякі галузі в цілому демонструють стабільність, переформатовуються та продовжують підтримувати економіку країни. Один із таких прикладів - сфера інформаційних технологій, яка <a href="/go?https://itukraine.org.ua/eksportna-%D1%96t-galuz-prodovzhu%D1%94-p%D1%96dtrimuvati-ekonom%D1%96ku-ukra%D1%97ni.html" target="_blank" title="https://itukraine.org.ua/eksportna-%D1%96t-galuz-prodovzhu%D1%94-p%D1%96dtrimuvati-ekonom%D1%96ku-ukra%D1%97ni.html">за даними IT Ukraine Association</a> сплатила у першому півріччі податків і внесків на суму 32,6 млрд грн. Обсяг експорту комп&rsquo;ютерних послуг зріс на 23% в порівнянні з аналогічним періодом минулого року і складає $3,7 млрд. Найбільш стійкими виявились аутсорсингові компанії, які працюють з іноземними клієнтами, а ті, хто орієнтувався лише на український ринок - мають або відчутний занепад, або взагалі припинили своє існування.</div>

<h2>Як змінилась робота в ІТ: релокація, зарплати та ситуація з наймом</h2>

<div>До початку війни в ІТ-індустрії налічувалось близько 285 тис. спеціалістів, а найбільшими хабами були Київ, Харків, Дніпро, Одеса та Львів. Але після 24 лютого через релокацію в середині країни та за кордон, а також через мобілізацію фахівців - ситуація змінилась. Станом на початок літа за межами України перебували 50-57 тис. спеціалістів, 64% з яких - жінки.&nbsp;</div>

<div>&nbsp;</div>

<div><a href="/go?https://itcluster.lviv.ua/en/projects/it-research/" target="_blank" title="https://itcluster.lviv.ua/en/projects/it-research/">Згідно з даними з дослідження</a> Львівського ІТ Кластера міграційні настрої фахівців залежать від подальшого розвитку подій в середині країни, війна та її тривалість є основним чинником який впливає на рішення залишатись чи їхати. Наразі, кожен 6 з опитаних живе окремо від своєї родини (21% в іншому місті, 16% в іншій країні). Навіть при найкращому сценарії (варіанти були запропоновані в опитуванні) за якого Україну очікує євроінтеграція, а відновлення інфраструктури та економіки йтиме швидкими темпами, оскільки цьому сприятимуть західні союзники, 27 тис. працівників ІТ-індустрії планують виїхати за кордон. Серед мотивів до релокації у цих респондентів переважає:</div>

<ul>
 <li>гіпотетична втрата житла;</li>
 <li>втрата роботи;</li>
 <li>посилення економічних утисків.</li>
</ul>
&nbsp;

<div>Розглядаючи втілення негативного сценарію, з жорсткою державною політикою, підняттям цін та податків, 52% (а це 118 тис. осіб) будуть намагатися виїхати з країни, як тільки це стане можливим.&nbsp;</div>

<h2>Зарплати ІТ-фахівців під час війни</h2>

<div>В найбільш критичному стані опинилися спеціалісти з продажу послуг та продуктів (18% втратили роботу, <a href="/go?https://dou.ua/lenta/articles/salary-report-tech-nontech-summer-2022/" target="_blank" title="https://dou.ua/lenta/articles/salary-report-tech-nontech-summer-2022/">згідно з даними DOU.UA</a>), серед HTML-кодерів та сісадмінів без постійного доходу лишилися 15% та 10% відповідно. Серед HR-фахівців відмічається зниження кількості роботи, приблизно 31% говорить про зменшення навантаження - це каже й про те, що найм нових працівників та стажерів зараз йде не так активно, ніж у довоєнні часи.&nbsp;</div>

<div>&nbsp;</div>

<div>Не поменшало роботи в ІТ у DevOps, спеціалістів з Data Science, Game developers та Technical writers - понад 94% з них повноцінно працюють та не відчувають змін. Близько 17% аналітиків та Product Managers зауважили, що задач по проектах стало менше.</div>

<div>&nbsp;</div>

<div>Повномасштабне вторгнення по-різному вплинуло на зарплати айтівців. Так у розробників середня зарплата становить близько $3400, що навіть трохи більше, ніж за минулий рік. Активніше зростання доходу відчули спеціалісти рівня Senior та вище. Back-end та Mobile мають дещо більшу оплату ніж ті, хто працює у Front-end чи Full-stack. Якщо порівнювати за технологіями, то найбільший прибуток отримують Scala та Go-розробники ($5700 та $5000). Ті, хто працюють з Swift, Java, Ruby та Kotlin мають зарплату від $3800 до $4000.</div>

<div>&nbsp;</div>

<div>Збільшення доходу відмічають дата-аналітики, а про зменшення говорять PM (майже -$700 в порівнянні з минулим роком). Деякі співробітники з відділів Marketing та Customer Service також почали отримувати нижчу, порівняно з минулорічною, зарплату.</div>

<h2>Чи є зараз вакансії в ІТ: що пропонують компанії</h2>

<div>Стан процесу найму у компаніях зараз можна умовно розділити на три види:</div>

<ul>
 <li>Призупинення будь-яких оферів, та пауза для усіх рекрутингових процесів. Найчастіше компанії роблять це, виконуючи умови замовника, який боїться співпрацювати через можливі проблеми з кібербезпекою та економічні ризики.</li>
 <li>Скорочення темпу найму. Відсутність пропозицій для стажерів та Junior спеціалістів. Змінення процесів онбордингу та пропонування новим співробітникам релокацію у більш безпечні регіони.</li>
 <li>Відкриття нових офісів закордоном. Активний найм українців в інших країнах. Переважно такі компанії просувають саме офлайн-пропозиції, аби допомогти тим, хто поїхав до інших країн через війну в Україні.</li>
</ul>

<div>&nbsp;</div>

<div>Понад 60% ІТ-компаній не зупиняли активний найм після 24 лютого, проте скоротили кількість актуальних пропозицій. А більше ніж 30 українських компаній у першому півріччі вже встигли відкрити нові офіси, розширившись в інших містах, таких як Хмельницький, Ужгород, Вінниця, Тернопіль, Львів, Чернівці та Івано-Франківськ. Найпопулярнішою закордонною локацією стала Польща - 15 ІТ-гігантів відкрили там свої офіси.&nbsp;</div>

<div>&nbsp;</div>

<div>Наразі <a href="/go?https://jobs.dou.ua/" target="_blank" title="https://jobs.dou.ua/">на сайті DOU.UA</a> розміщено більш як 4 тис. вакансій для технічних та нетехнічних фахівців. Як і до війни більшість пропозицій стосується фахівців рівня Senior (38% з опублікованих), а от початківці рівня Junior (ті, хто мають досвід &le; 1 року) можуть шукати роботу лише з 6% вакансій.</div>

<div>&nbsp;</div>

<div>До війни більшість пропозицій стосувались роботи з фактичним місцезнаходженням в Україні. Зараз частка публікацій із роботою за кордоном становить 20%, а вакансій, що передбачають дистанційну роботу - близько 75%. Найбільше пропозицій наразі для DevOps, Marketing та QA.&nbsp;</div>

<div>&nbsp;</div>

<div>Хоч епоха ринку кандидата зараз відійшла, бо саме спеціалісти більше ініціюють контакт та є активнішими шукачами, ніж рекрутери, та ІТ-індустрія розвивається й далі, відчуваючи підтримку не тільки держави, а й іноземних колег та клієнтів.<br />
<br />
<i>Тетяна Дубич, для ЖЖ інфо</i></div>
 
  
 
 
 
 
  
 
 </div> 
 
 
 
 
 
 
  
 
 <hr><i class="fa-tags"></i> Тэги: <noindex><a href="/search/%D0%B7%D0%B0%D1%80%D0%BF%D0%BB%D0%B0%D1%82%D0%B0/" rel="nofollow" class="eTag">зарплата</a>, <a href="/search/IT/" rel="nofollow" class="eTag">IT</a>, <a href="/search/%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82%20%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81/" rel="nofollow" class="eTag">интернет бизнес</a>, <a href="/search/%D0%B2%D0%B0%D0%BA%D0%B0%D0%BD%D1%81%D0%B8%D0%B8/" rel="nofollow" class="eTag">вакансии</a></noindex> <hr> 
 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-Share" data-pid="53789382e3fb63cee9397c2b29bba037" data-type="share" data-options="rect,style3,default,absolute,horizontal,size32,eachCounter1,counter1,counter-after" data-social="fb,telegram,twi,print,bookmarks,email" data-mobile="vi,sms"></div>
 <!-- /uSocial --> 
 
 
 
 
  
 
 <div class="comments-form"> 
 <div class="comments-form-text"><i class="fa-comments"></i> Комментариев: 0</div> 
 <script>
				function spages(p, link) {
					!!link && location.assign(atob(link));
				}
			</script>
			<div id="comments"></div>
			<div id="newEntryT"></div>
			<div id="allEntries">
		</div>
			<div id="newEntryB"></div>
			<script>
				(function() {
					'use strict';
					var commentID = ( /comEnt(\d+)/.exec(location.hash) || {} )[1];
					if (!commentID) {
						return window.console && console.info && console.info('comments, goto page', 'no comment id');
					}
					var selector = '#comEnt' + commentID;
					var target = $(selector);
					if (target.length) {
						$('html, body').animate({
							scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
						}, 'fast');
						return window.console && console.info && console.info('comments, goto page', 'found element', selector);
					}
					$.get('/index/802', {
						id: commentID
					}).then(function(response) {
						if (!response.page) {
							return window.console && console.warn && console.warn('comments, goto page', 'no page within response', response);
						}
						spages(response.page);
						setTimeout(function() {
							target = $(selector);
							if (!target.length) {
								return window.console && console.warn && console.warn('comments, goto page', 'comment element not found', selector);
							}
							$('html, body').animate({
								scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
							}, 'fast');
							return window.console && console.info && console.info('comments, goto page', 'scrolling to', selector);
						}, 500);
					}, function(response) {
						return window.console && console.error && console.error('comments, goto page', response.responseJSON);
					});
				})();
			</script>
		 
 <center></center> 
  
 <div class="info_box normal">
 <div class="info_box_content"> 
 <div class="fb-comments" data-href="https://zhzh.info/news/2022-09-02-49576" data-width="100%" data-numposts="15"></div>
 </div> 
 </div> 
 </div>
 
  
 
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-camera"></i> Объявление на ЖЖ инфо:</div>
 <div align="center" class="entry-galery-content">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 </div> 
 
 
 
 <hr> 
 <H2>Новости по теме:</H2> 
 <ul class="uRelatedEntries"><li class="uRelatedEntry"><a href="https://zhzh.info/news/2022-07-04-49364">Зарплати в ІТ-сфері зменшилися до 70 тис грн. Огляд ринку праці в Україні, липень 2022</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2016-10-28-29997">Ищем работу. Кому в Житомирской области платят достойную зарплату</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2017-06-04-32477">Летом житомиряне уезжают на сезонную работу за границу: где и сколько можно заработать?</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2017-07-06-32821">Сезонная работа: как, где и сколько можно заработать летом в Житомире</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2019-01-30-38542">Зарплата украинцев за три месяца выросла на 10% – аналитика</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2019-10-21-41182">В Украине существенно упали зарплаты в рабочих сферах - аналитика</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2020-01-30-42090">Работа за границей. В какие страны уехали работать украинцы в 2019 году</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2021-07-25-46852">Обзор зарплат в Житомире. Итоги рынка труда в июне 2021</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2021-09-22-47400">Работа в Украине: за год вдвое увеличилось количество вакансий и немного выросли зарплаты</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2021-10-27-47739">Кому в Житомире готовы платить 10 000 грн без опыта работы</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2022-05-25-49128">Київ - безумовний лідер по зарплатам та кількості вакансій в травні 2022</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2022-06-10-49214">Быстрые деньги: где украинцам заработать 2000 грн на выходных и как изменились зарплаты</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2022-07-10-49390">1000 грн в день! Где можно подзаработать прямо сейчас в Украине</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2022-08-07-49488">От 2000 евро. На какой работе в Нидерландах украинцы могут зарабатывать без знания языка</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2009-04-23-4937">В Житомире растет количество вакансий. Рынок труда: обзор по регионам</a></li></ul> 
 
 
 <hr>
 <div align="center">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 
 
 <!-- </body> --> 
 </div>
 </div>
 
 
 
 
 
 <aside class="right-column">
  
 <!--U1CLEFTER1Z-->

<div class="aside-block">
 <div class="aside-block-content">
 <CENTER> 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!--300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script> 
 </CENTER>
 </div>
</div>



<div class="aside-block"><div class="aside-block-content"><center><form name="poisk" method="post" style="margin: 0px;" action="/news/"><input name="query" maxlength="30" size="14" type="text"><input value="Искать в новостях" type="submit"><input name="a" value="14" type="hidden"></form></center></div></div> 




<div class="aside-block"><div class="aside-block-title"><i class="fa-comment-o"></i> Блоги</div><div class="aside-block-content"><div align="center"><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-01-21-24194">Новый зашквар Путина: реальные фото из резиденции "Прасковеевка"</a> (<a class="z2" href="https://zhzh.info/blog/2022-01-21-24194#comments">37</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-01-18-24192">ГРУшники из Новосибирска признались, что едут в Украину воевать. ВИДЕО</a> (<a class="z2" href="https://zhzh.info/blog/2022-01-18-24192#comments">16</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-01-02-24190">Новорічний дощовий Житомир</a> (<a class="z2" href="https://zhzh.info/blog/2022-01-02-24190#comments">1</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-01-09-24191">Різдвяні храми та шопки Житомира - 2022</a> (<a class="z2" href="https://zhzh.info/blog/2022-01-09-24191#comments">9</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-01-19-24193">Великобритания привезла Украине русофобское оружие. ВИДЕО</a> (<a class="z2" href="https://zhzh.info/blog/2022-01-19-24193#comments">10</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85048">pixar</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-02-12-24196">Прогулянка Виноградарським лісом - "Winter Kalancha Trail"</a> (<a class="z2" href="https://zhzh.info/blog/2022-02-12-24196#comments">1</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-02-19-24197">Стрім з тумбочкою і 5 хвилин Байдена</a> (<a class="z2" href="https://zhzh.info/blog/2022-02-19-24197#comments">5</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-02-20-24198">Вулиця Кибальчича (Житомир.UA) 2021</a> (<a class="z2" href="https://zhzh.info/blog/2022-02-20-24198#comments">0</a>)</div></div></div></div>

<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>

<div class="aside-block"><div class="aside-block-title"><i class="fa-comments-o"></i> Блогеры говорят</div><div class="aside-block-content"><!-- #36 '5 комментариев в Блогах' --><br> <b><i>Володимир Фролов: </i></b> <a href="//zhzh.info/blog/2022-08-28-24261#comments" title="Усадьба Ганских в Житомире" class="m">Костел дуже вже близько, хоча це ж малюнок.</a>  <br><br> <b><i>Тарас Стрільчик: </i></b> <a href="//zhzh.info/blog/2022-04-14-24212#comments" title="Стрес - поради Андрія Собича" class="m">Андрію, ви ще граєте з хлопцями? Чи ваша муза зараз мовчить?</a>  <br><br> <b><i>Андрій Собчук: </i></b> <a href="//zhzh.info/blog/2022-04-14-24212#comments" title="Стрес - поради Андрія Собича" class="m">Дякую, будуть ще актуальні тем</a>  <br><br> <b><i>Володимир Фролов: </i></b> <a href="//zhzh.info/blog/2022-04-14-24212#comments" title="Стрес - поради Андрія Собича" class="m">Корисний контент!</a>  <br><br> <b><i>Андрій Собчук: </i></b> <a href="//zhzh.info/blog/2021-05-27-24124#comments" title="Дебютний кліп житомирського гурту ПАНДОРА на пісню "В зоні відчуження"" class="m">Дякую</a>  <br></div></div>
<div class="aside-block"><div class="aside-block-title"><i class="fa-sort-amount-desc"></i> Тренды блогов</div><div class="aside-block-content"><div class="noEntries"></div></div></div>

<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>



<CENTER> 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>




<div class="aside-block"><div class="aside-block-title"><i class="fa-calendar"></i> Календарь</div>
 <div class="aside-block-content"><div align="center"><table border="0" cellspacing="1" cellpadding="2" class="calTable"><tr><td align="center" class="calMonth" colspan="7"><a title="Август 2022" class="calMonthLink" rel="nofollow" href="/news/2022-08">&laquo;</a>&nbsp; <a class="calMonthLink" rel="nofollow" href="/news/2022-09">Сентябрь 2022</a> &nbsp;<a title="Октябрь 2022" class="calMonthLink" rel="nofollow" href="/news/2022-10">&raquo;</a></td></tr><tr><td align="center" class="calWday">Пн</td><td align="center" class="calWday">Вт</td><td align="center" class="calWday">Ср</td><td align="center" class="calWday">Чт</td><td align="center" class="calWday">Пт</td><td align="center" class="calWdaySe">Сб</td><td align="center" class="calWdaySu">Вс</td></tr><tr><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-09-01" title="6 Сообщений">1</a></td><td align="center" class="calMdayIsA"><a class="calMdayLink" href="/news/2022-09-02" title="2 Сообщений">2</a></td><td align="center" class="calMday">3</td><td align="center" class="calMday">4</td></tr><tr><td align="center" class="calMday">5</td><td align="center" class="calMday">6</td><td align="center" class="calMday">7</td><td align="center" class="calMday">8</td><td align="center" class="calMday">9</td><td align="center" class="calMday">10</td><td align="center" class="calMday">11</td></tr><tr><td align="center" class="calMday">12</td><td align="center" class="calMday">13</td><td align="center" class="calMday">14</td><td align="center" class="calMday">15</td><td align="center" class="calMday">16</td><td align="center" class="calMday">17</td><td align="center" class="calMday">18</td></tr><tr><td align="center" class="calMday">19</td><td align="center" class="calMday">20</td><td align="center" class="calMday">21</td><td align="center" class="calMday">22</td><td align="center" class="calMday">23</td><td align="center" class="calMday">24</td><td align="center" class="calMday">25</td></tr><tr><td align="center" class="calMday">26</td><td align="center" class="calMday">27</td><td align="center" class="calMday">28</td><td align="center" class="calMday">29</td><td align="center" class="calMday">30</td></tr></table></div></div></div>
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>













<div class="aside-block">
 <div class="aside-block-title">Архив новостей</div>
 <div class="aside-block-content">
 
 <a href="/news/2006-00">2006</a>
 <a href="/news/2007-00">2007</a>
 <a href="/news/2008-00">2008</a>
 <a href="/news/2009-00">2009</a>
 <a href="/news/2010-00">2010</a>
 <a href="/news/2011-00">2011</a><br>
 <a href="/news/2012-00">2012</a>
 <a href="/news/2013-00">2013</a>
 <a href="/news/2014-00">2014</a>
 <a href="/news/2015-00">2015</a>
 <a href="/news/2016-00">2016</a>
 <a href="/news/2017-00">2017</a><br>
 <a href="/news/2018-00">2018</a>
 <a href="/news/2019-00">2019</a>
 <a href="/news/2020-00">2020</a>
 <a href="/news/2021-00">2021</a>
 <a href="/news/2022-00">2022</a><br><br>
 <a href="/news/2022-01">2022 Январь</a> 
 <a href="/news/2022-02">2022 Февраль</a> 
 <a href="/news/2022-03">2022 Март</a> 
 <a href="/news/2022-04">2022 Апрель</a> 
 <a href="/news/2022-05">2022 Май</a> 
 <a href="/news/2022-06">2022 Июнь</a> 
 <a href="/news/2022-07">2022 Июль</a> 
 <a href="/news/2022-08">2022 Август</a> 
 
 </div>
</div>









<div class="aside-block">
 <div class="aside-block-title"><i class="fa-coffee"></i> Интересные статьи</div>
 <div class="aside-block-content">
 <!--<i class="fa-pencil"></i> <a class="z2" href="http://auto.zhzh.info/publ/stati/kak_ne_popast_na_krjuchok_fejkovykh_brokerskikh_kompanij/3-1-0-708">Как не попасть на крючок фейковых брокерских компаний?</a> <font color="#696969"><i>Авто Журнал</i></font> <br><br> -->
 <i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/79-1-0-23690">Автошины Debica Frigo HP2 — удачное сочетан...</a> <font color="#696969"><i>Олег Ковальский // 02 Сентября 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/71-1-0-23689">Електронні ваги для торгівлі: критерії раці...</a> <font color="#696969"><i>Оксана Загороднюк // 01 Сентября 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/80-1-0-23688">Почему стоит выбрать полипропиленовую фибру</a> <font color="#696969"><i>Оксана Загороднюк // 01 Сентября 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/76-1-0-23687">Преимущества полнорационных кормов Hills дл...</a> <font color="#696969"><i>Оксана Загороднюк // 01 Сентября 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/75-1-0-23686">Как вылечить геморрой навсегда?</a> <font color="#696969"><i>Олег Ковальский // 01 Сентября 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/71-1-0-23685">Сергей Токарев из Roosh: Фаундерам нужна не...</a> <font color="#696969"><i>Катерина Соколенко // 01 Сентября 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/74-1-0-23684">Переваги та особливості навчання у школі он...</a> <font color="#696969"><i>Мария Никулина // 01 Сентября 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/71-1-0-23683">Почему вейп так популярен сегодня?</a> <font color="#696969"><i>Мария Никулина // 01 Сентября 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/73-1-0-23682">Выбираем надежный и экономичный бойлер</a> <font color="#696969"><i>Светлана Егорова // 01 Сентября 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/71-1-0-23681">Как выбрать женские умные часы?</a> <font color="#696969"><i>Оксана Загороднюк // 01 Сентября 2022</i></font> <br><br>
 </div>
</div>




<div class="aside-block">
 <div class="aside-block-content">
 <a href="https://proxy-store.com/ru?utm_source=google&amp;utm_medium=banner&amp;utm_campaign=zhzh" target="_blank"><img alt="proxy-store.com" src="/_pu/186/56217322.png" style="margin-top: 11px; margin-bottom: 11px; width: 100%;" /></a><br>
 <a href="https://accsmarket.com/ru?utm_source=google&amp;utm_medium=banner&amp;utm_campaign=zhzh" target="_blank"><img alt="accsmarket.com" src="/advert/300x100-accsmarket.png" style="margin-top: 11px; margin-bottom: 11px; width: 100%;" /></a> 
 </div>
</div>















<!--/U1CLEFTER1Z--> 
 </aside>
 
 
 
 </div>
 
 <!-- </middle> -->
 
 <!--U1BFOOTER1Z--><footer class="footer"> 
  
  
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Лента соцсетей</div>
 <div class="last-comments-content clr"><table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="50%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">  <img class="author-user-avatar" alt="Мирослава Шульгевич" src="/_bl/242/87356745.jpg" />  <div class="comment-info"> <H2>Мирослава Шульгевич</H2> <span class="comment-date">08 Августа 2022</span> </div> <div class="comment-text">Підйом на Говерлу за 1 день. Як я самостійно підкорила найвищу гору України</div> </div> </div> <div class="comment-answer"> <a href="https://zhzh.info/blog/2022-08-08-24258"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="50%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">  <img class="author-user-avatar" alt="Мария Кучеренко" src="/_bl/242/16961505.jpg" />  <div class="comment-info"> <H2>Мария Кучеренко</H2> <span class="comment-date">31 Июля 2022</span> </div> <div class="comment-text">Обстрел Еленовки, где содержатся пленные. Кто это сделал и как отомстить?</div> </div> </div> <div class="comment-answer"> <a href="https://zhzh.info/blog/2022-07-31-24255"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td class="infTd" width="50%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">  <img class="author-user-avatar" alt="Роман Комыза" src="/_bl/242/41123452.jpg" />  <div class="comment-info"> <H2>Роман Комыза</H2> <span class="comment-date">31 Июля 2022</span> </div> <div class="comment-text">Когда распадется Россия, кому достанется ее нефть и газ?</div> </div> </div> <div class="comment-answer"> <a href="https://zhzh.info/blog/2022-07-31-24254"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="50%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">  <img class="author-user-avatar" alt="Богдан Тищенко" src="/_bl/242/93712436.jpg" />  <div class="comment-info"> <H2>Богдан Тищенко</H2> <span class="comment-date">31 Июля 2022</span> </div> <div class="comment-text">Почему Птушкин и Дурнев перешли на украинский язык</div> </div> </div> <div class="comment-answer"> <a href="https://zhzh.info/blog/2022-07-31-24253"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td class="infTd" width="50%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">  <img class="author-user-avatar" alt="Ульяна Сыва" src="/_bl/242/88590268.jpg" />  <div class="comment-info"> <H2>Ульяна Сыва</H2> <span class="comment-date">25 Июля 2022</span> </div> <div class="comment-text">Как получить ВНЖ в Дубай и Абу-Даби на основании открытия компании</div> </div> </div> <div class="comment-answer"> <a href="https://zhzh.info/blog/2022-07-25-24251"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="50%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">  <img class="author-user-avatar" alt="Алексей Хромов" src="/_bl/242/05811463.jpg" />  <div class="comment-info"> <H2>Алексей Хромов</H2> <span class="comment-date">19 Июля 2022</span> </div> <div class="comment-text">Фильмы и сериалы, которые изменили мою жизнь и повлияли на образ мысли</div> </div> </div> <div class="comment-answer"> <a href="https://zhzh.info/blog/2022-07-19-24247"><i class="fa-comments"></i></a> </div> </div></td></tr></table></div>
 </div> 
 
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Видео дня 02 Сентября 2022</div>
 <div class="last-comments-content clr"><link type="text/css" rel="StyleSheet" href="/_st/video.css" /><table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">  <a href="/video/vip/10277/televidenie/"><img width="99%" alt="Как День Независимости Украины взбесил пропаганду в РФ" title="Как День Независимости Украины взбесил пропаганду в РФ" src="https://i.ytimg.com/vi/KQATOJXCa6M/mqdefault.jpg"/></a>  <br> <a class="z2" href="/video/vip/10277/televidenie/">Как День Независимости Украины взбесил пропаганду в РФ</a>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">  <a href="/video/vip/10276/televidenie/"><img width="99%" alt="Гнилостный газ вранья: Как работают пропагандистские ум..." title="Гнилостный газ вранья: Как работают пропагандистские ум..." src="https://i.ytimg.com/vi/Jrht5FIDDcU/mqdefault.jpg"/></a>  <br> <a class="z2" href="/video/vip/10276/televidenie/">Гнилостный газ вранья: Как работают пропагандистские ум...</a>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">  <a href="/video/vip/10275/televidenie/"><img width="99%" alt="Бравады пропагандистов. РФ застряла в 1945 году. Кошмар..." title="Бравады пропагандистов. РФ застряла в 1945 году. Кошмар..." src="https://i.ytimg.com/vi/Frs4CkKnkN0/mqdefault.jpg"/></a>  <br> <a class="z2" href="/video/vip/10275/televidenie/">Бравады пропагандистов. РФ застряла в 1945 году. Кошмар...</a>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">  <a href="/video/vip/10274/vojna_v_ukraine/"><img width="99%" alt="Харьков – под обстрелами. Кадры с места атаки РФ" title="Харьков – под обстрелами. Кадры с места атаки РФ" src="https://i.ytimg.com/vi/2C3xlbfrQhA/mqdefault.jpg"/></a>  <br> <a class="z2" href="/video/vip/10274/vojna_v_ukraine/">Харьков – под обстрелами. Кадры с места атаки РФ</a>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">  <a href="/video/vip/10273/vojna_v_ukraine/"><img width="99%" alt="Российские шпионы маскируются под дипломатов. Как их вы..." title="Российские шпионы маскируются под дипломатов. Как их вы..." src="https://i.ytimg.com/vi/umhfK1A5hLk/mqdefault.jpg"/></a>  <br> <a class="z2" href="/video/vip/10273/vojna_v_ukraine/">Российские шпионы маскируются под дипломатов. Как их вы...</a>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">  <a href="/video/vip/10272/vojna_v_ukraine/"><img width="99%" alt="Аналогов нет! Россия спихивает военную технику в африка..." title="Аналогов нет! Россия спихивает военную технику в африка..." src="https://i.ytimg.com/vi/68560ZE5IXA/mqdefault.jpg"/></a>  <br> <a class="z2" href="/video/vip/10272/vojna_v_ukraine/">Аналогов нет! Россия спихивает военную технику в африка...</a>   </div>  </div></td></tr></table></div>
 </div> 
  
 
  
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Комментарии сегодня 02 Сентября 2022</div>
 <div class="last-comments-content clr"><!-- #46 'Комментарии 6' -->  <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Житомирянин" src="//images.weserv.nl?url=http://zhzh.info/img/noavatar.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Житомирянин</span> <span class="comment-date">16:39:29</span> </div> <div class="comment-text"> То не біженці! То зрадникі і колаборанти! </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-08-29-49556#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Тарас Стрільчик" src="//images.weserv.nl?url=http://zhzh.info/avatar/00/480194.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Тарас Стрільчик</span> <span class="comment-date">05:16:50</span> </div> <div class="comment-text"> Хўло не заспокоїться, доки не відкине копита. Так точніше. </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-08-25-49540#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Viacheslav" src="//images.weserv.nl?url=http://zhzh.info/avatar/12/4734-357458.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Viacheslav</span> <span class="comment-date">01:07:44</span> </div> <div class="comment-text"> Повна маячня. Ця стаття написана для того, щоб ми з вами погодилися на </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-08-25-49540#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Житомирянин" src="//images.weserv.nl?url=http://zhzh.info/img/noavatar.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Житомирянин</span> <span class="comment-date">16:25:37</span> </div> <div class="comment-text"> Чмо вусате! </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-08-24-49537#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Житомирянин" src="//images.weserv.nl?url=http://zhzh.info/img/noavatar.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Житомирянин</span> <span class="comment-date">16:24:39</span> </div> <div class="comment-text"> Зраднику не має місця в Україні хіба в якості добріва. </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-08-24-49538#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Дмитрий" src="//images.weserv.nl?url=http://zhzh.info/img/noavatar.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Дмитрий</span> <span class="comment-date">10:03:36</span> </div> <div class="comment-text"> Редкая сволочь! &quot; Ты ему плюй в глаза, а он говорит: божья роса&q </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-08-24-49537#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr></tr></table></div>
 </div> 
 
 
 
 <div class="last-comments">
 <div class="last-comments-title"><h2><i class="fa-bullhorn"></i> ТОП НОВОСТИ за месяц СЕНТЯБРЬ 2022</h2></div>
 <div class="last-comments-content clr"> <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-09-01-49569"><img width="90%" alt="Технологии: Как Google и «Яндекс» отвечают на популярные вопросы россиян о вторжении России в Украину. ИССЛЕДОВАНИЕ" title="Технологии: Как Google и «Яндекс» отвечают на популярные вопросы россиян о вторжении России в Украину. ИССЛЕДОВАНИЕ" src="//images.weserv.nl?url=https://zhzh.info/_pu/77/91832695.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-09-01-49569">Как Google и «Яндекс» отвечают на популярные вопросы россиян о вторжении России в Украину. ИССЛЕДОВАНИЕ</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 739</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-09-01-49574"><img width="90%" alt="Война в Украине: Как может развиваться битва за Херсон? И есть ли у Украины шансы отбить город, который Россия оккупирова..." title="Война в Украине: Как может развиваться битва за Херсон? И есть ли у Украины шансы отбить город, который Россия оккупирова..." src="//images.weserv.nl?url=https://zhzh.info/_nw/492/08703480.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-09-01-49574">Как может развиваться битва за Херсон? И есть ли у Украины шансы отбить город, который Россия оккупирова...</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 589</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-09-01-49570"><img width="90%" alt="Общество: Доклад HRW о фильтрационных лагерях и незаконном вывозе украинцев в Россию: главное" title="Общество: Доклад HRW о фильтрационных лагерях и незаконном вывозе украинцев в Россию: главное" src="//images.weserv.nl?url=https://zhzh.info/_nw/492/37582772.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-09-01-49570">Доклад HRW о фильтрационных лагерях и незаконном вывозе украинцев в Россию: главное</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 493</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-09-01-49573"><img width="90%" alt="Экономика: Доллар по 50. В правительстве ожидают, что в 2023 году гривна сильно девальвирует" title="Экономика: Доллар по 50. В правительстве ожидают, что в 2023 году гривна сильно девальвирует" src="//images.weserv.nl?url=https://zhzh.info/_nw/323/11941701.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-09-01-49573">Доллар по 50. В правительстве ожидают, что в 2023 году гривна сильно девальвирует</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 433</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-09-01-49572"><img width="90%" alt="Экономика: Как пенсионеру получить выплаты от международных организаций в Украине. Подать заявку на «єДопомога»" title="Экономика: Как пенсионеру получить выплаты от международных организаций в Украине. Подать заявку на «єДопомога»" src="//images.weserv.nl?url=https://zhzh.info/_nw/264/94683366.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-09-01-49572">Как пенсионеру получить выплаты от международных организаций в Украине. Подать заявку на «єДопомога»</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 429</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-09-01-49571"><img width="90%" alt="Наука: Как студентам выехать за границу во время войны в Украине: полезные советы" title="Наука: Как студентам выехать за границу во время войны в Украине: полезные советы" src="//images.weserv.nl?url=https://zhzh.info/_pu/109/65799421.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-09-01-49571">Как студентам выехать за границу во время войны в Украине: полезные советы</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 382</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="https://zhzh.info/news/2022-09-02-49575"><img width="90%" alt="Спорт: Украинская теннисистка Марта Костюк отказалась от рукопожатия с белорусской Азаренко на чемпионате US Op..." title="Спорт: Украинская теннисистка Марта Костюк отказалась от рукопожатия с белорусской Азаренко на чемпионате US Op..." src="//images.weserv.nl?url=http://zhzh.info/_nw/495/s05382330.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-09-02-49575">Украинская теннисистка Марта Костюк отказалась от рукопожатия с белорусской Азаренко на чемпионате US Op...</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 261</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-09-02-49576"><img width="90%" alt="Экономика: Український ринок праці під час війни: що відбувається в IT-сегменті" title="Экономика: Український ринок праці під час війни: що відбувається в IT-сегменті" src="//images.weserv.nl?url=https://zhzh.info/_pu/109/04887134.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-09-02-49576">Український ринок праці під час війни: що відбувається в IT-сегменті</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 187</span>   </div>  </div></td></tr></table></div>
 </div>
 
 
 
 
 
 
 <div class="clr">
 <nav class="bottom-menu"><div id="uNMenuDiv2" class="uMenuV"><ul class="uMenuRoot">
<li><a  href="/index/0-3" ><span>Контакты</span></a></li>
<li><a  href="/publ/6-1-0-297" ><span>Реклама</span></a></li>
<li><a  href="/search/" ><span>Поиск</span></a></li>
<li><a  href="/forum/0-0-0-36" ><span>Правила</span></a></li></ul></div></nav>
 <div class="copiright"><!-- "' --><span class="pbtfPo2m">Хостинг от <a href="https://www.uweb.ru/" title="Создать сайт">uWeb</a></span><!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter102443 = new Ya.Metrika({id:102443,webvisor:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/102443" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> на ЖЖ.инфо / <a href="/sitemap.xml" target="_blank">Sitemap</a></div>
 </div>
 
  
 <div class="clr"><hr><span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp;<i class="fa-bullhorn" aria-hidden="true"></i> &nbsp; РЕКЛАМА &nbsp; </span> &nbsp; - коммерческая реклама &nbsp;&nbsp; <span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp; ПР &nbsp; </span> &nbsp; - политическая реклама </div>
 
 
</footer><!--/U1BFOOTER1Z-->
 </div>
 
 <script src="/js/jquery.liMarquee.js"></script>
 <script src="/js/masonry.pkgd.min.js"></script>
 <script src="/js/imagesloaded.pkgd.min.js"></script>
 <script src="/js/jquery.cookie.js"></script>
 <script src="/js/colorpicker.js"></script>
 <script src="/js/scripts.js"></script>
 <script src="/js/settings-1.0.js"></script>
 
 <script>
 $(document).ready(function(){ 
 var $entries = $('#allEntries, .archiveEntries, .last-comments-content');
 $entries.imagesLoaded( function() {
 $entries.masonry({
 itemSelector: '.entry, .catPages1, .comment',
 singleMode: false,
 isResizable: true,
 isAnimated: true,
 animationOptions: { 
 queue: false, 
 duration: 500 
 }
 });
 });
 });
 </script>
 
 
 
 </body>
 </html><!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?uid=ad573049bef27382&v=6.0.0" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="f9d599865f99e67693fd3bace6c81dc9" data-type="share" data-options="round-rect,style1,default,left,slide-up,size32,eachCounter1,eachCounter-bottom,counter1,counter-after,upArrow-right,nomobile" data-social="fb,twi,telegram,vi" data-mobile=""></div>
<!-- /uSocial --><script>
		var uSocial = document.querySelectorAll(".uSocial-Share") || [];
			for (var i = 0; i < uSocial.length; i++) {
				if (uSocial[i].parentNode.style.display === 'none') {
					uSocial[i].parentNode.style.display = '';
				}
			}
	</script>
<!-- 0.16250 (s703) -->