<!DOCTYPE html>
<html>
 <head> 
 <title>В Житомире на ходу загорелся троллейбус с пассажирами в салоне / Новости Житомира / Происшествия</title>
 <!--U1META1Z--><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


<meta name="description" content="Журнал Житомир инфо - житомирский онлайн сайт города. Новости Житомира В Житомире на ходу загорелся троллейбус с пассажирами в салоне - 15 Января 2020, обзоры, события, происшествия и ДТП в Житомире, новини. Журналистские расследования и комментарии экспертов по вопросам политики, общественной жизни, экономики, финансов, недвижимости, спорта и культуры">


<meta name="keywords" content="Журнал Житомира, Житомир, ЖЖ Журнал, новости Житомира, новини Житомира, ЖЖ Житомир, житомир інфо, житомир инфо, останні новини Житомира, zhitomir today, zhzh info, zhytomir, zhytomyr, рупор житомира, житомир онлайн, перший житомирський, Житомир тудей, Объявления Житомира, Гостиницы Житомира, Форум Житомира В Житомире на ходу загорелся троллейбус с пассажирами в салоне - 15 Января 2020,  В Житомире на ходу загорелся троллейбус с пассажирами в салоне,  В Житомире на ходу загорелся троллейбус с пассажирами в салоне, ">
<meta name="robots" content="all, follow">
<meta name="author" content="Журнал Житомира">
<meta name="Document-state" CONTENT="Dynamic">
<meta name="revisit-after" CONTENT="1 days">


<link rel="icon" href="/ico/ico.gif" type="image/x-icon"> 
<link rel="shortcut icon" href="/ico/ico.gif" type="image/x-icon">


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/news/rss/">

<!--/U1META1Z-->
 
 <meta name="viewport" content="initial-scale=1, maximum-scale=1" /> 
 <link type="text/css" rel="stylesheet" href="/_st/my.css" />
 <link type="text/css" rel="StyleSheet" href="/css/info_note.css" />
 <link type="text/css" rel="StyleSheet" href="http://s4.ucoz.net/src/socCom.css" /> 
 <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
 <!--[if lt IE 9]><script src="/js/respond.js"></script><![endif]-->
 <meta name="title" content="В Житомире на ходу загорелся троллейбус с пассажирами в салоне" />
 <meta property="og:title" content="В Житомире на ходу загорелся троллейбус с пассажирами в салоне" />
 <meta property="og:type" content="article" />
 <meta property="og:url" content="http://zhzh.info/news/2020-01-15-41963" />
 <meta property="og:description" content="Происшествия В Житомире на ходу загорелся троллейбус с пассажирами в салоне Новости Житомира Среда, Сегодня"/>
 <meta property="og:image" content="http://zhzh.com.ua/_nw/57/12874154.jpg"/> 
 <meta property="fb:admins" content="100001250601639"/>
 <meta itemprop="datePublished" content="2020-01-15">
 <link rel="canonical" href="/news/2020-01-15-41963" />
 <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=hPyExkLGJl2g_7az"></script>
 <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
 
 
 
	<link rel="stylesheet" href="/.s/src/base.min.css" />
	<link rel="stylesheet" href="/.s/src/layer3.min.css" />

	<script src="/.s/src/jquery-1.10.2.js"></script>
	
	<script src="/.s/src/uwnd.min.js"></script>
<script type="text/javascript">//------------UCOZ-JS-INIT_CODE-----------
	window.ulb = {photoPage:"Перейти на страницу с фотографией.", closeBtn:"Закрыть", error:"Запрошенный контент не может быть загружен. Пожалуйста, попробуйте позже.", next:"Следующий", prev:"Предыдущий", btnPlay:"Начать слайдшоу", btnToggle:"Изменить размер", };
//------------UCOZ-JS-END-----------</script>

	<link rel="stylesheet" href="/.s/src/ulightbox/ulightbox.min.css" />
	<link rel="stylesheet" href="/.s/src/socCom.css" />
	<script src="/.s/src/ulightbox/ulightbox.min.js"></script>
	<script src="/.s/src/socCom.js"></script>
	<script src="https://sys000.uweb.ru/cgi/uutils.fcg?a=soc_comment_get_data&site=9zhitomir"></script>
	<script async defer src="https://www.google.com/recaptcha/api.js?onload=reCallback&render=explicit&hl=ru"></script>
	<script type="text/javascript">//------------UCOZ-JS-CODE-----------

	function reCallback() {
		$('.g-recaptcha').each(function(index, element ) {
			element.setAttribute('rcid', index );
			
		if ($(element).is(':empty') && grecaptcha.render ) {
			grecaptcha.render(element, {
				sitekey:element.getAttribute('data-sitekey'),
				theme:element.getAttribute('data-theme'),
				size:element.getAttribute('data-size')
			});
		}
	
		});
	}
	function reReset(reset ) {
		reset && grecaptcha.reset(reset.previousElementSibling.getAttribute('rcid') );
		if (!reset ) for (rel in ___grecaptcha_cfg.clients ) grecaptcha.reset(rel );
	}
	
//------------UCOZ-JS-END-----------
</script>

	<style type="text/css">.UhideBlock{display:none; }
</style>
	<script type="text/javascript">new Image().src = "//counter.yadro.ru/hit;noadsuweb?r"+escape(document.referrer)+(screen&&";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth||screen.pixelDepth))+";u"+escape(document.URL)+";"+Date.now();</script>	<link type="text/css" rel="stylesheet" href="/.s/src/social.css" />
</head>
 
 <body>
 
 <!--U1AHEADER1Z--><!--GoogleAnalytics-->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
 ga('create', 'UA-2859517-1', 'auto');
 ga('send', 'pageview');
 
</script>
<!--/GoogleAnalytics-->


 
<!--usercomments-->
<script type="text/javascript">
 window.entries = [];
 window.entries.push('news/41963/16590');
 window.hashes = [];
 window.users = [];
</script> 
<!--//usercomments-->


 


<div class="topbaner"><center><iframe src="/advert/top/index.html" width="100%" height="100" scrolling="no" align="center" frameborder="0"></iframe></center></div>



<div class="wrapper">
 
 <header class="header clr">
 <div class="site-name">
 <h1><font size="12" color="#696969" face="Impact"><a href="/" title="Журнал Житомир инфо"><img width="100%" src="/img/logo_zhzh_2011.gif" alt="Журнал Житомир инфо" title="Журнал Житомира / сайт города" border="0"></a></font></h1>
 <div class="site-name-s"><img src="/img/flag/204.gif" border="0"> <a title="Журнал Житомира Українською" href="http://zhzh.com.ua/">УКР</a> | <a title="Журнал Житомира по-русски" href="http://zhzh.info/"><b>РУС</b></a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <i class="fa fa-calendar"></i> Сегодня: Среда, 15.01.2020 &nbsp;&nbsp; <i class="fa fa-clock-o"></i> 18:33:31</div>
 </div>
 
 <div class="search-and-userlink">
 
 
 
  
 
 <script type="text/javascript">
sendFrm549814 = function() {
	var o   = $('#frmLg549814')[0];
	var pos = _uGetOffset(o);
	var o2  = $('#blk549814')[0];
	document.body.insertBefore(o2, document.body.firstChild);
	$(o2).css({top:(pos['top'])+'px',left:(pos['left'])+'px',width:o.offsetWidth+'px',height:o.offsetHeight+'px',display:''}).html('<div align="left" style="padding:5px;"><div class="myWinLoad"></div></div>');
	_uPostForm('frmLg549814', {type:'POST', url:'/index/sub/', error:function() {
		$('#blk549814').html('<div align="" style="padding:10px;"><div class="myWinLoadSF" title="Невозможно выполнить запрос, попробуйте позже"></div></div>');
		_uWnd.alert('<div class="myWinError">Невозможно выполнить запрос, попробуйте позже</div>', '', {w:250, h:90, tm:3000, pad:'15px'} );
		setTimeout("$('#blk549814').css('display', 'none');", '1500');
	}});
}
</script>
<div id="blk549814" style="border:1px solid #CCCCCC;position:absolute;z-index:82;background:url('/.s/img/fr/g.gif');display:none;"></div>
<form id="frmLg549814" action="/index/sub/" method="post" style="margin:0" onsubmit="sendFrm549814(); return false;">
	


<table style="width: 500;" border="0" cellpadding="0" cellspacing="5">
 <tbody>
 <tr>
  
 <td><input class="loginField" placeholder="логин" name="user" value="" size="100" style="width: 100px;" maxlength="50" type="text"></td> 
 <td><input class="loginField" placeholder="*******" name="password" size="100" style="width: 100px;" maxlength="15" type="password"></td> 
 <td nowrap="nowrap">
 <input id="rementry" name="rem" value="1" checked="checked" type="checkbox">
 <label style="font-size: 9pt;" for="rementry">запомнить</label> <br>
 <input id="hidentry" name="hidden" value="1" type="checkbox">
 <label style="font-size: 9pt;" for="hidentry">скрытый</label>
 </td>
 <td align="right" valign="center">
 <input class="loginButton" name="sbm" value="Вход" type="submit"> 
 </td>
 <td align="left" colspan="2" nowrap="nowrap"> 
 <div style="font-size: 18pt; text-align: center;"> 
 <a title="Забыл пароль?" href="javascript://" rel="nofollow" onclick="new _uWnd('Prm','Напоминание пароля',300,130,{autosize:1,closeonesc:1},{url:'/index/5'});return false;"> <i class="fa-question-circle"></i></a> | 
 <a title="Регистрация на сайте" href="/index/3"><i class="fa-user"></i></a> 
 </div>
 </td>
 </tr>
 </tbody>
</table>

	<input type="hidden" name="a"    value="2" />
	<input type="hidden" name="ajax" value="1" />
	<input type="hidden" name="rnd"  value="814" />
	
</form>
 
 <script type="text/javascript">
 
 
 </script>
 
  
  
 
 
  
 
 </div>
 </header><!--/U1AHEADER1Z-->
 
 <nav class="main-menu clr">
 <div class="main-menu-open"><i class="fa-bars"></i> Меню сайта</div>
 <div id="uNMenuDiv1" class="uMenuH"><ul class="uMenuRoot">
<li><a class=" uMenuItemA" href="/news/" ><span>Новости</span></a></li>
<li><a  href="/forum/0-0-1-34" ><span>Форум</span></a></li>
<li><a  href="/blog/" ><span>Блоги</span></a></li>
<li><a  href="/publ/" ><span>Статьи</span></a></li>
<li><a  href="/publ/10/" ><span>Авторы</span></a></li>
<li><a  href="/video/" ><span>Видео</span></a></li>
<li><a  href="/board/" ><span>Объявления</span></a></li>
<li><a  href="/dir/" ><span>Сайты</span></a></li>
<li class="uWithSubmenu"><a  href="/publ/5" ><span>Справочники</span></a><ul>
<li><a  href="/publ/5-1-0-32" ><span>Горячие телефоны</span></a></li>
<li><a  href="/index/0-12" ><span>Карта Житомира</span></a></li>
<li><a  href="/publ/4-1-0-468" ><span>Маршрутки</span></a></li>
<li><a  href="/publ/5-1-0-2085" ><span>Такси</span></a></li>
<li><a  href="/publ/5-1-0-2290" ><span>Кафе и рестораны</span></a></li>
<li><a  href="/publ/4-1-0-19" ><span>Гостиницы</span></a></li>
<li><a  href="/publ/5-1-0-160" ><span>Школы</span></a></li>
<li><a  href="/publ/5-1-0-161" ><span>Детские сады</span></a></li>
<li><a  href="/publ/5-1-0-2129" ><span>Аптеки</span></a></li>
<li><a  href="/publ/5-1-0-77" ><span>Больницы</span></a></li></ul></li></ul></div>
 </nav>
 
 <div class="ticker"><ul>
 <strong><a class="z2" href="/news/1-0-9">Житомир</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-1">Экономика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-3">Криминал</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-12">Происшествия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-8">Спорт</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-10">Культура</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-11">Общество</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-4">Власть</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-2">Политика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-7">Армия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/index/0-18">Украина</a></strong>
 </ul>
 </div>
 
 <!-- <middle> -->
 <div class="middle clr">
  <div class="left-column">
 <div class="content clr">
 
 <!-- <body> --> 
 <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
 <a class="m" title="Главная страница" href="http://zhzh.info/" itemprop="url"><span itemprop="title">Главная</span></a>
 </span>
 → 
 <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
 <a class="m" title="Новости Житомира" href="/news/" itemprop="url"><span itemprop="title">Новости</span></a>
 </span>
 → 
 <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
 <a class="m" title="Город Житомир" href="/news/1-0-9" itemprop="url"><span itemprop="title">Житомир</span></a>
 </span>
  → 
 <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
 <a class="m" title="Категория Происшествия" href="/news/1-0-12" itemprop="url"><span itemprop="title">
 Происшествия</span></a> 
 </span> 
  
 
 → <a class="dateBar" href="/news/2020-00">2020</a> &raquo; <a class="dateBar" href="/news/2020-01">Январь</a> &raquo; <a class="dateBar" href="/news/2020-01-15">15</a> 
 → <a class="m" href="/news/2020-00">15:49:19</a>
 
 
 
 <hr> 
 
 <h1 class="full-entry-title entry-title">В Житомире на ходу загорелся троллейбус с пассажирами в салоне </h1>
 
 
 <div class="full-entry-details entry-details">
 <span><i class="fa-clock-o"></i> Сегодня, 15:59:19</span>
 <span><i class="fa-eye"></i> 966</span>
  
 <span><a href="#comments"><i class="fa-comments"></i> 3</a></span> 
  
 <span><img src="/img/flag/204.gif" border="0" width="16" height="11"> <a href="http://zhzh.com.ua/news/2020-01-15-5786">Читати українською мовою</a></span>
 <span><a class="tooltip2"><i class="fa-check"></i>Ошибка?<span>Ошибка в тексте?<br>Выдели слово мышкой <br>и нажми Ctrl+Enter</span></a></span>
 </div>
 
 
 <div class="full-entry-text entry-text"> 
 
  
 <a class="ulightbox" data-fancybox-group="ultbx" href="http://zhzh.com.ua/_nw/57/12874154.jpg"> 
 <img width="100%" alt="В Житомире на ходу загорелся троллейбус с пассажирами в салоне" title="Житомир: В Житомире на ходу загорелся троллейбус с пассажирами в салоне" src="http://zhzh.com.ua/_nw/57/12874154.jpg" /><br /><br />
 </a>
  
 
 
 
  
 Сегодня, 15 января, в Житомире во время движения загорелся троллейбус. Происшествие произошло на улице Победы, в момент пожара в салоне были пассажиры. Об этом&nbsp;&quot;<a href="/go?http://zhzh.com.ua/news/" title="http://zhzh.com.ua/news/">ЖЖ</a>&quot; сообщили в <a href="/go?https://www.facebook.com/zhytomyrpatrolpolice/posts/1069059550097150" title="https://www.facebook.com/zhytomyrpatrolpolice/posts/1069059550097150">патрульной полиции Житомирской области</a>.<br />
<br />
Потушить пожар помогли полицейские, которые патрулировали улицы города. Также правоохранители эвакуировали пассажиров.<br />
&nbsp;
<blockquote>
<p>&quot;Сегодня во время патрулирования улицы Победы, патрульные полицейские Вадим Кравченко и Оксана Шулима помогли водителю троллейбуса локализовать возгорание электропроводки. Инспекторы оперативно эвакуировали пассажиров из троллейбуса, Вадим сорвал крышку моторного отсека и применил служебный огнетушитель для прекращения разгорания&quot;, - говорится в сообщении.</p>
</blockquote>
<br />
<em>&quot;Помните, мы всегда готовы прийти вам на помощь, мы работаем ради вашей безопасности&quot;</em>, - отмечает патрульная полиция.<br />
<br />
<img alt="" src="https://scontent.fiev9-1.fna.fbcdn.net/v/t1.0-9/82510224_1069059523430486_1093705377452654592_n.jpg?_nc_cat=106&amp;_nc_ohc=36vgB3MzodAAX8_HaEy&amp;_nc_ht=scontent.fiev9-1.fna&amp;oh=758fce2948ab0784cac8c0f7988cb05e&amp;oe=5E9530C8" style="width: 100%;" />
  
 
  
 
 </div> 
 
 
 <div class="poll-block" style="display:none">В Житомире на ходу загорелся троллейбус с пассажирами в салоне</div>
 <script type="text/javascript">
 $(function () {
 var title = $('.poll-block').text();
 var str = 'news-'+title;
 $.ajax({
 type: 'POST',
 url: '/php/polls/result_poll.php',
 data: 'title_news='+str,
 cache: false,
 success: function(msg){
 if (msg.length!=0)$('.poll-block').html(msg).show();
 }
 });
 });
 </script>
 
 
 
 
 
 
 
 
 
 
 <hr><i class="fa-tags"></i> Тэги: <noindex><a href="/search/%D0%BF%D0%BE%D0%B6%D0%B0%D1%80/" rel="nofollow" class="eTag">пожар</a>, <a href="/search/%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F/" rel="nofollow" class="eTag">полиция</a>, <a href="/search/%D0%96%D0%B8%D1%82%D0%BE%D0%BC%D0%B8%D1%80/" rel="nofollow" class="eTag">Житомир</a>, <a href="/search/%D1%82%D1%80%D0%BE%D0%BB%D0%BB%D0%B5%D0%B9%D0%B1%D1%83%D1%81/" rel="nofollow" class="eTag">троллейбус</a></noindex> <hr> 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-Share" data-pid="53789382e3fb63cee9397c2b29bba037" data-type="share" data-options="rect,style3,default,absolute,horizontal,size32,eachCounter1,counter1,counter-after" data-social="fb,telegram,twi,print,bookmarks,email" data-mobile="vi,sms"></div>
 <!-- /uSocial -->
 

 <!--oblivki-->
 <div id="Ucitw2AOgWyOfvtmF1ic" data-type="0" class="blockOfO1b2l3" ></div>
 <script>window.RESOURCE_O1B2L3 = 'gsaklsf.pro';</script>
 <script src="//gsaklsf.pro/Dt/oE.js" ></script>
 <!--oblivki-->
 
 <hr>
 
 
 
  
 
 <div class="comments-form">
 
 <div class="comments-form-text"><i class="fa-comments"></i> Комментариев: 3</div>
 
			<div class="com-order-block">
				<label class="com-order-wrap">
					<span class="com-order-title">Порядок вывода комментариев:</span>
					<select class="com-order-select">
						<option value="" selected="selected">По умолчанию</option>
						<option value="desc" >Сначала новые</option>
						<option value="asc" >Сначала старые</option>
					</select>
				</label>
			</div>
			<script type="text/javascript">
				setTimeout(function() {
					$('.com-order-select').change(function() {
						var elem = $(this);
						var oldValue = ( /9zhitomircomOrder=(asc|desc)/.exec(document.cookie) || {} )[1] || '';
						var newValue = elem.val();
						console.log(oldValue, newValue);
						if( newValue == oldValue ) {
							return;
						};
						document.cookie = '9zhitomircomOrder=' + encodeURIComponent(newValue) + '; path=/; expires=' + (new Date((new Date).getTime() + 1000*60*60*24*365)).toGMTString();
						window.console && console.info && console.info('comment order changed: "' + oldValue + '" >> "' + newValue + '"');
						// elem.parents('.com-order-wrap').eq(0).find('.com-order-apply').fadeIn().removeClass('com-order-apply-hidden').addClass('com-order-apply-visible');
						newValue = newValue || 'default';
						location.search = location.search
							? /[?&]comments_order=([^&]*)/.test(location.search)
								? location.search.replace(/comments_order=([^&]*)/, 'comments_order=' + newValue)
								: location.search + '&comments_order=' + newValue
							: '?comments_order=' + newValue;
					});
				}, 100);
			</script>
		
			<div id="myGrid" style="display:none;"><img alt="" src="/.s/img/ma/m/i3.gif" /></div>
			<script type="text/javascript">
				function spages(p,link) {
					document.location.href = atob(link);
				}
			</script>
			<a name="comments"></a>
			<div id="newEntryT"></div>
			<div id="allEntries">
		<div class="comEnt report-spam-target " id="comEnt712411" style=" "><div class="full-comment">
 <div class="cBlock1">
 <div style="text-align:left;">
 
 </div>
 
 
 <a href="javascript://" rel="nofollow" onclick="window.open('/index/8-19400', 'up19400', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" title="ОЧЕНЬ"><img class="comment-user-avatar" alt="ОЧЕНЬ" src="/avatar/45/1513-557310.jpg" /></a>
 
 
 
 <div class="comment-body">
 <div class="comment-info">
 <a href="#ent712411" onclick="if (document.getElementById('comEnt712411')){$('body').scrollTo( { top:$('#comEnt712411').offset().top-22, left:0}, 500 );return false;}" name="ent712411">1</a>
 <span class="comment-username"> 
 
  Больно_за_родной_город (<a href="javascript://" rel="nofollow" onclick="window.open('/index/8-19400', 'up19400', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uc-profile-link">ОЧЕНЬ</a>) </span>
 <span class="comment-date">&nbsp; <span style="font-size:8pt;">&#8226; 16:19:29, Сегодня</span> </span>
 <div class="comment-rating">
 <!-- <span class="myWinSuccess"><b>+2</b></span> &nbsp;--> 
 
 <!--Карма--> 
 <script type="text/javascript">
 window.users['ОЧЕНЬ'] = '';
 window.entries.push('news/comments/712411/'+window.users['ОЧЕНЬ']);
 </script>
 
 
<img src="/.s/img/icon/thumbu_.png" align="absmiddle" border="0">

<b id="comrat712411"class="myWinSuccess">+2</b>

<img src="/.s/img/icon/thumbd_.png" align="absmiddle" border="0">

<!--//Карма--> 


</div>
</div>
<br>
<div class="comment-text">
Все на что способна наша полиция , это делать селфи и бабок с житнего выгонять ! Лично у меня было пару случаев когда они просто не приезжали ! Тебя хоть убьют , а им пофиг ! Дармоеды зря прожирающие бюджетные средства !


</div>
</div>
</div>
 </div></div><div style="width:auto;*width:100%;margin-left:20px;" id="appEntry712411"><b></b></div><div class="comEnt report-spam-target " id="comEnt712416" style=" "><div class="full-comment">
 <div class="cBlock2">
 <div style="text-align:left;">
 
 </div>
 
 <img class="comment-user-avatar" alt="AlexIvanov" src="/img/noavatar.jpg"/>
 
 
 <div class="comment-body">
 <div class="comment-info">
 <a href="#ent712416" onclick="if (document.getElementById('comEnt712416')){$('body').scrollTo( { top:$('#comEnt712416').offset().top-22, left:0}, 500 );return false;}" name="ent712416">2</a>
 <span class="comment-username"> 
 
  Alex Ivanov (<a href="javascript://" rel="nofollow" onclick="window.open('/index/8-30891', 'up30891', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uc-profile-link">AlexIvanov</a>) </span>
 <span class="comment-date">&nbsp; <span style="font-size:8pt;">&#8226; 17:07:34, Сегодня</span> </span>
 <div class="comment-rating">
 <!-- <span class="myWinSuccess"><b>+1</b></span> &nbsp;--> 
 
 <!--Карма--> 
 <script type="text/javascript">
 window.users['AlexIvanov'] = '';
 window.entries.push('news/comments/712416/'+window.users['AlexIvanov']);
 </script>
 
 
<img src="/.s/img/icon/thumbu_.png" align="absmiddle" border="0">

<b id="comrat712416"class="myWinSuccess">+1</b>

<img src="/.s/img/icon/thumbd_.png" align="absmiddle" border="0">

<!--//Карма--> 


</div>
</div>
<br>
<div class="comment-text">
То что Вадим и Оксана помогли затушить тролейбус это здорово и правильно. А то что Вера Шелудченко (Мэр) купила и проплатила бюджетные деньги за тролейбусы то об этом все забыли. Вера где троллейбусы? Где деньги?


</div>
</div>
</div>
 </div></div><div style="width:auto;*width:100%;margin-left:20px;" id="appEntry712416"><b></b></div><div class="comEnt report-spam-target " id="comEnt712418" style=" "><div class="full-comment">
 <div class="cBlock1">
 <div style="text-align:left;">
 
 </div>
 
 
 <a href="javascript://" rel="nofollow" onclick="window.open('/index/8-83338', 'up83338', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" title="Pound"><img class="comment-user-avatar" alt="Pound" src="/.s/a/28/669890745.png" /></a>
 
 
 
 <div class="comment-body">
 <div class="comment-info">
 <a href="#ent712418" onclick="if (document.getElementById('comEnt712418')){$('body').scrollTo( { top:$('#comEnt712418').offset().top-22, left:0}, 500 );return false;}" name="ent712418">3</a>
 <span class="comment-username"> 
 
  Life is life (<a href="javascript://" rel="nofollow" onclick="window.open('/index/8-83338', 'up83338', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uc-profile-link">Pound</a>) </span>
 <span class="comment-date">&nbsp; <span style="font-size:8pt;">&#8226; 17:15:48, Сегодня</span> </span>
 <div class="comment-rating">
 <!-- <span class="myWinSuccess"><b>+1</b></span> &nbsp;--> 
 
 <!--Карма--> 
 <script type="text/javascript">
 window.users['Pound'] = '';
 window.entries.push('news/comments/712418/'+window.users['Pound']);
 </script>
 
 
<img src="/.s/img/icon/thumbu_.png" align="absmiddle" border="0">

<b id="comrat712418"class="myWinSuccess">+1</b>

<img src="/.s/img/icon/thumbd_.png" align="absmiddle" border="0">

<!--//Карма--> 


</div>
</div>
<br>
<div class="comment-text">
На 2. Все в семью.


</div>
</div>
</div>
 </div></div><div style="width:auto;*width:100%;margin-left:20px;" id="appEntry712418"><b></b></div></div>
			<div id="newEntryB"></div>
			<script type="text/javascript">
				(function() {
					'use strict';
					var commentID = ( /comEnt(\d+)/.exec(location.hash) || {} )[1];
					if( !commentID ) {
						return window.console && console.info && console.info('comments, goto page', 'no comment id');
					};
					var selector = '#comEnt' + commentID;
					var target = $(selector);
					if( target.length ) {
						$('html, body').animate({
							scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
						}, 'fast');
						return window.console && console.info && console.info('comments, goto page', 'found element', selector);
					};
					$.get('/index/802', {
						id: commentID
					}).then(function(response) {
						if( !response.page ) {
							return window.console && console.warn && console.warn('comments, goto page', 'no page within response', response);
						};
						spages(response.page);
						setTimeout(function() {
							target = $(selector);
							if( !target.length ) {
								return window.console && console.warn && console.warn('comments, goto page', 'comment element not found', selector);
							};
							$('html, body').animate({
								scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
							}, 'fast');
							return window.console && console.info && console.info('comments, goto page', 'scrolling to', selector);
						}, 500);
					}, function(response) {
						return window.console && console.error && console.error('comments, goto page', response.responseJSON);
					});
				})();
			</script>
		
 <center></center>
  
 
 
 
 
 
 
 <div class="info_box normal">
 <div class="info_box_content"> 
 <div class="fb-comments" data-href="http://zhzh.info/news/2020-01-15-41963" data-width="100%" data-numposts="15"></div>
 </div> 
 </div> 
 
 </div>
 
  
 
 

 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-camera"></i> Полезное объявление:</div>
 <div align="center" class="entry-galery-content">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 </div> 
 
 
 <div class="comments-form-text"><i class="fa-thumbs-o-up"></i> Читайте ЖЖ.инфо</div>
 
 
 <!--relap.io--> 
 <noindex><script id="OMc4I-Mj1BbsLvLy">if (window.relap) window.relap.ar('OMc4I-Mj1BbsLvLy');</script></noindex> 
 <!--//relap.io--> 
 
 
 
 <div class="site-name-s"> 
 <H2>Новости Житомира по теме:</H2> 
 <ul class="uRelatedEntries"><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-10-19-29893">В Житомире загорелось здание областной полиции</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2017-02-02-31115">Ночью в Житомире горели два автомобиля, на одном из них найден след от пули. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2017-02-21-31328">В Житомире посреди улицы загорелся троллейбус. ВИДЕО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2017-05-31-32431">Житомирский коп залез на троллейбус, чтобы ликвидировать затор на улице Победы. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2018-02-23-35194">Троллейбус с пассажирами загорелся на площади Победы в Житомире</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2018-04-24-35800">Житомирским АУЕшникам за избиение водителя троллейбуса грозит 4 года тюрьмы</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2018-09-24-37335">Пожар на автомойке в Житомире в полиции считают поджогом</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2019-01-15-38377">В Житомире на ходу загорелся троллейбус. Пассажиры в панике выбегали из салона. ОБНОВЛЕНО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2019-09-16-40843">«Людей эвакуировали через окна»: в Житомире на конечной загорелся троллейбус. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2019-09-17-40850">Пожар в житомирском троллейбусе: спасатели говорят, что пассажиров в салоне не было. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-01-16-4445">В Житомире в гостиннице Ялинка произошел пожар. Погиб человек</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-04-30-4977">В Житомире сгорели торговые ряды на Житнем рынке. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-05-06-5000">Во дворе житомирского городского совета загорелся автомобиль. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-10-21-5986">В Житомире участились пожары из-за перегрузки электросети</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-11-18-6162">МЧС: подвалы житомирских многоэтажек – бомба замедленного действия</a></li></ul> 
 </div> 
 
 <hr>
 <!-- newshunter.org -->
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-fire"></i> Горячие новости</div>
 <div align="center" class="entry-galery-content"> 
 
 <script 
 id="delivery-draw-kit"
 src="https://cdn.hunterdelivery.com/scripts/draw_script.js"
 onload="javascript:renderDelivery('5cadbfd26c897')">
 </script>
 <div class="ad-injection-block" id="ad_target-1i2hejub36f5h"></div> 
 
 </div>
 </div> 
 <!--newshunter.org -->
 
 
 
 <!--relap.io-->
 <div style="padding: 20px;"></div>
 <div class="comments-form-text"><H2 align="center"><i class="fa-history"></i> Останні новини Житомира</H2></div> 
 <noindex>
 <script id="GL-_w6dmUatRYWFh">if (window.relap) window.relap.ar('GL-_w6dmUatRYWFh');</script>
 </noindex>
 <!--//relap.io-->
 
 
 <div align="center">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 
 
 <!-- </body> --> 
 </div>
 </div>
 
 
 
 
 
 <aside class="right-column">
  
 <!--U1CLEFTER1Z-->
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>


<div class="aside-block">
 <div class="aside-block-title"><i class="fa-bullhorn"></i> ТОП НОВОСТИ</div>
 <div class="aside-block-content"><div id="inf-result1"> 
 <script src="/maxEntries.min.js"></script>
 <script>
 getLastEntries("6.048e8", "8", "/index/0-2", "1");
 getLastEntries("6.048e8", "8", "/index/0-3", "2");
 </script></div>
 </div>
</div>


<div class="aside-block"><div class="aside-block-content"><center><form name="poisk" method="post" style="margin: 0px;" action="/news/"><input name="query" maxlength="30" size="14" type="text"><input value="Искать в новостях" type="submit"><input name="a" value="14" type="hidden"></form></center></div></div> 


<div class="aside-block"><div class="aside-block-content"><center>
 <a target="_blank" href="https://biz.nv.ua/naftogaz-protiv-gazproma.html"><img src="/advert/Naftogaz-Banner-300-300.png" border="0" alt="" width="100%" /></a>
 </center></div>
</div>












<div class="aside-block"><div class="aside-block-title"><i class="fa-users"></i> <a href="/forum/"><span style="color:#666256;">Форум Житомира</span></a></div>
 <div class="aside-block-content"><div class="tOnline" id="onl1">Онлайн всего: <b>439</b></div> <div class="gOnline" id="onl2">Гостей: <b>434</b></div> <div class="uOnline" id="onl3">Пользователей: <b>5</b></div><br><a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-3063', 'up3063', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">waawz</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-85973', 'up85973', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">Artemonio</a>, <a class="groupOther2" href="javascript://" rel="nofollow" onclick="window.open('/index/8-18739', 'up18739', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">sergqy</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-65962', 'up65962', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">Vlad-Zt</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-83364', 'up83364', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">Marek</a><hr> <table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">16:31</font></td><td><a href="/forum/7-9268-0-17" class="z2">Допоможіть знайти бабку-гадалку</a> (376) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Dimm', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Dimm</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:54</font></td><td><a href="/forum/25-524-0-17" class="z2">Какую музыку слушаем за компьютером?</a> (2683) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Sams2', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Sams2</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">13:14</font></td><td><a href="/forum/7-15094-0-17" class="z2">Настоящая гадалка</a> (15) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Dimm', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Dimm</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">22:07</font></td><td><a href="/forum/28-2734-0-17" class="z2">Посоветуйте интересные фильмы</a> (2323) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-antoha_', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">antoha_</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:21</font></td><td><a href="/forum/4-15180-0-17" class="z2">Посещение проктолога</a> (1) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-%D0%9C%D0%B5%D1%81%D1%82%D1%8C_%D0%BA%D0%BE%D1%80%D0%BE%D0%BB%D0%B5%D0%B2%D1%8B_%D0%90%D0%BD%D0%BD%D1%8B', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Месть_королевы_Анны</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:16</font></td><td><a href="/forum/14-11847-0-17" class="z2">Мусорные баки. Нормативные документы</a> (7) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-%D0%9C%D0%B5%D1%81%D1%82%D1%8C_%D0%BA%D0%BE%D1%80%D0%BE%D0%BB%D0%B5%D0%B2%D1%8B_%D0%90%D0%BD%D0%BD%D1%8B', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Месть_королевы_Анны</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">13:23</font></td><td><a href="/forum/8-8902-0-17" class="z2">Вакансии на работу в Житомире</a> (294) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-spartos93', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">spartos93</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">12:07</font></td><td><a href="/forum/28-3825-0-17" class="z2">Посоветуйте хороший сериал</a> (827) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-pixar', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">pixar</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">11:55</font></td><td><a href="/forum/13-15079-0-17" class="z2">Любовь на расстоянии. Это возможно?</a> (8) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-JosephGrant', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">JosephGrant</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">11:50</font></td><td><a href="/forum/13-14915-0-17" class="z2">Кто отдыхал в Закарпатье?</a> (27) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-JosephGrant', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">JosephGrant</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">08:13</font></td><td><a href="/forum/6-1044-0-17" class="z2">Житомирский театр</a> (556) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Milashkaz', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Milashkaz</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">00:59</font></td><td><a href="/forum/28-7384-0-17" class="z2">Интересные короткометражки со смыслом</a> (49) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-pixar', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">pixar</a></i></span></td></table><hr> <div style="text-align: right;"><a href="/forum/4-0-0-1-1"><i class="fa-plus-circle"></i> Новая тема</a></div></div>
</div>



<!--misteram-->
<div class="aside-block"><div class="aside-block-content"><center>
 <a target="_blank" href="https://play.google.com/store/apps/details?id=am.mister.misteram"><img src="/advert/MisterAm/misteram_300kh250.gif" width="100%" alt="Mister Am Житомир"></a>
 </center></div></div>
<!--misteram-->



<div class="aside-block"><div class="aside-block-title"><i class="fa-comment-o"></i> Блоги <div class="z2" style="float:right"><a href="/blog/0-0-0-2-1"><i class="fa-plus-circle"></i> Добавить</a></div></div>
 <div class="aside-block-content"><div align="center"><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-18739">sergqy</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-01-15-23854">Елочка</a> (<a class="z2" href="http://zhzh.info/blog/2020-01-15-23854#comments">1</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85048">pixar</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-01-14-23853">Ukrainian Majors Running League</a> (<a class="z2" href="http://zhzh.info/blog/2020-01-14-23853#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-65371">antikorZt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-01-13-23852">Підвищили вартість проїзду і мають захмарні зарплати: скільки за груде...</a> (<a class="z2" href="http://zhzh.info/blog/2020-01-13-23852#comments">9</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85227">Polishchuk</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-01-12-23851">Кто хочет запустить Кинотеатр "Космос" в Космос?</a> (<a class="z2" href="http://zhzh.info/blog/2020-01-12-23851#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-3084">MOKRIZZONNI</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-01-11-23850">"Двісті сакральних споруд Житомирщини" (колаж)</a> (<a class="z2" href="http://zhzh.info/blog/2020-01-11-23850#comments">3</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-65371">antikorZt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-01-10-23849">Утримання департаменту економіки міської ради коштує житомирянам 4,3 м...</a> (<a class="z2" href="http://zhzh.info/blog/2020-01-10-23849#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-64111">Демчик</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-01-10-23848">Год новый, проблемы старые</a> (<a class="z2" href="http://zhzh.info/blog/2020-01-10-23848#comments">6</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-01-10-23847">Іран чи РФ? Хто збив український цивільний літак</a> (<a class="z2" href="http://zhzh.info/blog/2020-01-10-23847#comments">9</a>)</div><div align="right"><a href="/blog/"><i class="fa-comment-o"></i> Все блоги</a></div></div></div>
</div>





<CENTER>
 <!--Mister am facebook-->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=1457971754425369";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
 <div class="fb-page" data-href="https://www.facebook.com/mister.am.zhytomyr/" data-tabs="timeline" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mister.am.zhytomyr/" class="fb-xfbml-parse-ignore"><a href="/go?https://www.facebook.com/mister.am.zhytomyr/">Mister.Am Житомир</a></blockquote></div>
 <!--//Mister am facebook-->
 
 
 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>




<div class="aside-block"><div class="aside-block-title"><i class="fa-calendar"></i> Календарь</div>
 <div class="aside-block-content"><div align="center"><table border="0" cellspacing="1" cellpadding="2" class="calTable"><tr><td align="center" class="calMonth" colspan="7"><a title="Декабрь 2019" class="calMonthLink" rel="nofollow" href="/news/2019-12">&laquo;</a>&nbsp; <a class="calMonthLink" rel="nofollow" href="/news/2020-01">Январь 2020</a> &nbsp;<a title="Февраль 2020" class="calMonthLink" rel="nofollow" href="/news/2020-02">&raquo;</a></td></tr><tr><td align="center" class="calWday">Пн</td><td align="center" class="calWday">Вт</td><td align="center" class="calWday">Ср</td><td align="center" class="calWday">Чт</td><td align="center" class="calWday">Пт</td><td align="center" class="calWdaySe">Сб</td><td align="center" class="calWdaySu">Вс</td></tr><tr><td>&nbsp;</td><td>&nbsp;</td><td align="center" class="calMday">1</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-01-02" title="12 Сообщений">2</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-01-03" title="9 Сообщений">3</a></td><td align="center" class="calMday">4</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-01-05" title="1 Сообщений">5</a></td></tr><tr><td align="center" class="calMday">6</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-01-07" title="3 Сообщений">7</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-01-08" title="13 Сообщений">8</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-01-09" title="12 Сообщений">9</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-01-10" title="12 Сообщений">10</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-01-11" title="9 Сообщений">11</a></td><td align="center" class="calMday">12</td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-01-13" title="13 Сообщений">13</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-01-14" title="13 Сообщений">14</a></td><td align="center" class="calMdayIsA"><a class="calMdayLink" href="/news/2020-01-15" title="13 Сообщений">15</a></td><td align="center" class="calMday">16</td><td align="center" class="calMday">17</td><td align="center" class="calMday">18</td><td align="center" class="calMday">19</td></tr><tr><td align="center" class="calMday">20</td><td align="center" class="calMday">21</td><td align="center" class="calMday">22</td><td align="center" class="calMday">23</td><td align="center" class="calMday">24</td><td align="center" class="calMday">25</td><td align="center" class="calMday">26</td></tr><tr><td align="center" class="calMday">27</td><td align="center" class="calMday">28</td><td align="center" class="calMday">29</td><td align="center" class="calMday">30</td><td align="center" class="calMday">31</td></tr></table></div></div></div>




<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>












<div class="aside-block">
 <div class="aside-block-title">Архив записей</div>
 <div class="aside-block-content">
 
 <a href="/news/2006-00">2006</a>
 <a href="/news/2007-00">2007</a>
 <a href="/news/2008-00">2008</a>
 <a href="/news/2009-00">2009</a>
 <a href="/news/2010-00">2010</a>
 <a href="/news/2011-00">2011</a><br>
 <a href="/news/2012-00">2012</a>
 <a href="/news/2013-00">2013</a>
 <a href="/news/2014-00">2014</a>
 <a href="/news/2015-00">2015</a>
 <a href="/news/2016-00">2016</a>
 <a href="/news/2017-00">2017</a><br>
 <a href="/news/2018-00">2018</a>
 <a href="/news/2019-00">2019</a><br><br>
 <a href="/news/2019-01">2019 Январь</a> 
 <a href="/news/2019-02">2019 Февраль</a> 
 <a href="/news/2019-03">2019 Март</a>
 <a href="/news/2019-04">2019 Апрель</a>
 <a href="/news/2019-05">2019 Май</a>
 <a href="/news/2019-06">2019 Июнь</a>
 <a href="/news/2019-07">2019 Июль</a>
 <a href="/news/2019-08">2019 Август</a>
 <a href="/news/2019-09">2019 Сентябрь</a>
 <a href="/news/2019-10">2019 Октябрь</a>
 
 </div>
</div>





<div class="aside-block"><div class="aside-block-title"><i class="fa-coffee"></i> Новости в Житомире</div>
 <div class="aside-block-content"><script id="O9jYHeQlEesReXl5">if (window.relap) window.relap.ar('O9jYHeQlEesReXl5');</script>
 <span style="font-size:10px;">Актуальные новости Житомира сегодня в ленте новостей на ЖЖ инфо: происшествия в Житомире, криминальные новости Житомира, аварии, ДТП, курьезы и другие события Житомирщины. Новини Житомира сьогодні. Происшествия. В Житомире на ходу загорелся троллейбус с пассажирами в салоне - 15 Января 2020</span>
 </div>
</div>

<div class="aside-block"><div class="aside-block-title"><i class="fa-bar-chart-o"></i> Опрос на ЖЖ.инфо</div>
<div class="aside-block-content"><script type="text/javascript">function pollnow999(){document.getElementById('PlBtn999').disabled=true;_uPostForm('pollform999',{url:'/poll/',type:'POST'});}function polll999(id,i){_uPostForm('',{url:'/poll/'+id+'-1-'+i+'-999',type:'GET'});}</script><div id="pollBlock999"><form id="pollform999" onsubmit="pollnow999();return false;"><div class="pollBlock">
 <div class="pollQue">Анализ аудитории сайта zhzh.info.  Укажите ваш возраст?</div>
 <div class="pollAns"><select class="pollSelect" name="answer">
<option value="1">менее 18 лет</option>
<option value="2">18-24 года</option>
<option value="3">25-29 лет</option>
<option value="4">30-34 года</option>
<option value="5">35-44 года</option>
<option value="6">45-54 года</option>
<option value="7">55 и более лет</option>
</select><br />
<div id="pollSbm999" class="pollButton"><input class="pollBut" id="PlBtn999" type="submit" value="Ответить" /></div>
<input type="hidden" name="ssid" value="055457624541340024121" />
<input type="hidden" name="id"   value="63" />
<input type="hidden" name="a"    value="1" />
<input type="hidden" name="ajax" value="999" /></div>
 <div class="pollLnk"><a href="javascript://" rel="nofollow" onclick="new _uWnd('PollR','Результаты опроса',660,200,{closeonesc:1,maxh:400},{url:'/poll/63'});return false;">Результаты</a> | <a href="javascript://" rel="nofollow" onclick="new _uWnd('PollA','Архив опросов',660,250,{closeonesc:1,maxh:400,max:1,min:1},{url:'/poll/0-2'});return false;">Архив опросов</a></div>
 <div class="pollTot">Всего ответов: 4464</div>
</div></form></div></div></div>

<div class="aside-block"><div class="aside-block-title"><i class="fa-coffee"></i> Интересные статьи</div>
 <div class="aside-block-content"><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15421">Как выбрать смарт часы для детей в 2020 год...</a> <font color="#696969"><i>Оксана Загороднюк // 15.01.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15420">Клінінг. прибирання котеджів у Львові.</a> <font color="#696969"><i>Егор Мокрицкий // 15.01.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15419">Гемаза купить при хирургическом вмешательст...</a> <font color="#696969"><i>Олег Ковальский // 15.01.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15418">Как отличить натуральные волосы для наращив...</a> <font color="#696969"><i>Оксана Загороднюк // 15.01.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15417">Кредит онлайн: последствия отказа от выплат...</a> <font color="#696969"><i>Мария Никулина // 15.01.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15416">Как проходит деофшоризация в Украине</a> <font color="#696969"><i>Катерина Соколенко // 15.01.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15415">На что обратить внимание при покупке кварти...</a> <font color="#696969"><i>Егор Мокрицкий // 15.01.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15414">Выбираем стильную и практичную мебель для к...</a> <font color="#696969"><i>Светлана Егорова // 15.01.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15413">Лучшая стоматология для всей семьи</a> <font color="#696969"><i>Анатолий Радченко // 15.01.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15411">Фильмы прошлого года, которые стоит увидеть</a> <font color="#696969"><i>Мария Никулина // 15.01.2020</i></font> <br><br></div></div>



















<!--/U1CLEFTER1Z--> 
 </aside>
 
 
 
 </div>
 
 <!-- </middle> -->
 
 <!--U1BFOOTER1Z--><footer class="footer">
 
  
 
  
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Комментарии сегодня 15.01.2020</div>
 <div class="last-comments-content clr"><table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Alex Ivanov" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Alex Ivanov</span> <span class="comment-date">17:46:08</span> </div> <div class="comment-text"> РS. Иван Адамович забыл тебе напомнить. что ты возглавляеш Пенсийный ф<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-01-15-41958#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Alex Ivanov" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Alex Ivanov</span> <span class="comment-date">17:36:03</span> </div> <div class="comment-text"> Гостинница &quot;Житомир&quot;. каждый номер обошелся покупателю в три<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-01-15-41964#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Life is life" src="/.s/a/28/669890745.png" />   <div class="comment-info"> <span class="comment-username">Life is life</span> <span class="comment-date">17:15:48</span> </div> <div class="comment-text"> На 2. Все в семью. </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-01-15-41963#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Вадим Каряков" src="/avatar/50/995733.jpg" />   <div class="comment-info"> <span class="comment-username">Вадим Каряков</span> <span class="comment-date">17:08:02</span> </div> <div class="comment-text"> &quot;На последний квартал планируют использовать 95 троллейбусов.&quo<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-01-15-41959#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Alex Ivanov" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Alex Ivanov</span> <span class="comment-date">17:07:34</span> </div> <div class="comment-text"> То что Вадим и Оксана помогли затушить тролейбус это здорово и правиль<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-01-15-41963#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Вадим Каряков" src="/avatar/50/995733.jpg" />   <div class="comment-info"> <span class="comment-username">Вадим Каряков</span> <span class="comment-date">17:06:40</span> </div> <div class="comment-text"> Поторопитесь, а то старые уже догорают. </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-01-15-41959#comments"><i class="fa-comments"></i></a> </div> </div></td></tr></table></div>
 </div> 
 
 
 
 <div class="last-comments">
 <div class="last-comments-title"><h2><i class="fa-bullhorn"></i> ТОП НОВОСТИ ЖИТОМИРА // ЯНВАРЬ 2020</h2></div>
 <div class="last-comments-content clr"> <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-01-11-41926"><img width="90%" alt="Криминал: Вооружены кастетами и газовыми баллончиками: в Житомире банда подростков жестоко избивает людей" title="Криминал: Вооружены кастетами и газовыми баллончиками: в Житомире банда подростков жестоко избивает людей" src="http://zhzh.com.ua/_nw/57/05281087.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-01-11-41926">Вооружены кастетами и газовыми баллончиками: в Житомире банда подростков жестоко избивает людей</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 26851</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-01-09-41902"><img width="90%" alt="Житомир: Цены новые, а условия старые: в Житомире дорожает проезд в общественном транспорте" title="Житомир: Цены новые, а условия старые: в Житомире дорожает проезд в общественном транспорте" src="http://zhzh.com.ua/_nw/55/01328977.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-01-09-41902">Цены новые, а условия старые: в Житомире дорожает проезд в общественном транспорте</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 12162</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-01-14-41942"><img width="90%" alt="Житомир: В Житомире во время реставрации здания магистрата нашли артефакты VIII-IX века. ФОТО" title="Житомир: В Житомире во время реставрации здания магистрата нашли артефакты VIII-IX века. ФОТО" src="http://zhzh.com.ua/_nw/57/43407462.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-01-14-41942">В Житомире во время реставрации здания магистрата нашли артефакты VIII-IX века. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 11716</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-01-14-41949"><img width="90%" alt="Житомир: В житомирской поликлинике появились объявления о платных анализах: за что придется платить" title="Житомир: В житомирской поликлинике появились объявления о платных анализах: за что придется платить" src="http://zhzh.com.ua/_nw/57/01257789.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-01-14-41949">В житомирской поликлинике появились объявления о платных анализах: за что придется платить</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 9597</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-01-14-41952"><img width="90%" alt="Житомир: Зрада или перемога: что происходит с оплатой проезда в общественном транспорте Житомира" title="Житомир: Зрада или перемога: что происходит с оплатой проезда в общественном транспорте Житомира" src="http://zhzh.com.ua/_nw/57/69739193.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-01-14-41952">Зрада или перемога: что происходит с оплатой проезда в общественном транспорте Житомира</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 9219</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-01-02-41868"><img width="90%" alt="Общество: Морозы до -20 и снегопады: синоптики рассказали, когда стоит ждать настоящую зиму" title="Общество: Морозы до -20 и снегопады: синоптики рассказали, когда стоит ждать настоящую зиму" src="http://zhzh.info/_nw/384/66656184.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-01-02-41868">Морозы до -20 и снегопады: синоптики рассказали, когда стоит ждать настоящую зиму</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 8988</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="http://zhzh.info/news/2020-01-05-41878"><img width="90%" alt="Житомир: На месте стройки АЗС UPG в Житомире «титушки» травмировали двоих житомирян. ВИДЕО" title="Житомир: На месте стройки АЗС UPG в Житомире «титушки» травмировали двоих житомирян. ВИДЕО" src="/_nw/418/s09918009.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-01-05-41878">На месте стройки АЗС UPG в Житомире «титушки» травмировали двоих житомирян. ВИДЕО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 8943</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-01-10-41910"><img width="90%" alt="Житомир: В Житомире подняли стоимость проезда: валидаторы появились и работают не во всех маршрутках. ФОТО" title="Житомир: В Житомире подняли стоимость проезда: валидаторы появились и работают не во всех маршрутках. ФОТО" src="http://zhzh.com.ua/_nw/57/85703043.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-01-10-41910">В Житомире подняли стоимость проезда: валидаторы появились и работают не во всех маршрутках. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 8158</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-01-10-41909"><img width="90%" alt="Культура: На территории замка в Житомирской области археологи нашли почти 200 артефактов. ФОТО" title="Культура: На территории замка в Житомирской области археологи нашли почти 200 артефактов. ФОТО" src="http://zhzh.com.ua/_nw/57/87706262.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-01-10-41909">На территории замка в Житомирской области археологи нашли почти 200 артефактов. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7611</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-01-09-41903"><img width="90%" alt="Криминал: На Житомирщине поймали браконьеров, которые ловили рыбу с помощью взрывчатки" title="Криминал: На Житомирщине поймали браконьеров, которые ловили рыбу с помощью взрывчатки" src="http://zhzh.com.ua/_nw/57/94212135.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-01-09-41903">На Житомирщине поймали браконьеров, которые ловили рыбу с помощью взрывчатки</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7431</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-01-02-41864"><img width="90%" alt="Общество: Юные житомиряне бурно отметили Новый год: пятеро доставлены в больницу с алкогольным опьянением" title="Общество: Юные житомиряне бурно отметили Новый год: пятеро доставлены в больницу с алкогольным опьянением" src="http://zhzh.com.ua/_nw/56/02479695.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-01-02-41864">Юные житомиряне бурно отметили Новый год: пятеро доставлены в больницу с алкогольным опьянением</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7170</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-01-10-41913"><img width="90%" alt="Житомир: Ответы на самые популярные вопросы об оплате проезда в общественном транспорте Житомира" title="Житомир: Ответы на самые популярные вопросы об оплате проезда в общественном транспорте Житомира" src="http://zhzh.com.ua/_nw/45/89606575.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-01-10-41913">Ответы на самые популярные вопросы об оплате проезда в общественном транспорте Житомира</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6919</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-01-03-41875"><img width="90%" alt="Криминал: В Житомире угнали волонтерский Land Rover, который десантники использовали в зоне АТО" title="Криминал: В Житомире угнали волонтерский Land Rover, который десантники использовали в зоне АТО" src="http://zhzh.com.ua/_nw/56/61765580.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-01-03-41875">В Житомире угнали волонтерский Land Rover, который десантники использовали в зоне АТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6421</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-01-02-41859"><img width="90%" alt="Общество: Неприкосновенность, газ, «евробляхи»: что изменилось в Украине с 1 января" title="Общество: Неприкосновенность, газ, «евробляхи»: что изменилось в Украине с 1 января" src="http://zhzh.com.ua/_nw/56/53434136.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-01-02-41859">Неприкосновенность, газ, «евробляхи»: что изменилось в Украине с 1 января</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6316</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-01-03-41877"><img width="90%" alt="Житомирская область: Житомирян приглашают прогуляться возле новогодних елок области, не выходя из дома" title="Житомирская область: Житомирян приглашают прогуляться возле новогодних елок области, не выходя из дома" src="http://zhzh.com.ua/_nw/57/02691641.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-01-03-41877">Житомирян приглашают прогуляться возле новогодних елок области, не выходя из дома</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6189</span>   </div>  </div></td></tr></table></div>
 </div>
 
 
 
 
 
 
 <div class="clr">
 <nav class="bottom-menu"><div id="uNMenuDiv2" class="uMenuV"><ul class="uMenuRoot">
<li><a  href="/index/0-3" ><span>Контакты</span></a></li>
<li><a  href="/publ/6-1-0-297" ><span>Реклама</span></a></li>
<li><a  href="/search/" ><span>Поиск</span></a></li>
<li><a  href="/forum/0-0-0-36" ><span>Правила</span></a></li>
<li><a  href="/pda/" target="_blank"><span>Мобильная версия</span></a></li></ul></div></nav>
 <div class="copiright"><!-- "' --><span class="pbj1AxBw">Хостинг от <a href="https://www.uweb.ru/" title="Создать сайт">uWeb</a></span><!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter102443 = new Ya.Metrika({id:102443,webvisor:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/102443" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> на ЖЖ.инфо | 
<a href="https://dobremylo.com.ua/" target="_blank"><span style="color:#0000ff;">dobremylo.com.ua</span></a>
</div>
 </div>
 
  
 <div class="clr"><hr><span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp;<i class="fa-bullhorn" aria-hidden="true"></i> &nbsp; РЕКЛАМА &nbsp; </span> &nbsp; - коммерческая реклама &nbsp;&nbsp; <span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp; ПР &nbsp; </span> &nbsp; - политическая реклама </div>
 
 
</footer>




<!--Карма-->
<script type="text/javascript">
 
 
 
 if(typeof window.entries != 'undefined') $.post('/php/karma/karma.php', {entries: window.entries.join(',')}, function(data) {
 window.hashes = data;
 }, 'json');
 
</script>
<!--//Карма-->
<!--/U1BFOOTER1Z-->
 </div>
 
 <script src="/js/jquery.liMarquee.js"></script>
 <script src="/js/masonry.pkgd.min.js"></script>
 <script src="/js/imagesloaded.pkgd.min.js"></script>
 <script src="/js/jquery.cookie.js"></script>
 <script src="/js/colorpicker.js"></script>
 <script src="/js/scripts.js"></script>
 <script src="/js/settings-1.0.js"></script>
 
 <script>
 $(document).ready(function(){ 
 var $entries = $('#allEntries, .archiveEntries, .last-comments-content');
 $entries.imagesLoaded( function() {
 $entries.masonry({
 itemSelector: '.entry, .catPages1, .comment',
 singleMode: false,
 isResizable: true,
 isAnimated: true,
 animationOptions: { 
 queue: false, 
 duration: 500 
 }
 });
 });
 });
 </script>
 
 <!-- orphus --> 
 <noindex>
 <script type="text/javascript" src="/orphus/orphus.js"></script>
 <span style="visibility: hidden;"><a href="/go?http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="88" height="31" /></a></span>
 </noindex> 
 <!-- /orphus -->
 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.pp.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-PP" data-action="timeout" data-delay="20" data-pid="ff4d9350c5ac85385e92fb8d20860f2a" data-type="publicpopup" data-options="skin_light,style1" data-social="fb,instagram,twi"></div>
 <!-- /uSocial --> 
 
 </body>
 </html><!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.0.0" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="f9d599865f99e67693fd3bace6c81dc9" data-type="share" data-options="round,style2,default,left,slide-up,size48,counter0,upArrow-right,nomobile" data-social="fb,twi,gPlus,telegram"></div>
<!-- /uSocial --><script type="text/javascript">
  		var uSocial = document.querySelectorAll(".uSocial-Share") || [];
			for (var i = 0; i < uSocial.length; i++) {
				if (uSocial[i].parentNode.style.display === 'none') {
					uSocial[i].parentNode.style.display = '';
				}
			}
	</script>
<!-- 0.31433 (s703) -->