<!DOCTYPE html>
<html>
 <head> 
 <title>На маршруті Київ – Кишинів у Житомирській області зводиться транспортна розв’язка. ФОТО / Новости Житомира / Житомирская область</title>
 <!--U1META1Z--><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


<meta name="description" content="Новости Житомира. На маршруті Київ – Кишинів у Житомирській області зводиться транспортна розв’язка. ФОТО - 1 Июля 2021. Журнал Житомир инфо - житомирский онлайн сайт города. Обзоры, события, происшествия и ДТП в Житомире, новини. Журналистские расследования и комментарии экспертов по вопросам политики, общественной жизни, экономики, финансов, недвижимости, спорта и культуры">


<meta name="keywords" content="Журнал Житомира, Житомир, ЖЖ Журнал, новости Житомира, новини Житомира, ЖЖ Житомир, житомир інфо, житомир инфо, останні новини Житомира, zhitomir today, zhzh info, zhytomir, zhytomyr, рупор житомира, житомир онлайн, перший житомирський, Житомир тудей, Объявления Житомира, Гостиницы Житомира, Форум Житомира На маршруті Київ – Кишинів у Житомирській області зводиться транспортна розв’язка. ФОТО - 1 Июля 2021,  На маршруті Київ – Кишинів у Житомирській області зводиться транспортна розв’язка. ФОТО,  На маршруті Київ – Кишинів у Житомирській області зводиться транспортна розв’язка. ФОТО, ">
<meta name="robots" content="all, follow">
<meta name="author" content="Журнал Житомира">
<meta name="Document-state" CONTENT="Dynamic">
<meta name="revisit-after" CONTENT="1 days">


<link rel="icon" href="/ico/ico.gif" type="image/x-icon"> 
<link rel="shortcut icon" href="/ico/ico.gif" type="image/x-icon">


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/news/rss/">

<!--/U1META1Z-->
 
 <meta name="viewport" content="initial-scale=1, maximum-scale=1" /> 
 <link type="text/css" rel="stylesheet" href="/_st/my.css" />
 <link type="text/css" rel="StyleSheet" href="/css/info_note.css" />
 <link type="text/css" rel="StyleSheet" href="http://s4.ucoz.net/src/socCom.css" /> 
 <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
 <!--[if lt IE 9]><script src="/js/respond.js"></script><![endif]-->
 <meta name="title" content="На маршруті Київ – Кишинів у Житомирській області зводиться транспортна розв’язка. ФОТО" />
 <meta property="og:title" content="На маршруті Київ – Кишинів у Житомирській області зводиться транспортна розв’язка. ФОТО" />
 <meta property="og:type" content="article" />
 <meta property="og:url" content="http://zhzh.info/news/2021-07-01-46665" />
 <meta property="og:description" content="Житомирская область На маршруті Київ – Кишинів у Житомирській області зводиться транспортна розв’язка. ФОТО Новости Житомира Четверг, Сегодня"/>
 <meta property="og:image" content="/_nw/466/95713117.jpg"/> 
 <meta property="fb:admins" content="100001250601639"/>
 <meta itemprop="datePublished" content="2021-07-01">
 <link rel="canonical" href="/news/2021-07-01-46665" />
 <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=hPyExkLGJl2g_7az"></script>
 <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
 
 
 
	<link rel="stylesheet" href="/.s/src/base.min.css" />
	<link rel="stylesheet" href="/.s/src/layer3.min.css" />

	<script src="/.s/src/jquery-1.10.2.js"></script>
	
	<script src="/.s/src/uwnd.min.js"></script>
<script>/* --- UCOZ-JS-INIT_CODE --- */
	window.ulb = {photoPage:"Перейти на страницу с фотографией.", closeBtn:"Закрыть", error:"Запрошенный контент не может быть загружен. Пожалуйста, попробуйте позже.", next:"Следующий", prev:"Предыдущий", btnPlay:"Начать слайдшоу", btnToggle:"Изменить размер", };
/* --- UCOZ-JS-END --- */</script>

	<link rel="stylesheet" href="/.s/src/ulightbox/ulightbox.min.css" />
	<link rel="stylesheet" href="/.s/src/socCom.css" />
	<link rel="stylesheet" href="/.s/src/social.css" />
	<script src="/.s/src/ulightbox/ulightbox.min.js"></script>
	<script src="/.s/src/socCom.js"></script>
	<script src="//sys000.uweb.ru/cgi/uutils.fcg?a=soc_comment_get_data&site=9zhitomir"></script>
	<script async defer src="https://www.google.com/recaptcha/api.js?onload=reCallback&render=explicit&hl=ru"></script>
	<script>
/* --- UCOZ-JS-DATA --- */
window.uCoz = {"ssid":"257626133425014003041","language":"ru"};
/* --- UCOZ-JS-CODE --- */
function reCallback() {
		$('.g-recaptcha').each(function(index, element) {
			element.setAttribute('rcid', index);
			
		if ($(element).is(':empty') && grecaptcha.render ) {
			grecaptcha.render(element, {
				sitekey:element.getAttribute('data-sitekey'),
				theme:element.getAttribute('data-theme'),
				size:element.getAttribute('data-size')
			});
		}
	
		});
	}
	function reReset(reset) {
		reset && grecaptcha.reset(reset.previousElementSibling.getAttribute('rcid'));
		if (!reset) for (rel in ___grecaptcha_cfg.clients) grecaptcha.reset(rel);
	}
/* --- UCOZ-JS-END --- */
</script>

	<style>.UhideBlock{display:none; }</style>
	<script type="text/javascript">new Image().src = "//counter.yadro.ru/hit;noadsuweb?r"+escape(document.referrer)+(screen&&";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth||screen.pixelDepth))+";u"+escape(document.URL)+";"+Date.now();</script>
</head>
 
 <body>
 
 <!--U1AHEADER1Z--><!--LiveInternet counter--><script>
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

<!--GoogleAnalytics-->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
 ga('create', 'UA-2859517-1', 'auto');
 ga('send', 'pageview');
 
</script>
<!--/GoogleAnalytics-->


 
<!--usercomments-->
<script type="text/javascript">
 window.entries = [];
 window.entries.push('news/46665/3382');
 window.hashes = [];
 window.users = [];
</script> 
<!--//usercomments-->


 

<div class="topbaner"> 
 <center>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!--ТОП Head 980 x 120 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:120px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9009959568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </center>
</div>



<div class="wrapper">
 
 <header class="header clr">
 <div class="site-name">
 <h1><font size="12" color="#696969" face="Impact"><a href="/" title="Журнал Житомир инфо"><img width="100%" src="/img/logo_zhzh_2011.gif" alt="Журнал Житомир инфо" title="Журнал Житомира / сайт города" border="0"></a></font></h1>
 <div class="site-name-s"><img src="/img/flag/204.gif" border="0"> <a title="Журнал Житомира Українською" href="http://zhzh.com.ua/">УКР</a> | <a title="Журнал Житомира по-русски" href="http://zhzh.info/"><b>РУС</b></a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <i class="fa fa-calendar"></i> Сегодня: Четверг, 01 Июля 2021 &nbsp;&nbsp; <i class="fa fa-clock-o"></i> 16:18:58</div>
 </div>
 
 <div class="search-and-userlink">
 
 
 
  
 
 <script type="text/javascript">
sendFrm549491 = function() {
	var o   = $('#frmLg549491')[0];
	var pos = _uGetOffset(o);
	var o2  = $('#blk549491')[0];
	document.body.insertBefore(o2, document.body.firstChild);
	$(o2).css({top:(pos['top'])+'px',left:(pos['left'])+'px',width:o.offsetWidth+'px',height:o.offsetHeight+'px',display:''}).html('<div align="left" style="padding:5px;"><div class="myWinLoad"></div></div>');
	_uPostForm('frmLg549491', {type:'POST', url:'/index/sub/', error:function() {
		$('#blk549491').html('<div align="" style="padding:10px;"><div class="myWinLoadSF" title="Невозможно выполнить запрос, попробуйте позже"></div></div>');
		_uWnd.alert('<div class="myWinError">Невозможно выполнить запрос, попробуйте позже</div>', '', {w:250, h:90, tm:3000, pad:'15px'} );
		setTimeout("$('#blk549491').css('display', 'none');", '1500');
	}});
}
</script>
<div id="blk549491" style="border:1px solid #CCCCCC;position:absolute;z-index:82;background:url('/.s/img/fr/g.gif');display:none;"></div>
<form id="frmLg549491" action="/index/sub/" method="post" style="margin:0" onsubmit="sendFrm549491(); return false;">
	


<table style="width: 500;" border="0" cellpadding="0" cellspacing="5">
 <tbody>
 <tr>
  
 <td><input class="loginField" placeholder="логин" name="user" value="" size="100" style="width: 100px;" maxlength="50" type="text"></td> 
 <td><input class="loginField" placeholder="*******" name="password" size="100" style="width: 100px;" maxlength="15" type="password"></td> 
 <td nowrap="nowrap">
 <input id="rementry" name="rem" value="1" checked="checked" type="checkbox">
 <label style="font-size: 9pt;" for="rementry">запомнить</label> <br>
 <input id="hidentry" name="hidden" value="1" type="checkbox">
 <label style="font-size: 9pt;" for="hidentry">скрытый</label>
 </td>
 <td align="right" valign="center">
 <input class="loginButton" name="sbm" value="Вход" type="submit"> 
 </td>
 <td align="left" colspan="2" nowrap="nowrap"> 
 <div style="font-size: 18pt; text-align: center;"> 
 <a title="Забыл пароль?" href="javascript://" rel="nofollow" onclick="new _uWnd('Prm','Напоминание пароля',300,130,{autosize:1,closeonesc:1},{url:'/index/5'});return false;"> <i class="fa-question-circle"></i></a> | 
 <a title="Регистрация на сайте" href="/index/3"><i class="fa-user"></i></a> 
 </div>
 </td>
 </tr>
 </tbody>
</table>

	<input type="hidden" name="a"    value="2" />
	<input type="hidden" name="ajax" value="1" />
	<input type="hidden" name="rnd"  value="491" />
	
</form>
 
 <script type="text/javascript">
 
 
 </script>
 
  
  
 
 
  
 
 </div>
 </header><!--/U1AHEADER1Z-->
 
 <nav class="main-menu clr">
 <div class="main-menu-open"><i class="fa-bars"></i> Меню сайта</div>
 <div id="uNMenuDiv1" class="uMenuH"><ul class="uMenuRoot">
<li><a class=" uMenuItemA" href="/news/" ><span>Новости</span></a></li>
<li><a  href="/forum/0-0-1-34" ><span>Форум</span></a></li>
<li><a  href="/blog/" ><span>Блоги</span></a></li>
<li><a  href="/publ/" ><span>Статьи</span></a></li>
<li><a  href="/publ/10/" ><span>Авторы</span></a></li>
<li><a  href="/video/" ><span>Видео</span></a></li>
<li><a  href="/board/" ><span>Объявления</span></a></li>
<li><a  href="/dir/" ><span>Сайты</span></a></li>
<li class="uWithSubmenu"><a  href="/publ/5" ><span>Справочники</span></a><ul>
<li><a  href="/publ/5-1-0-32" ><span>Горячие телефоны</span></a></li>
<li><a  href="/index/0-12" ><span>Карта Житомира</span></a></li>
<li><a  href="/publ/4-1-0-468" ><span>Маршрутки</span></a></li>
<li><a  href="/publ/5-1-0-2085" ><span>Такси</span></a></li>
<li><a  href="/publ/5-1-0-2290" ><span>Кафе и рестораны</span></a></li>
<li><a  href="/publ/4-1-0-19" ><span>Гостиницы</span></a></li>
<li><a  href="/publ/5-1-0-160" ><span>Школы</span></a></li>
<li><a  href="/publ/5-1-0-161" ><span>Детские сады</span></a></li>
<li><a  href="/publ/5-1-0-2129" ><span>Аптеки</span></a></li>
<li><a  href="/publ/5-1-0-77" ><span>Больницы</span></a></li></ul></li></ul></div>
 </nav>
 
 <div class="ticker"><ul>
 <strong><a class="z2" href="/news/1-0-9">Житомир</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-1">Экономика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-3">Криминал</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-12">Происшествия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-8">Спорт</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-10">Культура</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-11">Общество</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-4">Власть</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-2">Политика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-7">Армия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/index/0-18">Украина</a></strong>
 </ul>
 </div>
 
 <!-- <middle> -->
 <div class="middle clr">
  <div class="left-column">
 <div class="content clr">
 
 <!-- <body> --> 
 
 <script type="application/ld+json">
 {
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [{
 "@type": "ListItem",
 "position": 1,
 "name": "Главная",
 "item": "http://zhzh.info/"
 },{
 "@type": "ListItem",
 "position": 2,
 "name": "Новости",
 "item": "http://zhzh.info/news"
 },{
 "@type": "ListItem",
 "position": 3,
 "name": "Житомир",
 "item": "http://zhzh.info/news/1-0-9"
 }]
 }
 </script>
 
 <a class="m" href="http://zhzh.info/">Главная</a> 
 »
 <a class="m" href="/news">Новости</a>
 » 
 <a class="m" href="/news/1-0-9">Житомир</a> 
  » 
 <a class="m" href="/news/1-0-17">Житомирская область</a> 
 
 » <a class="dateBar" href="/news/2021-00">2021</a> &raquo; <a class="dateBar" href="/news/2021-07">Июль</a> &raquo; <a class="dateBar" href="/news/2021-07-01">1</a> » <a class="m" href="/news/2021-00">15:40:21</a>
 
 <hr> 
 
 <h1 class="full-entry-title entry-title">На маршруті Київ – Кишинів у Житомирській області зводиться транспортна розв’язка. ФОТО </h1>
 
 <div class="full-entry-details entry-details">
 <span><i class="fa-clock-o"></i> Сегодня, 15:40:21</span>
 <span><i class="fa-eye"></i> 192</span>
  
 <span><a href="#comments"><i class="fa-comments"></i> 0</a></span> 
  
 
 <span><a class="tooltip2"><i class="fa-check"></i>Ошибка?<span>Ошибка в тексте?<br>Выдели слово мышкой <br>и нажми Ctrl+Enter</span></a></span>
 </div>
 
 
 <div class="full-entry-text entry-text"> 
 
  
 <a class="ulightbox" data-fancybox-group="ultbx" href="/_nw/466/95713117.jpg"> 
 <img width="100%" alt="На маршруті Київ – Кишинів у Житомирській області зводиться транспортна розв’язка. ФОТО" title="Житомир: На маршруті Київ – Кишинів у Житомирській області зводиться транспортна розв’язка. ФОТО" src="/_nw/466/95713117.jpg" /><br /><br />
 </a>
  
 
 
 
  
 <p>У рамках програми Президента &laquo;Велике будівництво&raquo; будується транспортна розв&rsquo;язка у двох рівнях на перетині автошляху&nbsp;М-21 Виступовичі &ndash; Житомир &ndash; Могилів-Подільський та обходу міста Бердичів.</p>

<p>Як повідомляє Укравтодор, між селами Осикове та Гришківці дорожники влаштували монолітні стійки та опори, а також змонтували ригелі для майбутнього шляхопроводу.</p>

<p>Наразі триває відсипання земляного полотна.</p>

<p>Цього року за ініціативи Президента України Володимира Зеленського та Президентки Молдови Майї Санду Укравтодор також працює над створенням нового маршруту Київ &ndash; Кишинів із мостовим переходом через р.&nbsp;Дністер. Він проходитиме через Київську,&nbsp;<strong>Житомирську</strong>&nbsp;та Вінницьку області й стане оптимальним для подорожі до Молдови в обхід невизнаної Придністровської республіки.</p>

<p>Загальна протяжність маршруту становить 570 км, із них по території України &mdash; 410 км.</p>

<p><strong>Довідково</strong>. Транспортну розв&rsquo;язку на маршруті Київ &ndash; Кишинів у Житомирській області будує ПП &laquo;Автомагістраль&raquo;.</p>

<p>&nbsp;</p>

<p><img alt="" sizes="(max-width: 638px) 100vw, 638px" src="https://oda.zht.gov.ua/wp-content/uploads/2021/07/m1.jpg" srcset="https://oda.zht.gov.ua/wp-content/uploads/2021/07/m1.jpg 593w, https://oda.zht.gov.ua/wp-content/uploads/2021/07/m1-300x200.jpg 300w" style="width: 100%;" />&nbsp;<br />
<br />
<br />
<img alt="" sizes="(max-width: 640px) 100vw, 640px" src="https://oda.zht.gov.ua/wp-content/uploads/2021/07/m2-1024x683.jpg" srcset="https://oda.zht.gov.ua/wp-content/uploads/2021/07/m2-1024x683.jpg 1024w, https://oda.zht.gov.ua/wp-content/uploads/2021/07/m2-300x200.jpg 300w, https://oda.zht.gov.ua/wp-content/uploads/2021/07/m2-768x512.jpg 768w" style="width: 100%;" /><br />
<br />
&nbsp;<img alt="" sizes="(max-width: 640px) 100vw, 640px" src="https://oda.zht.gov.ua/wp-content/uploads/2021/07/m3-1024x683.jpg" srcset="https://oda.zht.gov.ua/wp-content/uploads/2021/07/m3-1024x683.jpg 1024w, https://oda.zht.gov.ua/wp-content/uploads/2021/07/m3-300x200.jpg 300w, https://oda.zht.gov.ua/wp-content/uploads/2021/07/m3-768x512.jpg 768w" style="width: 100%;" /><br />
<br />
&nbsp;<img alt="" sizes="(max-width: 640px) 100vw, 640px" src="https://oda.zht.gov.ua/wp-content/uploads/2021/07/m4-1024x683.jpg" srcset="https://oda.zht.gov.ua/wp-content/uploads/2021/07/m4-1024x683.jpg 1024w, https://oda.zht.gov.ua/wp-content/uploads/2021/07/m4-300x200.jpg 300w, https://oda.zht.gov.ua/wp-content/uploads/2021/07/m4-768x512.jpg 768w" style="width: 100%;" />&nbsp;<a href="/go?https://oda.zht.gov.ua/news/velyke-budivnytstvo-na-zhytomyrshhyni-na-marshruti-kyyiv-kyshyniv-u-zhytomyrskij-oblasti-zvodytsya-transportna-rozv-yazka-foto/m7-3/" title="https://oda.zht.gov.ua/news/velyke-budivnytstvo-na-zhytomyrshhyni-na-marshruti-kyyiv-kyshyniv-u-zhytomyrskij-oblasti-zvodytsya-transportna-rozv-yazka-foto/m7-3/" rel="attachment wp-att-938283"><img alt="" sizes="(max-width: 640px) 100vw, 640px" src="https://oda.zht.gov.ua/wp-content/uploads/2021/07/m7-1024x683.jpg" srcset="https://oda.zht.gov.ua/wp-content/uploads/2021/07/m7-1024x683.jpg 1024w, https://oda.zht.gov.ua/wp-content/uploads/2021/07/m7-300x200.jpg 300w, https://oda.zht.gov.ua/wp-content/uploads/2021/07/m7-768x512.jpg 768w" style="width: 100%;" /></a></p>
  
 
  
 
 </div> 
 
 
 
 
 
 
 
 
 
 
 <hr><i class="fa-tags"></i> Тэги: <noindex><a href="/search/%D1%80%D0%B0%D0%B7%D0%B2%D1%8F%D0%B7%D0%BA%D0%B0/" rel="nofollow" class="eTag">развязка</a>, <a href="/search/%D0%92%D0%B5%D0%BB%D0%B8%D0%BA%D0%B5%20%D0%B1%D1%83%D0%B4%D1%96%D0%B2%D0%BD%D0%B8%D1%86%D1%82%D0%B2%D0%BE/" rel="nofollow" class="eTag">Велике будівництво</a></noindex> <hr> 
 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-Share" data-pid="53789382e3fb63cee9397c2b29bba037" data-type="share" data-options="rect,style3,default,absolute,horizontal,size32,eachCounter1,counter1,counter-after" data-social="fb,telegram,twi,print,bookmarks,email" data-mobile="vi,sms"></div>
 <hr>
 <!-- /uSocial -->
 
 
 <div class="comments-form-text"><i class="fa-bullhorn"></i> Новости партнеров</div> 
 <!--oblivki-->
 <div id="Ucitw2AOgWyOfvtmF1ic" data-type="0" class="blockOfO1b2l3" ></div>
 <script>window.RESOURCE_O1B2L3 = 'bpfssvb.info';</script>
 <script src="//bpfssvb.info/LK/7z.js" ></script>
 <!--//oblivki--> 
 
 
  
 
 <div class="comments-form"> 
 <div class="comments-form-text"><i class="fa-comments"></i> Комментариев: 0</div> 
 
			<div id="myGrid" style="display:none;"><img alt="" src="/.s/img/ma/m/i3.gif" /></div>
			<script type="text/javascript">
				function spages(p,link) {
					document.location.href = atob(link);
				}
			</script>
			<a name="comments"></a>
			<div id="newEntryT"></div>
			<div id="allEntries">
		</div>
			<div id="newEntryB"></div>
			<script type="text/javascript">
				(function() {
					'use strict';
					var commentID = ( /comEnt(\d+)/.exec(location.hash) || {} )[1];
					if( !commentID ) {
						return window.console && console.info && console.info('comments, goto page', 'no comment id');
					};
					var selector = '#comEnt' + commentID;
					var target = $(selector);
					if( target.length ) {
						$('html, body').animate({
							scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
						}, 'fast');
						return window.console && console.info && console.info('comments, goto page', 'found element', selector);
					};
					$.get('/index/802', {
						id: commentID
					}).then(function(response) {
						if( !response.page ) {
							return window.console && console.warn && console.warn('comments, goto page', 'no page within response', response);
						};
						spages(response.page);
						setTimeout(function() {
							target = $(selector);
							if( !target.length ) {
								return window.console && console.warn && console.warn('comments, goto page', 'comment element not found', selector);
							};
							$('html, body').animate({
								scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
							}, 'fast');
							return window.console && console.info && console.info('comments, goto page', 'scrolling to', selector);
						}, 500);
					}, function(response) {
						return window.console && console.error && console.error('comments, goto page', response.responseJSON);
					});
				})();
			</script>
		 
 <center></center> 
 
 
 
 <div class="info_box normal">
 <div class="info_box_content"> 
 <div class="fb-comments" data-href="http://zhzh.info/news/2021-07-01-46665" data-width="100%" data-numposts="15"></div>
 </div> 
 </div> 
 
 </div>
 
  
 
 
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-camera"></i> Полезное объявление:</div>
 <div align="center" class="entry-galery-content">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 </div> 
 
 
 
 <!--relap.io--> 
 <div class="comments-form-text"><i class="fa-thumbs-o-up"></i> Читайте ЖЖ.инфо</div>
 <noindex><script id="OMc4I-Mj1BbsLvLy">if (window.relap) window.relap.ar('OMc4I-Mj1BbsLvLy');</script></noindex> 
 <!--//relap.io--> 
 
 
 
 <div class="site-name-s"> 
 <H2>Новости Житомира по теме:</H2> 
 <ul class="uRelatedEntries"><li class="uRelatedEntry"><a href="http://zhzh.info/news/2010-12-09-8837">Уникальная трехуровневая развязка под Житомиром готова на 90%. ФОТО. ВИДЕО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2011-08-26-10741">СМИ: на открытие развязки под Житомиром приедут Азаров и Янукович</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2011-08-29-10763">В Житомир прилетел Янукович и открыл уникальную транспортную развязку. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2011-08-30-10765">Житомирская ГАИ уверяет, что Янукович не создавал пробки под Житомиром</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2014-07-23-19711">В Житомире возле автовокзала планируют создать транспортную развязку. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-12-26-30710">Масштабная реконструкция: мост возле ж/д вокзала в Житомире планируют расширить до 6 полос</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2020-08-14-43770">«Велике будівництво»: министр осмотрел в Житомире реконструкцию детсада и спортшколы. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2020-10-08-44327">На трассе Житомир-Бердичев за 273 миллиона построят двухуровневую развязку</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2020-12-08-44885">«Велике будівництво»: на Житомирщине после ремонта асфальт дал трещины и покрылся буграми. ВИДЕО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2020-12-28-45050">Минрегион назвал Житомирщину лидером в реализации программы «Велике будівництво»</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2021-02-04-45377">На трассе Житомир - Бердичев строят двухуровневую транспортную развязку. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2021-03-29-45816">САД показала, как на Житомирщине продвигается строительство новой автомобильной развязки. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2021-04-12-45943">«Великі будівництва» Зеленського і Байдена об’єднують 10 пунктів, - ЗМІ</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2021-04-20-46019">Олексій Чернишов: «Велике будівництво» у 2021 формує нову культурну спадщину держави</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2021-04-21-46035">Велике будівництво на Житомирщині: проводять капітальний ремонт двох мостів</a></li></ul> 
 </div> 
 
 <hr>
 
 
 
 <!--relap.io-->
 <div style="padding: 20px;"></div>
 <div class="comments-form-text"><H2 align="center"><i class="fa-history"></i> Останні новини Житомира</H2></div> 
 <noindex>
 <script id="GL-_w6dmUatRYWFh">if (window.relap) window.relap.ar('GL-_w6dmUatRYWFh');</script>
 </noindex>
 <!--//relap.io-->
 
 
 <div align="center">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 
 
 <!-- </body> --> 
 </div>
 </div>
 
 
 
 
 
 <aside class="right-column">
  
 <!--U1CLEFTER1Z-->
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>



<div class="aside-block">
 <div class="aside-block-title"><i class="fa-bullhorn"></i> ТОП НОВОСТИ</div>
 <div class="aside-block-content"><div id="inf-result1"> 
 <script src="/maxEntries.min.js"></script>
 <script>
 getLastEntries("6.048e8", "8", "/index/0-2", "1");
 getLastEntries("6.048e8", "8", "/index/0-3", "2");
 </script></div>
 </div>
</div>


<div class="aside-block"><div class="aside-block-content"><center><form name="poisk" method="post" style="margin: 0px;" action="/news/"><input name="query" maxlength="30" size="14" type="text"><input value="Искать в новостях" type="submit"><input name="a" value="14" type="hidden"></form></center></div></div> 












<div class="aside-block"><div class="aside-block-title"><i class="fa-users"></i> <a href="/forum/"><span style="color:#666256;">Форум Житомира</span></a></div>
 <div class="aside-block-content"><div class="tOnline" id="onl1">Онлайн всего: <b>389</b></div> <div class="gOnline" id="onl2">Гостей: <b>386</b></div> <div class="uOnline" id="onl3">Пользователей: <b>3</b></div><br><a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-73700', 'up73700', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">den2016</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-11307', 'up11307', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">Gams</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-3336', 'up3336', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">realaNT</a><hr> <table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">14:43</font></td><td><a href="//zhzh.info/forum/24-15457-0-17" class="z2">Чё там на Москве?</a> (43) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-TarasS', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">TarasS</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">11:18</font></td><td><a href="//zhzh.info/forum/14-9576-0-17" class="z2">Утепление фасада квартир, домов.Житомир</a> (39) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-seosprendimai', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">seosprendimai</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">23:47</font></td><td><a href="//zhzh.info/forum/4-264-0-17" class="z2">Где в Житомире...?</a> (2032) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Vanda', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Vanda</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">21:03</font></td><td><a href="//zhzh.info/forum/31-15137-0-17" class="z2">Проблема с автомобилем</a> (25) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-ulalu', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">ulalu</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">16:55</font></td><td><a href="//zhzh.info/forum/13-10415-0-17" class="z2">Самая незаменимая в доме вещь</a> (39) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Bilondro', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Bilondro</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:38</font></td><td><a href="//zhzh.info/forum/13-15473-0-17" class="z2">Автоматизация бизнеса</a> (9) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Irina09', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Irina09</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">09:35</font></td><td><a href="//zhzh.info/forum/6-11160-0-17" class="z2">Я люблю кофе!</a> (422) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80%D0%A8%D0%B5%D1%80%D0%B5%D0%BC', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">ВикторШерем</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">16:06</font></td><td><a href="//zhzh.info/forum/13-7704-0-17" class="z2">Матрасы. Какой лучше, где купить?</a> (180) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Xeon', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Xeon</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">12:09</font></td><td><a href="//zhzh.info/forum/13-15495-0-17" class="z2">работа в польше</a> (0) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-daffy', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">daffy</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:56</font></td><td><a href="//zhzh.info/forum/10-5-0-17" class="z2">Анекдоты</a> (6680) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-leon_ztmr', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">leon_ztmr</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">04:14</font></td><td><a href="//zhzh.info/forum/26-15190-0-17" class="z2">Смысл жизни</a> (36) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Keterr', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Keterr</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">18:37</font></td><td><a href="//zhzh.info/forum/4-6238-0-17" class="z2">Где сейчас беспроцентный кредит на ноутбук...</a> (33) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-serg79', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">serg79</a></i></span></td></table><hr> <div style="text-align: right;"><a href="/forum/4-0-0-1-1"><i class="fa-plus-circle"></i> Новая тема</a></div></div>
</div>



<!--misteram-->
<div class="aside-block"><div class="aside-block-content"><center>
 <a target="_blank" href="https://play.google.com/store/apps/details?id=am.mister.misteram"><img src="/advert/MisterAm/misteram_300kh250.gif" width="100%" alt="Mister Am Житомир"></a>
 </center></div></div>
<!--misteram-->



<div class="aside-block"><div class="aside-block-title"><i class="fa-comment-o"></i> Блоги <div class="z2" style="float:right"><a href="/blog/0-0-0-2-1"><i class="fa-plus-circle"></i> Добавить</a></div></div>
 <div class="aside-block-content"><div align="center"><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-46303">SlavaNibiru</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-06-29-24131">Раритет: репортаж Тараса про НЛО</a> (<a class="z2" href="http://zhzh.info/blog/2021-06-29-24131#comments">11</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-06-22-24130">То есть, Великую отечественную войну начал Гитлер? ВИДЕО</a> (<a class="z2" href="http://zhzh.info/blog/2021-06-22-24130#comments">14</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-06-14-24129">ФК Полісся програє Оболоні "по пенальті"</a> (<a class="z2" href="http://zhzh.info/blog/2021-06-14-24129#comments">1</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85048">pixar</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-06-09-24128">Kryvbas Stone Trails League</a> (<a class="z2" href="http://zhzh.info/blog/2021-06-09-24128#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-06-06-24127">Соколовський кар'єр ранньою весною 2021-го</a> (<a class="z2" href="http://zhzh.info/blog/2021-06-06-24127#comments">1</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85048">pixar</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-06-01-24126">Пробіжка серед вітряків - "Pirogiv Trail Race"</a> (<a class="z2" href="http://zhzh.info/blog/2021-06-01-24126#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-05-28-24125">"Виграй або помри!"</a> (<a class="z2" href="http://zhzh.info/blog/2021-05-28-24125#comments">2</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85471">Undr</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-05-27-24124">Дебютний кліп житомирського гурту ПАНДОРА на пісню "В зоні відчуження"</a> (<a class="z2" href="http://zhzh.info/blog/2021-05-27-24124#comments">2</a>)</div><div align="right"><a href="/blog/"><i class="fa-comment-o"></i> Все блоги</a></div></div></div>
</div>





<CENTER>
 <!--Mister am facebook-->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=1457971754425369";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
 <div class="fb-page" data-href="https://www.facebook.com/mister.am.zhytomyr/" data-tabs="timeline" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mister.am.zhytomyr/" class="fb-xfbml-parse-ignore"><a href="/go?https://www.facebook.com/mister.am.zhytomyr/">Mister.Am Житомир</a></blockquote></div>
 <!--//Mister am facebook-->
 
 
 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>




<div class="aside-block"><div class="aside-block-title"><i class="fa-calendar"></i> Календарь</div>
 <div class="aside-block-content"><div align="center"><table border="0" cellspacing="1" cellpadding="2" class="calTable"><tr><td align="center" class="calMonth" colspan="7"><a title="Июнь 2021" class="calMonthLink" rel="nofollow" href="/news/2021-06">&laquo;</a>&nbsp; <a class="calMonthLink" rel="nofollow" href="/news/2021-07">Июль 2021</a> &nbsp;<a title="Август 2021" class="calMonthLink" rel="nofollow" href="/news/2021-08">&raquo;</a></td></tr><tr><td align="center" class="calWday">Пн</td><td align="center" class="calWday">Вт</td><td align="center" class="calWday">Ср</td><td align="center" class="calWday">Чт</td><td align="center" class="calWday">Пт</td><td align="center" class="calWdaySe">Сб</td><td align="center" class="calWdaySu">Вс</td></tr><tr><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td align="center" class="calMdayIsA"><a class="calMdayLink" href="/news/2021-07-01" title="13 Сообщений">1</a></td><td align="center" class="calMday">2</td><td align="center" class="calMday">3</td><td align="center" class="calMday">4</td></tr><tr><td align="center" class="calMday">5</td><td align="center" class="calMday">6</td><td align="center" class="calMday">7</td><td align="center" class="calMday">8</td><td align="center" class="calMday">9</td><td align="center" class="calMday">10</td><td align="center" class="calMday">11</td></tr><tr><td align="center" class="calMday">12</td><td align="center" class="calMday">13</td><td align="center" class="calMday">14</td><td align="center" class="calMday">15</td><td align="center" class="calMday">16</td><td align="center" class="calMday">17</td><td align="center" class="calMday">18</td></tr><tr><td align="center" class="calMday">19</td><td align="center" class="calMday">20</td><td align="center" class="calMday">21</td><td align="center" class="calMday">22</td><td align="center" class="calMday">23</td><td align="center" class="calMday">24</td><td align="center" class="calMday">25</td></tr><tr><td align="center" class="calMday">26</td><td align="center" class="calMday">27</td><td align="center" class="calMday">28</td><td align="center" class="calMday">29</td><td align="center" class="calMday">30</td><td align="center" class="calMday">31</td></tr></table></div></div></div>
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>














<div class="aside-block">
 <div class="aside-block-title">Архив записей</div>
 <div class="aside-block-content">
 
 <a href="/news/2006-00">2006</a>
 <a href="/news/2007-00">2007</a>
 <a href="/news/2008-00">2008</a>
 <a href="/news/2009-00">2009</a>
 <a href="/news/2010-00">2010</a>
 <a href="/news/2011-00">2011</a><br>
 <a href="/news/2012-00">2012</a>
 <a href="/news/2013-00">2013</a>
 <a href="/news/2014-00">2014</a>
 <a href="/news/2015-00">2015</a>
 <a href="/news/2016-00">2016</a>
 <a href="/news/2017-00">2017</a><br>
 <a href="/news/2018-00">2018</a>
 <a href="/news/2019-00">2019</a>
 <a href="/news/2020-00">2020</a>
 <a href="/news/2021-00">2021</a><br><br>
 <a href="/news/2021-01">2021 Январь</a> 
 <a href="/news/2021-02">2021 Февраль</a> 
 <a href="/news/2021-03">2021 Март</a>
 <a href="/news/2021-04">2021 Апрель</a>
 <a href="/news/2021-05">2021 Май</a>
 <a href="/news/2021-06">2021 Июнь</a>
 
 </div>
</div>





<div class="aside-block"><div class="aside-block-title"><i class="fa-coffee"></i> Новости в Житомире</div>
 <div class="aside-block-content"><script id="O9jYHeQlEesReXl5">if (window.relap) window.relap.ar('O9jYHeQlEesReXl5');</script>
 <span style="font-size:10px;">Актуальные новости Житомира сегодня в ленте новостей на ЖЖ инфо: происшествия в Житомире, криминальные новости Житомира, аварии, ДТП, курьезы и другие события Житомирщины. Новини Житомира сьогодні. Житомирская область. На маршруті Київ – Кишинів у Житомирській області зводиться транспортна розв’язка. ФОТО - 1 Июля 2021</span>
 </div>
</div>

<div class="aside-block"><div class="aside-block-title"><i class="fa-bar-chart-o"></i> Опрос на ЖЖ.инфо</div>
<div class="aside-block-content"><script type="text/javascript">function pollnow098(){document.getElementById('PlBtn098').disabled=true;_uPostForm('pollform098',{url:'/poll/',type:'POST'});}function polll098(id,i){_uPostForm('',{url:'/poll/'+id+'-1-'+i+'-098',type:'GET'});}</script><div id="pollBlock098"><form id="pollform098" onsubmit="pollnow098();return false;"><div class="pollBlock">
 <div class="pollQue">Как вы оцениваете перенос супермаркетов за пределы города?</div>
 <div class="pollAns"><div class="answer"><input id="a0981" type="radio" name="answer" value="1" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a0981">Я поддерживаю изменения: супермаркетов в Житомире очень много и они мешают работать магазинам</label></div>
<div class="answer"><input id="a0982" type="radio" name="answer" value="2" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a0982">Это абсурд! Не выгодно покупателям ездить за город. Не все имеют автомобили</label></div>
<div class="answer"><input id="a0983" type="radio" name="answer" value="3" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a0983">Магазины не смогут справиться с потоком покупателей, без супермаркетов не обойтись</label></div>
<div class="answer"><input id="a0984" type="radio" name="answer" value="4" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a0984">До внедрения категорических изменений дело не дойдет</label></div>
<div class="answer"><input id="a0985" type="radio" name="answer" value="5" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a0985">Владельцы супермаркетов и покупатели отстоят свое право и законопроект не примут</label></div>
<div class="answer"><input id="a0986" type="radio" name="answer" value="6" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a0986">Мне все равно - не покупаю продукты в супермаркетах</label></div>
<div id="pollSbm098" class="pollButton"><input class="pollBut" id="PlBtn098" type="submit" value="Ответить" /></div>
<input type="hidden" name="ssid" value="257626133425014003041" />
<input type="hidden" name="id"   value="27" />
<input type="hidden" name="a"    value="1" />
<input type="hidden" name="ajax" value="098" /></div>
 <div class="pollLnk"><a href="javascript://" rel="nofollow" onclick="new _uWnd('PollR','Результаты опроса',660,200,{closeonesc:1,maxh:400},{url:'/poll/27'});return false;">Результаты</a> | <a href="javascript://" rel="nofollow" onclick="new _uWnd('PollA','Архив опросов',660,250,{closeonesc:1,maxh:400,max:1,min:1},{url:'/poll/0-2'});return false;">Архив опросов</a></div>
 <div class="pollTot">Всего ответов: 4745</div>
</div></form></div></div></div>


<div class="aside-block">
 <div class="aside-block-title"><i class="fa-coffee"></i> Интересные статьи</div>
 <div class="aside-block-content">
 <i class="fa-pencil"></i> <a class="z2" href="http://rabota.zhzh.info/publ/1-1-0-704">Новый IPAD AIR: комфорт и функциональность</a><br><br>
 <i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-20282">Облачный майнинг криптовалюты: как добиться...</a> <font color="#696969"><i>Анатолий Радченко // 01 Июля 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-20281">За и против: керамическая плитка – отличный...</a> <font color="#696969"><i>Артем Кондратюк // 01 Июля 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-20280">Правда ли пластик так вреден, как о нем гов...</a> <font color="#696969"><i>Егор Мокрицкий // 01 Июля 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-20279">Решение контрольной онлайн: пять шагов к хо...</a> <font color="#696969"><i>Егор Мокрицкий // 30 Июня 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-20278">Как найти дешевые билеты на самолет из Укра...</a> <font color="#696969"><i>Анатолий Радченко // 30 Июня 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-20277">Парні вишиванки для добробуту</a> <font color="#696969"><i>Оксана Загороднюк // 30 Июня 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-20276">Какие признаки цирроза печени?</a> <font color="#696969"><i>Егор Мокрицкий // 30 Июня 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-20275">Научитесь отдыхать! Несколько советов, как ...</a> <font color="#696969"><i>Олег Ковальский // 30 Июня 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-20273">Как сдать квартиру выгодно в Украине?</a> <font color="#696969"><i>Олег Ковальский // 30 Июня 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-20272">Изготовление наружной рекламы: особенности ...</a> <font color="#696969"><i>Олег Ковальский // 30 Июня 2021</i></font> <br><br>
 </div>
</div>
















<!--/U1CLEFTER1Z--> 
 </aside>
 
 
 
 </div>
 
 <!-- </middle> -->
 
 <!--U1BFOOTER1Z--><footer class="footer">
 
  
 
  
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Комментарии сегодня 01 Июля 2021</div>
 <div class="last-comments-content clr"><!-- #46 'Комментарии 6' -->  <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Current User" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Current User</span> <span class="comment-date">15:52:33</span> </div> <div class="comment-text"> Якщо стовп стоїть за забором, то 100% &quot;вкрали&quot; землю. Україн </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-07-01-46654#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Тарас Стрільчик" src="/avatar/00/480194.jpg" />   <div class="comment-info"> <span class="comment-username">Тарас Стрільчик</span> <span class="comment-date">14:55:20</span> </div> <div class="comment-text"> Боротьба з олігархами це дороге та високоінтелектуальне задоволення. Д </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-07-01-46663#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Alex Ivanov" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Alex Ivanov</span> <span class="comment-date">14:48:04</span> </div> <div class="comment-text"> Я знаю что кабель дорогостоящий современный был неправильно порезан ис </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-07-01-46654#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Alex Ivanov" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Alex Ivanov</span> <span class="comment-date">14:42:03</span> </div> <div class="comment-text"> Линию провели!? Прекрасно! А на сайте горсовета должен быть полный отч </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-07-01-46654#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Пушистик" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Пушистик</span> <span class="comment-date">14:12:16</span> </div> <div class="comment-text"> страхивочка, кстати, на авто с этим номером не оформлена.... </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-07-01-46662#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Тарас Стрільчик" src="/avatar/00/480194.jpg" />   <div class="comment-info"> <span class="comment-username">Тарас Стрільчик</span> <span class="comment-date">13:56:16</span> </div> <div class="comment-text"> А чому мовчить женераль-есауль всевеликого війська мальованського? </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-07-01-46654#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr></tr></table></div>
 </div> 
 
 
 
 <div class="last-comments">
 <div class="last-comments-title"><h2><i class="fa-bullhorn"></i> ТОП НОВОСТИ ЖИТОМИРА // ИЮЛЬ 2021</h2></div>
 <div class="last-comments-content clr"> <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-07-01-46654"><img width="90%" alt="Житомир: «Зачем нам этот троллейбус?» Жители Малёванки протестуют против строительства новой линии" title="Житомир: «Зачем нам этот троллейбус?» Жители Малёванки протестуют против строительства новой линии" src="http://zhzh.com.ua/_nw/104/28765505.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-07-01-46654">«Зачем нам этот троллейбус?» Жители Малёванки протестуют против строительства новой линии</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 4384</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-07-01-46658"><img width="90%" alt="Житомир: В Житомире сорванная ветром крыша повредила 11 авто. Полиция открыла уголовное дело" title="Житомир: В Житомире сорванная ветром крыша повредила 11 авто. Полиция открыла уголовное дело" src="http://zhzh.com.ua/_nw/104/99994048.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-07-01-46658">В Житомире сорванная ветром крыша повредила 11 авто. Полиция открыла уголовное дело</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 877</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-07-01-46657"><img width="90%" alt="Криминал: Афера с недвижимостью: имущество житомирского вуза незаконно оказалось в частных руках" title="Криминал: Афера с недвижимостью: имущество житомирского вуза незаконно оказалось в частных руках" src="http://zhzh.com.ua/_nw/104/34125223.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-07-01-46657">Афера с недвижимостью: имущество житомирского вуза незаконно оказалось в частных руках</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 733</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-07-01-46655"><img width="90%" alt="Криминал: Стало известно, какое наказание грозит работнику Житомирводоканала, который «погорел» на откате в ₴35000..." title="Криминал: Стало известно, какое наказание грозит работнику Житомирводоканала, который «погорел» на откате в ₴35000..." src="http://zhzh.com.ua/_nw/104/35769231.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-07-01-46655">Стало известно, какое наказание грозит работнику Житомирводоканала, который «погорел» на откате в ₴35000...</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 664</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-07-01-46656"><img width="90%" alt="Общество: Рынок земли, новые налоги и тарифы: что ждет украинцев в июле" title="Общество: Рынок земли, новые налоги и тарифы: что ждет украинцев в июле" src="http://zhzh.com.ua/_nw/104/16316644.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-07-01-46656">Рынок земли, новые налоги и тарифы: что ждет украинцев в июле</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 646</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-07-01-46662"><img width="90%" alt="Житомир: Житомирянка заявила о попытке похищения ее сына: полиция разобралась в ситуации" title="Житомир: Житомирянка заявила о попытке похищения ее сына: полиция разобралась в ситуации" src="http://zhzh.com.ua/_nw/104/53718205.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-07-01-46662">Житомирянка заявила о попытке похищения ее сына: полиция разобралась в ситуации</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 646</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-07-01-46659"><img width="90%" alt="Общество: Патрульному, который в Житомире жестоко избил водителя, грозит до 10 лет тюрьмы" title="Общество: Патрульному, который в Житомире жестоко избил водителя, грозит до 10 лет тюрьмы" src="http://zhzh.com.ua/_nw/104/75440432.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-07-01-46659">Патрульному, который в Житомире жестоко избил водителя, грозит до 10 лет тюрьмы</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 586</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-07-01-46661"><img width="90%" alt="Происшествия: В Житомире машина столкнулась со скутером: момент ДТП попал на камеры" title="Происшествия: В Житомире машина столкнулась со скутером: момент ДТП попал на камеры" src="http://zhzh.com.ua/_nw/104/23040430.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-07-01-46661">В Житомире машина столкнулась со скутером: момент ДТП попал на камеры</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 558</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-07-01-46660"><img width="90%" alt="Спорт: Власти Житомира и области встретились с главным тренером ФК «Полесье». ФОТО" title="Спорт: Власти Житомира и области встретились с главным тренером ФК «Полесье». ФОТО" src="http://zhzh.com.ua/_nw/104/82331627.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-07-01-46660">Власти Житомира и области встретились с главным тренером ФК «Полесье». ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 441</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="http://zhzh.info/news/2021-07-01-46663"><img width="90%" alt="Политика: Нардеп Пушкаренко: Голосування за закон про олігархів покаже, хто з депутатів служить народу, а хто – ол..." title="Политика: Нардеп Пушкаренко: Голосування за закон про олігархів покаже, хто з депутатів служить народу, а хто – ол..." src="/_nw/466/s56939369.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-07-01-46663">Нардеп Пушкаренко: Голосування за закон про олігархів покаже, хто з депутатів служить народу, а хто – ол...</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 189</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="http://zhzh.info/news/2021-07-01-46664"><img width="90%" alt="Житомирская область: Велике будівництво на Житомирщині: триває реконструкція приміщень обласної клінічної лікарні" title="Житомирская область: Велике будівництво на Житомирщині: триває реконструкція приміщень обласної клінічної лікарні" src="/_nw/466/s13968632.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-07-01-46664">Велике будівництво на Житомирщині: триває реконструкція приміщень обласної клінічної лікарні</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 165</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-07-01-46666"><img width="90%" alt="Криминал: «Чистили» дома на Житомирщине: полиция с погоней задержала банду преступников" title="Криминал: «Чистили» дома на Житомирщине: полиция с погоней задержала банду преступников" src="http://zhzh.com.ua/_nw/104/42182994.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-07-01-46666">«Чистили» дома на Житомирщине: полиция с погоней задержала банду преступников</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 0</span>   </div>  </div></td></tr></table></div>
 </div>
 
 
 
 
 
 
 <div class="clr">
 <nav class="bottom-menu"><div id="uNMenuDiv2" class="uMenuV"><ul class="uMenuRoot">
<li><a  href="/index/0-3" ><span>Контакты</span></a></li>
<li><a  href="/publ/6-1-0-297" ><span>Реклама</span></a></li>
<li><a  href="/search/" ><span>Поиск</span></a></li>
<li><a  href="/forum/0-0-0-36" ><span>Правила</span></a></li></ul></div></nav>
 <div class="copiright"><!-- "' --><span class="pbbY0vdA">Хостинг от <a href="https://www.uweb.ru/" title="Создать сайт">uWeb</a></span><!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter102443 = new Ya.Metrika({id:102443,webvisor:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/102443" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> на ЖЖ.инфо <!--LiveInternet logo--><img src="//counter.yadro.ru/logo?25.2" title="Показано число посетителей за сегодня" alt="" style="border:0" width="88" height="15"/><!--/LiveInternet--></div>
 </div>
 
  
 <div class="clr"><hr><span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp;<i class="fa-bullhorn" aria-hidden="true"></i> &nbsp; РЕКЛАМА &nbsp; </span> &nbsp; - коммерческая реклама &nbsp;&nbsp; <span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp; ПР &nbsp; </span> &nbsp; - политическая реклама </div>
 
 
</footer>




<!--Карма-->
<script type="text/javascript">
 
 
 
 if(typeof window.entries != 'undefined') $.post('/php/karma/karma.php', {entries: window.entries.join(',')}, function(data) {
 window.hashes = data;
 }, 'json');
 
</script>
<!--//Карма-->
<!--/U1BFOOTER1Z-->
 </div>
 
 <script src="/js/jquery.liMarquee.js"></script>
 <script src="/js/masonry.pkgd.min.js"></script>
 <script src="/js/imagesloaded.pkgd.min.js"></script>
 <script src="/js/jquery.cookie.js"></script>
 <script src="/js/colorpicker.js"></script>
 <script src="/js/scripts.js"></script>
 <script src="/js/settings-1.0.js"></script>
 
 <script>
 $(document).ready(function(){ 
 var $entries = $('#allEntries, .archiveEntries, .last-comments-content');
 $entries.imagesLoaded( function() {
 $entries.masonry({
 itemSelector: '.entry, .catPages1, .comment',
 singleMode: false,
 isResizable: true,
 isAnimated: true,
 animationOptions: { 
 queue: false, 
 duration: 500 
 }
 });
 });
 });
 </script>
 
 <!-- orphus --> 
 <noindex>
 <script type="text/javascript" src="/orphus/orphus.js"></script>
 <span style="visibility: hidden;"><a href="/go?http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="88" height="31" /></a></span>
 </noindex> 
 <!-- //orphus --> 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.pp.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-PP" data-action="timeout" data-delay="20" data-pid="ff4d9350c5ac85385e92fb8d20860f2a" data-type="publicpopup" data-options="skin_light,style1" data-social="fb,instagram,twi"></div>
 <!-- //uSocial --> 
 
 </body>
 </html><!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.0.0" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="f9d599865f99e67693fd3bace6c81dc9" data-type="share" data-options="round,style2,default,left,slide-up,size48,counter0,nomobile" data-social="fb,twi,telegram" data-mobile=""></div>
<!-- /uSocial --><script type="text/javascript">
  		var uSocial = document.querySelectorAll(".uSocial-Share") || [];
			for (var i = 0; i < uSocial.length; i++) {
				if (uSocial[i].parentNode.style.display === 'none') {
					uSocial[i].parentNode.style.display = '';
				}
			}
	</script>
<!-- 0.11549 (s703) -->