<!DOCTYPE html>
<html>
 <head> 
 <title>Диэлектрические средства защиты: основные виды и периодичность испытаний / Новости Житомира / </title>
 <!--U1META1Z--><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


<meta name="description" content="Новости Житомира. Диэлектрические средства защиты: основные виды и периодичность испытаний - 15 Июля 2020. Журнал Житомир инфо - житомирский онлайн сайт города. Обзоры, события, происшествия и ДТП в Житомире, новини. Журналистские расследования и комментарии экспертов по вопросам политики, общественной жизни, экономики, финансов, недвижимости, спорта и культуры">


<meta name="keywords" content="Журнал Житомира, Житомир, ЖЖ Журнал, новости Житомира, новини Житомира, ЖЖ Житомир, житомир інфо, житомир инфо, останні новини Житомира, zhitomir today, zhzh info, zhytomir, zhytomyr, рупор житомира, житомир онлайн, перший житомирський, Житомир тудей, Объявления Житомира, Гостиницы Житомира, Форум Житомира Диэлектрические средства защиты: основные виды и периодичность испытаний - 15 Июля 2020,  Диэлектрические средства защиты: основные виды и периодичность испытаний,  Диэлектрические средства защиты: основные виды и периодичность испытаний, ">
<meta name="robots" content="all, follow">
<meta name="author" content="Журнал Житомира">
<meta name="Document-state" CONTENT="Dynamic">
<meta name="revisit-after" CONTENT="1 days">


<link rel="icon" href="/ico/ico.gif" type="image/x-icon"> 
<link rel="shortcut icon" href="/ico/ico.gif" type="image/x-icon">


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/news/rss/">

<!--/U1META1Z-->
 
 <meta name="viewport" content="initial-scale=1, maximum-scale=1" /> 
 <link type="text/css" rel="stylesheet" href="/_st/my.css" />
 <link type="text/css" rel="StyleSheet" href="/css/info_note.css" />
 <link type="text/css" rel="StyleSheet" href="http://s4.ucoz.net/src/socCom.css" /> 
 <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
 <!--[if lt IE 9]><script src="/js/respond.js"></script><![endif]-->
 <meta name="title" content="Диэлектрические средства защиты: основные виды и периодичность испытаний" />
 <meta property="og:title" content="Диэлектрические средства защиты: основные виды и периодичность испытаний" />
 <meta property="og:type" content="article" />
 <meta property="og:url" content="http://zhzh.info/news/2020-07-15-43472" />
 <meta property="og:description" content=" Диэлектрические средства защиты: основные виды и периодичность испытаний Новости Житомира Четверг, Вчера"/>
 <meta property="og:image" content="/_nw/434/22115154.jpg"/> 
 <meta property="fb:admins" content="100001250601639"/>
 <meta itemprop="datePublished" content="2020-07-15">
 <link rel="canonical" href="/news/2020-07-15-43472" />
 <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=hPyExkLGJl2g_7az"></script>
 <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
 
 
 
	<link rel="stylesheet" href="/.s/src/base.min.css?v=091529" />
	<link rel="stylesheet" href="/.s/src/layer3.min.css?v=091529" />

	<script src="/.s/src/jquery-1.10.2.js"></script>
	
	<script src="/.s/src/uwnd.min.js?v=091529"></script>
<script type="text/javascript">/* --- UCOZ-JS-INIT_CODE --- */
	window.ulb = {photoPage:"Перейти на страницу с фотографией.", closeBtn:"Закрыть", error:"Запрошенный контент не может быть загружен. Пожалуйста, попробуйте позже.", next:"Следующий", prev:"Предыдущий", btnPlay:"Начать слайдшоу", btnToggle:"Изменить размер", };
/* --- UCOZ-JS-END --- */</script>

	<link rel="stylesheet" href="/.s/src/ulightbox/ulightbox.min.css" />
	<link rel="stylesheet" href="/.s/src/socCom.css" />
	<script src="/.s/src/ulightbox/ulightbox.min.js"></script>
	<script src="https://sys000.uweb.ru/cgi/uutils.fcg?a=soc_comment_get_data&site=9zhitomir"></script>
	<script src="/.s/src/socCom.js"></script>
	<script async defer src="https://www.google.com/recaptcha/api.js?onload=reCallback&render=explicit&hl=ru"></script>
	<script type="text/javascript">
/* --- UCOZ-JS-DATA --- */
window.uCoz = {"language":"ru","ssid":"443350127115630114570"};
/* --- UCOZ-JS-CODE --- */

	function reCallback() {
		$('.g-recaptcha').each(function(index, element ) {
			element.setAttribute('rcid', index );
			
		if ($(element).is(':empty') && grecaptcha.render ) {
			grecaptcha.render(element, {
				sitekey:element.getAttribute('data-sitekey'),
				theme:element.getAttribute('data-theme'),
				size:element.getAttribute('data-size')
			});
		}
	
		});
	}
	function reReset(reset ) {
		reset && grecaptcha.reset(reset.previousElementSibling.getAttribute('rcid') );
		if (!reset ) for (rel in ___grecaptcha_cfg.clients ) grecaptcha.reset(rel );
	}
	
/* --- UCOZ-JS-END --- */
</script>

	<style type="text/css">.UhideBlock{display:none; }
</style>
	<script type="text/javascript">new Image().src = "//counter.yadro.ru/hit;noadsuweb?r"+escape(document.referrer)+(screen&&";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth||screen.pixelDepth))+";u"+escape(document.URL)+";"+Date.now();</script>	<link type="text/css" rel="stylesheet" href="/.s/src/social.css" />
</head>
 
 <body>
 
 <!--U1AHEADER1Z--><!--LiveInternet counter--><script>
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

<!--GoogleAnalytics-->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
 ga('create', 'UA-2859517-1', 'auto');
 ga('send', 'pageview');
 
</script>
<!--/GoogleAnalytics-->


 
<!--usercomments-->
<script type="text/javascript">
 window.entries = [];
 window.entries.push('news/43472/3');
 window.hashes = [];
 window.users = [];
</script> 
<!--//usercomments-->


 


<div class="topbaner"><center><iframe src="/advert/top/index2.html" width="100%" height="100" scrolling="no" align="center" frameborder="0"></iframe></center></div>



<div class="wrapper">
 
 <header class="header clr">
 <div class="site-name">
 <h1><font size="12" color="#696969" face="Impact"><a href="/" title="Журнал Житомир инфо"><img width="100%" src="/img/logo_zhzh_2011.gif" alt="Журнал Житомир инфо" title="Журнал Житомира / сайт города" border="0"></a></font></h1>
 <div class="site-name-s"><img src="/img/flag/204.gif" border="0"> <a title="Журнал Житомира Українською" href="http://zhzh.com.ua/">УКР</a> | <a title="Журнал Житомира по-русски" href="http://zhzh.info/"><b>РУС</b></a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <i class="fa fa-calendar"></i> Сегодня: Четверг, 16.07.2020 &nbsp;&nbsp; <i class="fa fa-clock-o"></i> 04:59:05</div>
 </div>
 
 <div class="search-and-userlink">
 
 
 
  
 
 <script type="text/javascript">
sendFrm549388 = function() {
	var o   = $('#frmLg549388')[0];
	var pos = _uGetOffset(o);
	var o2  = $('#blk549388')[0];
	document.body.insertBefore(o2, document.body.firstChild);
	$(o2).css({top:(pos['top'])+'px',left:(pos['left'])+'px',width:o.offsetWidth+'px',height:o.offsetHeight+'px',display:''}).html('<div align="left" style="padding:5px;"><div class="myWinLoad"></div></div>');
	_uPostForm('frmLg549388', {type:'POST', url:'/index/sub/', error:function() {
		$('#blk549388').html('<div align="" style="padding:10px;"><div class="myWinLoadSF" title="Невозможно выполнить запрос, попробуйте позже"></div></div>');
		_uWnd.alert('<div class="myWinError">Невозможно выполнить запрос, попробуйте позже</div>', '', {w:250, h:90, tm:3000, pad:'15px'} );
		setTimeout("$('#blk549388').css('display', 'none');", '1500');
	}});
}
</script>
<div id="blk549388" style="border:1px solid #CCCCCC;position:absolute;z-index:82;background:url('/.s/img/fr/g.gif');display:none;"></div>
<form id="frmLg549388" action="/index/sub/" method="post" style="margin:0" onsubmit="sendFrm549388(); return false;">
	


<table style="width: 500;" border="0" cellpadding="0" cellspacing="5">
 <tbody>
 <tr>
  
 <td><input class="loginField" placeholder="логин" name="user" value="" size="100" style="width: 100px;" maxlength="50" type="text"></td> 
 <td><input class="loginField" placeholder="*******" name="password" size="100" style="width: 100px;" maxlength="15" type="password"></td> 
 <td nowrap="nowrap">
 <input id="rementry" name="rem" value="1" checked="checked" type="checkbox">
 <label style="font-size: 9pt;" for="rementry">запомнить</label> <br>
 <input id="hidentry" name="hidden" value="1" type="checkbox">
 <label style="font-size: 9pt;" for="hidentry">скрытый</label>
 </td>
 <td align="right" valign="center">
 <input class="loginButton" name="sbm" value="Вход" type="submit"> 
 </td>
 <td align="left" colspan="2" nowrap="nowrap"> 
 <div style="font-size: 18pt; text-align: center;"> 
 <a title="Забыл пароль?" href="javascript://" rel="nofollow" onclick="new _uWnd('Prm','Напоминание пароля',300,130,{autosize:1,closeonesc:1},{url:'/index/5'});return false;"> <i class="fa-question-circle"></i></a> | 
 <a title="Регистрация на сайте" href="/index/3"><i class="fa-user"></i></a> 
 </div>
 </td>
 </tr>
 </tbody>
</table>

	<input type="hidden" name="a"    value="2" />
	<input type="hidden" name="ajax" value="1" />
	<input type="hidden" name="rnd"  value="388" />
	
</form>
 
 <script type="text/javascript">
 
 
 </script>
 
  
  
 
 
  
 
 </div>
 </header><!--/U1AHEADER1Z-->
 
 <nav class="main-menu clr">
 <div class="main-menu-open"><i class="fa-bars"></i> Меню сайта</div>
 <div id="uNMenuDiv1" class="uMenuH"><ul class="uMenuRoot">
<li><a class=" uMenuItemA" href="/news/" ><span>Новости</span></a></li>
<li><a  href="/forum/0-0-1-34" ><span>Форум</span></a></li>
<li><a  href="/blog/" ><span>Блоги</span></a></li>
<li><a  href="/publ/" ><span>Статьи</span></a></li>
<li><a  href="/publ/10/" ><span>Авторы</span></a></li>
<li><a  href="/video/" ><span>Видео</span></a></li>
<li><a  href="/board/" ><span>Объявления</span></a></li>
<li><a  href="/dir/" ><span>Сайты</span></a></li>
<li class="uWithSubmenu"><a  href="/publ/5" ><span>Справочники</span></a><ul>
<li><a  href="/publ/5-1-0-32" ><span>Горячие телефоны</span></a></li>
<li><a  href="/index/0-12" ><span>Карта Житомира</span></a></li>
<li><a  href="/publ/4-1-0-468" ><span>Маршрутки</span></a></li>
<li><a  href="/publ/5-1-0-2085" ><span>Такси</span></a></li>
<li><a  href="/publ/5-1-0-2290" ><span>Кафе и рестораны</span></a></li>
<li><a  href="/publ/4-1-0-19" ><span>Гостиницы</span></a></li>
<li><a  href="/publ/5-1-0-160" ><span>Школы</span></a></li>
<li><a  href="/publ/5-1-0-161" ><span>Детские сады</span></a></li>
<li><a  href="/publ/5-1-0-2129" ><span>Аптеки</span></a></li>
<li><a  href="/publ/5-1-0-77" ><span>Больницы</span></a></li></ul></li></ul></div>
 </nav>
 
 <div class="ticker"><ul>
 <strong><a class="z2" href="/news/1-0-9">Житомир</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-1">Экономика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-3">Криминал</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-12">Происшествия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-8">Спорт</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-10">Культура</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-11">Общество</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-4">Власть</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-2">Политика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-7">Армия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/index/0-18">Украина</a></strong>
 </ul>
 </div>
 
 <!-- <middle> -->
 <div class="middle clr">
  <div class="left-column">
 <div class="content clr">
 
 <!-- <body> --> 
 
 <script type="application/ld+json">
 {
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [{
 "@type": "ListItem",
 "position": 1,
 "name": "Главная",
 "item": "http://zhzh.info/"
 },{
 "@type": "ListItem",
 "position": 2,
 "name": "Новости",
 "item": "http://zhzh.info/news"
 },{
 "@type": "ListItem",
 "position": 3,
 "name": "Житомир",
 "item": "http://zhzh.info/news/1-0-9"
 }]
 }
 </script>
 
 <a class="m" href="http://zhzh.info/">Главная</a> 
 »
 <a class="m" href="/news">Новости</a>
 » 
 <a class="m" href="/news/1-0-9">Житомир</a> 
  
 
 » <a class="dateBar" href="/news/2020-00">2020</a> &raquo; <a class="dateBar" href="/news/2020-07">Июль</a> &raquo; <a class="dateBar" href="/news/2020-07-15">15</a> » <a class="m" href="/news/2020-00">16:43:51</a>
 
 <hr> 
 
 <h1 class="full-entry-title entry-title">Диэлектрические средства защиты: основные виды и периодичность испытаний <span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp;<i class="fa-bullhorn" aria-hidden="true"></i> &nbsp; Реклама &nbsp; </span></h1>
 
 <div class="full-entry-details entry-details">
 <span><i class="fa-clock-o"></i> Вчера, 16:55:51</span>
 <span><i class="fa-eye"></i> 628</span>
  
 <span><a href="#comments"><i class="fa-comments"></i> 0</a></span> 
  
 
 <span><a class="tooltip2"><i class="fa-check"></i>Ошибка?<span>Ошибка в тексте?<br>Выдели слово мышкой <br>и нажми Ctrl+Enter</span></a></span>
 </div>
 
 
 <div class="full-entry-text entry-text"> 
 
  
 <a class="ulightbox" data-fancybox-group="ultbx" href="/_nw/434/22115154.jpg"> 
 <img width="100%" alt="Диэлектрические средства защиты: основные виды и периодичность испытаний" title="Житомир: Диэлектрические средства защиты: основные виды и периодичность испытаний" src="/_nw/434/22115154.jpg" /><br /><br />
 </a>
  
 
 
 
  
 Неиспользование во время работы с электроустановками СИЗ (средств индивидуальной защиты) может привести к трагическим последствиям: проблемам со здоровьем, потере трудоспособности и даже летальному исходу.&nbsp;<br />
<br />
Не пренебрегайте собственной безопасностью, жизнью и здоровьем ваших сотрудников. Узнайте, какие виды диэлектрических изделий понадобятся электрикам, монтерам и рабочим других специальностей.<br />
&nbsp;
<h2>Средства защиты от поражения электротоком</h2>
Диэлектрические изделия защищают работников от поражения электротоком, воздействия электрической дуги. Они предназначены для минимизации вероятного ущерба, который может быть нанесен персоналу, работающему с электроустановками.<br />
<br />
На производстве работникам могут предоставляться следующие диэлектрические СИЗ: перчатки, обувь, коврики. Рассмотрим эти защитные средства подробнее.<br />
&nbsp;
<h2>Диэлектрические перчатки</h2>
<img alt="" src="https://i.imgur.com/IlDdY74.jpg" style="margin-left: 11px; margin-right: 11px; float: left; width: 300px; height: 326px;" />Применяются для защиты рук от поражения электротоком. Помогут избежать травм, если произошел контакт с элементами оборудования под напряжением.<br />
<br />
Резиновые диэлектрические перчатки понадобятся рабочим, выполняющим электромонтажные и другие работы, сопряженные с риском получить удар током.<br />
<br />
При выборе перчаток обратите внимание на маркировку изделий:
<ul>
 <li>&laquo;Эв&raquo; &mdash; дополнительная защита от электротока выше 1000 V;</li>
 <li>&laquo;Эн&raquo; &mdash; основная защита от электрического тока до 1000 V.</li>
</ul>
<br />
Для начала эксплуатации перчатки нужно полностью натянуть на руку, следя за тем, чтобы их верхняя часть шла поверх рукава спецодежды. Перед этим стоит проверить изделие на чистоту, отсутствие влаги и механических повреждений. За счет ширины перчаток под низ можно надеть&nbsp; еще одни, утепленные, если предстоит работать при минусовых температурах.<br />
<br />
В лабораториях проводят электрические испытания диэлектрических перчаток. Это нужно для выявления и отбраковки дефектных изделий. Испытания проводят раз в полгода в специализированных электролабораториях.<br />
<br />
Также не нужно забывать дезинфицировать перчатки с помощью содового или мыльного раствора.<br />
&nbsp;
<h2>Защитная спецобувь</h2>
Средство для защиты ног при работе с электроустановками закрытого и открытого типа. В последнем случае используется только при отсутствии осадков.<br />
<br />
В диэлектрической обуви верх и рельефная подошва из резины, внутри может быть текстильная подкладка.<br />
<br />
<img alt="" src="https://i.imgur.com/YbB2xd4.jpg" style="width: 44%;" /><img alt="" src="https://i.imgur.com/qYYcf8u.jpg" style="width: 55%;" /><br />
<br />
<strong>Спецобувь может быть 2 видов:</strong>

<ul>
 <li>Галоши &mdash; изготовлены формовым способом. Их нужно надевать поверх основной обуви при работе в электроустановках до 1 кВ. Прошли испытания на 15 кВ. В них можно работать при температуре окружающей среды от - 30 до +50 &deg;C.</li>
 <li>Боты &mdash; в отличие от галош обязательно имеют отвороты и испытаны на 20 кВ. В остальном характеристики спецобуви идентичны.</li>
</ul>
<br />
Чтобы избежать трагических случайностей на производстве, диэлектрические галоши и боты отличаются по цвету от другой резиновой обуви.<br />
<br />
Перед началом работ нужно осмотреть спецобувь на отсутствие дефектов, если они есть &mdash; изделие использовать небезопасно.<br />
&nbsp;
<h2>Диэлектрические коврики</h2>
<img alt="" src="https://i.imgur.com/4g2Oiuf.jpg" style="margin: 11px 22px; width: 88%;" /><br />
Предназначены для защиты и изоляции рабочего в области высокого напряжения: при работе с электрическими установками, блоками предохранителей, распределительными щитками. Могут использоваться в местах с высоким напряжением (выше 1000 V). Для начала использования коврик нужно расстелить на чистой и сухой поверхности перед электрическим оборудованием.<br />
<br />
Диэлектрические коврики могут быть различных размеров, например 750х750 мм. Должны иметь рифленую лицевую поверхность с глубиной рифов от 1 до 3 мм.&nbsp; Согласно ГОСТу, диэлектрические коврики могут быть только однотонными, цвет на усмотрение производителя.<br />
<br />
Диэлектрические коврики не проходят испытания в рабочих условиях. Но нужно тщательно осматривать изделия перед каждым использованием и не реже раза в полгода.<br />
<br />
Ищите <a href="https://www.ozon.com.ua/">спецодежду</a>, обувь, перчатки или коврики для защиты от поражения электротоком? Переходите в каталог интернет-магазина OZON. У нас вас ждут доступные цены на товары и экспертные консультации по выбору СИЗ.<br />
&nbsp;
  
 
  
 
 </div> 
 
 
 
 
 
 
 
 
 
 
 <hr><i class="fa-tags"></i> Тэги: <noindex><a href="/search/%D1%81%D0%BF%D0%B5%D1%86%D0%BE%D0%B1%D1%83%D0%B2%D1%8C/" rel="nofollow" class="eTag">спецобувь</a>, <a href="/search/%D1%81%D0%BF%D0%B5%D1%86%D0%BE%D0%B4%D0%B5%D0%B6%D0%B4%D0%B0/" rel="nofollow" class="eTag">спецодежда</a></noindex> <hr> 
 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-Share" data-pid="53789382e3fb63cee9397c2b29bba037" data-type="share" data-options="rect,style3,default,absolute,horizontal,size32,eachCounter1,counter1,counter-after" data-social="fb,telegram,twi,print,bookmarks,email" data-mobile="vi,sms"></div>
 <!-- /uSocial -->
 
 <!--oblivki--> 
 <div id="Ucitw2AOgWyOfvtmF1ic" data-type="0" class="blockOfO1b2l3" ></div>
 <script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
 <script src="//leokross.com/FH1R.js" ></script> 
 <!--//oblivki-->
 
 
  
 
 
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-camera"></i> Полезное объявление:</div>
 <div align="center" class="entry-galery-content">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 </div> 
 
 
 
 <!--relap.io--> 
 <div class="comments-form-text"><i class="fa-thumbs-o-up"></i> Читайте ЖЖ.инфо</div>
 <noindex><script id="OMc4I-Mj1BbsLvLy">if (window.relap) window.relap.ar('OMc4I-Mj1BbsLvLy');</script></noindex> 
 <!--//relap.io--> 
 
 
 
 <div class="site-name-s"> 
 <H2>Новости Житомира по теме:</H2> 
  
 </div> 
 
 <hr>
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-fire"></i> Горячие новости</div>
 <div align="center" class="entry-galery-content"> 
 
 <!--oblivki-->
 <div id="Ucitw2AOgWyOfvtmF1ic" data-type="0" class="blockOfO1b2l3" ></div>
 <script>window.RESOURCE_O1B2L3 = 'gsaklsf.pro';</script>
 <script src="//gsaklsf.pro/Dt/oE.js" ></script>
 <!--//oblivki-->
 
 <!-- <script
 id="delivery-draw-kit"
 src="https://cdn.hunterdelivery.com/scripts/draw_script.js"
 onload="javascript:renderDelivery('5cadbfd26c897')"
 async defer>
 </script>
 <div class="ad-injection-block" id="ad_target-1i2hejub36f5h"></div> -->
 
 </div>
 </div> 
 
 
 
 
 <!--relap.io-->
 <div style="padding: 20px;"></div>
 <div class="comments-form-text"><H2 align="center"><i class="fa-history"></i> Останні новини Житомира</H2></div> 
 <noindex>
 <script id="GL-_w6dmUatRYWFh">if (window.relap) window.relap.ar('GL-_w6dmUatRYWFh');</script>
 </noindex>
 <!--//relap.io-->
 
 
 <div align="center">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 
 
 <!-- </body> --> 
 </div>
 </div>
 
 
 
 
 
 <aside class="right-column">
  
 <!--U1CLEFTER1Z-->
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>



<div class="aside-block">
 <div class="aside-block-title"><i class="fa-bullhorn"></i> ТОП НОВОСТИ</div>
 <div class="aside-block-content"><div id="inf-result1"> 
 <script src="/maxEntries.min.js"></script>
 <script>
 getLastEntries("6.048e8", "8", "/index/0-2", "1");
 getLastEntries("6.048e8", "8", "/index/0-3", "2");
 </script></div>
 </div>
</div>


<div class="aside-block"><div class="aside-block-content"><center><form name="poisk" method="post" style="margin: 0px;" action="/news/"><input name="query" maxlength="30" size="14" type="text"><input value="Искать в новостях" type="submit"><input name="a" value="14" type="hidden"></form></center></div></div> 


<div class="aside-block"><div class="aside-block-content"><center>
 <iframe src="/advert/absolut/index.html" border="0" width="300" height="300"></iframe>
 </center></div>
</div>












<div class="aside-block"><div class="aside-block-title"><i class="fa-users"></i> <a href="/forum/"><span style="color:#666256;">Форум Житомира</span></a></div>
 <div class="aside-block-content"><div class="tOnline" id="onl1">Онлайн всего: <b>67</b></div> <div class="gOnline" id="onl2">Гостей: <b>67</b></div> <div class="uOnline" id="onl3">Пользователей: <b>0</b></div><br><hr> <table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:47</font></td><td><a href="/forum/26-15203-0-17" class="z2">Интересные книги на украинском языке, на в...</a> (3) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Sandra', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Sandra</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:17</font></td><td><a href="/forum/13-14862-0-17" class="z2">Дизайн кухни</a> (47) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-SaniaPit', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">SaniaPit</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:15</font></td><td><a href="/forum/4-15311-0-17" class="z2">Хабаровская народная республика</a> (11) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-TarasS', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">TarasS</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">13:31</font></td><td><a href="/forum/20-1307-0-17" class="z2">Женские ляпы в интимных вопросах</a> (182) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Niklaus', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Niklaus</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">08:05</font></td><td><a href="/forum/4-15304-0-17" class="z2">Шария викликають в ГФС по кримінальному пр...</a> (161) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-predi', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">predi</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">13:07</font></td><td><a href="/forum/42-15111-0-17" class="z2">Какая сейчас модная женская одежда?</a> (8) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-svetssss', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">svetssss</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">12:28</font></td><td><a href="/forum/24-13089-0-17" class="z2">События в Украине</a> (8326) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-SKY~NIK', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">SKY-NIK</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">17:14</font></td><td><a href="/forum/21-15238-0-17" class="z2">Бутсы для футбола</a> (11) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-MarkK', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">MarkK</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:36</font></td><td><a href="/forum/6-6659-0-17" class="z2">Помогите выбрать кондиционер</a> (113) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Ivaalbinamix', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Ivaalbinamix</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">21:05</font></td><td><a href="/forum/13-15310-0-17" class="z2">Еда на работу</a> (3) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-%D0%90%D0%BD%D1%82%D0%BE%D0%BB%D0%B8%D0%B9', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Антолий</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">18:40</font></td><td><a href="/forum/4-15309-0-17" class="z2">В пошуках спеціаліста</a> (2) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Miira', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Miira</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:44</font></td><td><a href="/forum/28-2734-0-17" class="z2">Посоветуйте интересные фильмы</a> (2340) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Saoiqwe', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Saoiqwe</a></i></span></td></table><hr> <div style="text-align: right;"><a href="/forum/4-0-0-1-1"><i class="fa-plus-circle"></i> Новая тема</a></div></div>
</div>



<!--misteram-->
<div class="aside-block"><div class="aside-block-content"><center>
 <a target="_blank" href="https://play.google.com/store/apps/details?id=am.mister.misteram"><img src="/advert/MisterAm/misteram_300kh250.gif" width="100%" alt="Mister Am Житомир"></a>
 </center></div></div>
<!--misteram-->



<div class="aside-block"><div class="aside-block-title"><i class="fa-comment-o"></i> Блоги <div class="z2" style="float:right"><a href="/blog/0-0-0-2-1"><i class="fa-plus-circle"></i> Добавить</a></div></div>
 <div class="aside-block-content"><div align="center"><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-64111">Демчик</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-07-15-23977">Деньги на ветер</a> (<a class="z2" href="http://zhzh.info/blog/2020-07-15-23977#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-07-15-23976">Ілон Маск відповів на запрошення відвідати Житомир</a> (<a class="z2" href="http://zhzh.info/blog/2020-07-15-23976#comments">7</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85227">Polishchuk</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-07-14-23975">Про ситуацию в онко диспансере!</a> (<a class="z2" href="http://zhzh.info/blog/2020-07-14-23975#comments">4</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-07-13-23973">Путін, Зеленський і Лукашенко привітали Марію (ВІДЕО)</a> (<a class="z2" href="http://zhzh.info/blog/2020-07-13-23973#comments">13</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-64111">Демчик</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-07-08-23972">Наступаем на грабли?</a> (<a class="z2" href="http://zhzh.info/blog/2020-07-08-23972#comments">1</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-65371">antikorZt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-07-06-23970">Карантин все: зарплати чиновників мерії такі, як і були раніше</a> (<a class="z2" href="http://zhzh.info/blog/2020-07-06-23970#comments">1</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-23069">Arina1985</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-07-05-23969">Дневник путешествий. Березовка. Косолапая жизнь.</a> (<a class="z2" href="http://zhzh.info/blog/2020-07-05-23969#comments">3</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85471">Undr</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-07-05-23968">Тиждень 47 - Студія -100 тижнів до рок зірки</a> (<a class="z2" href="http://zhzh.info/blog/2020-07-05-23968#comments">2</a>)</div><div align="right"><a href="/blog/"><i class="fa-comment-o"></i> Все блоги</a></div></div></div>
</div>





<CENTER>
 <!--Mister am facebook-->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=1457971754425369";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
 <div class="fb-page" data-href="https://www.facebook.com/mister.am.zhytomyr/" data-tabs="timeline" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mister.am.zhytomyr/" class="fb-xfbml-parse-ignore"><a href="/go?https://www.facebook.com/mister.am.zhytomyr/">Mister.Am Житомир</a></blockquote></div>
 <!--//Mister am facebook-->
 
 
 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>




<div class="aside-block"><div class="aside-block-title"><i class="fa-calendar"></i> Календарь</div>
 <div class="aside-block-content"><div align="center"><table border="0" cellspacing="1" cellpadding="2" class="calTable"><tr><td align="center" class="calMonth" colspan="7"><a title="Июнь 2020" class="calMonthLink" rel="nofollow" href="/news/2020-06">&laquo;</a>&nbsp; <a class="calMonthLink" rel="nofollow" href="/news/2020-07">Июль 2020</a> &nbsp;<a title="Август 2020" class="calMonthLink" rel="nofollow" href="/news/2020-08">&raquo;</a></td></tr><tr><td align="center" class="calWday">Пн</td><td align="center" class="calWday">Вт</td><td align="center" class="calWday">Ср</td><td align="center" class="calWday">Чт</td><td align="center" class="calWday">Пт</td><td align="center" class="calWdaySe">Сб</td><td align="center" class="calWdaySu">Вс</td></tr><tr><td>&nbsp;</td><td>&nbsp;</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-07-01" title="13 Сообщений">1</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-07-02" title="12 Сообщений">2</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-07-03" title="13 Сообщений">3</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-07-04" title="3 Сообщений">4</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-07-05" title="1 Сообщений">5</a></td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-07-06" title="14 Сообщений">6</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-07-07" title="12 Сообщений">7</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-07-08" title="13 Сообщений">8</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-07-09" title="12 Сообщений">9</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-07-10" title="13 Сообщений">10</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-07-11" title="2 Сообщений">11</a></td><td align="center" class="calMday">12</td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-07-13" title="13 Сообщений">13</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-07-14" title="12 Сообщений">14</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-07-15" title="16 Сообщений">15</a></td><td align="center" class="calMdayA">16</td><td align="center" class="calMday">17</td><td align="center" class="calMday">18</td><td align="center" class="calMday">19</td></tr><tr><td align="center" class="calMday">20</td><td align="center" class="calMday">21</td><td align="center" class="calMday">22</td><td align="center" class="calMday">23</td><td align="center" class="calMday">24</td><td align="center" class="calMday">25</td><td align="center" class="calMday">26</td></tr><tr><td align="center" class="calMday">27</td><td align="center" class="calMday">28</td><td align="center" class="calMday">29</td><td align="center" class="calMday">30</td><td align="center" class="calMday">31</td></tr></table></div></div></div>
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>














<div class="aside-block">
 <div class="aside-block-title">Архив записей</div>
 <div class="aside-block-content">
 
 <a href="/news/2006-00">2006</a>
 <a href="/news/2007-00">2007</a>
 <a href="/news/2008-00">2008</a>
 <a href="/news/2009-00">2009</a>
 <a href="/news/2010-00">2010</a>
 <a href="/news/2011-00">2011</a><br>
 <a href="/news/2012-00">2012</a>
 <a href="/news/2013-00">2013</a>
 <a href="/news/2014-00">2014</a>
 <a href="/news/2015-00">2015</a>
 <a href="/news/2016-00">2016</a>
 <a href="/news/2017-00">2017</a><br>
 <a href="/news/2018-00">2018</a>
 <a href="/news/2019-00">2019</a>
 <a href="/news/2020-00">2019</a><br><br>
 <a href="/news/2020-01">2020 Январь</a> 
 <a href="/news/2020-02">2020 Февраль</a> 
 <a href="/news/2020-03">2020 Март</a>
 <a href="/news/2020-04">2020 Апрель</a>
 <a href="/news/2020-05">2020 Май</a>
 <a href="/news/2020-06">2020 Июнь</a>
 
 </div>
</div>





<div class="aside-block"><div class="aside-block-title"><i class="fa-coffee"></i> Новости в Житомире</div>
 <div class="aside-block-content"><script id="O9jYHeQlEesReXl5">if (window.relap) window.relap.ar('O9jYHeQlEesReXl5');</script>
 <span style="font-size:10px;">Актуальные новости Житомира сегодня в ленте новостей на ЖЖ инфо: происшествия в Житомире, криминальные новости Житомира, аварии, ДТП, курьезы и другие события Житомирщины. Новини Житомира сьогодні.  Диэлектрические средства защиты: основные виды и периодичность испытаний - 15 Июля 2020</span>
 </div>
</div>

<div class="aside-block"><div class="aside-block-title"><i class="fa-bar-chart-o"></i> Опрос на ЖЖ.инфо</div>
<div class="aside-block-content"><script type="text/javascript">function pollnow465(){document.getElementById('PlBtn465').disabled=true;_uPostForm('pollform465',{url:'/poll/',type:'POST'});}function polll465(id,i){_uPostForm('',{url:'/poll/'+id+'-1-'+i+'-465',type:'GET'});}</script><div id="pollBlock465"><form id="pollform465" onsubmit="pollnow465();return false;"><div class="pollBlock">
 <div class="pollQue">Какой Вы видите Украину через 50 лет?</div>
 <div class="pollAns"><div class="answer"><input id="a4651" type="checkbox" name="answer" value="1" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4651">Успешной и независимой</label></div>
<div class="answer"><input id="a4652" type="checkbox" name="answer" value="2" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4652">Экономически отсталой, но независимой</label></div>
<div class="answer"><input id="a4653" type="checkbox" name="answer" value="3" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4653">Провинцией России</label></div>
<div class="answer"><input id="a4654" type="checkbox" name="answer" value="4" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4654">Колонией США</label></div>
<div class="answer"><input id="a4655" type="checkbox" name="answer" value="5" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4655">Сырьевым придатком Евросоюза</label></div>
<div class="answer"><input id="a4656" type="checkbox" name="answer" value="6" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4656">Разделенной между Польшей и РФ</label></div>
<div class="answer"><input id="a4657" type="checkbox" name="answer" value="7" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4657">В составе объединенных славянских народов</label></div>
<div class="answer"><input id="a4658" type="checkbox" name="answer" value="8" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4658">Мне все равно: не доживу</label></div>
<div class="answer"><input id="a4659" type="checkbox" name="answer" value="9" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4659">У меня есть свой вариант ответа</label></div>
<div id="pollSbm465" class="pollButton"><input class="pollBut" id="PlBtn465" type="submit" value="Ответить" /></div>
<input type="hidden" name="ssid" value="443350127115630114570" />
<input type="hidden" name="id"   value="71" />
<input type="hidden" name="a"    value="1" />
<input type="hidden" name="ajax" value="465" /></div>
 <div class="pollLnk"><a href="javascript://" rel="nofollow" onclick="new _uWnd('PollR','Результаты опроса',660,200,{closeonesc:1,maxh:400},{url:'/poll/71'});return false;">Результаты</a> | <a href="javascript://" rel="nofollow" onclick="new _uWnd('PollA','Архив опросов',660,250,{closeonesc:1,maxh:400,max:1,min:1},{url:'/poll/0-2'});return false;">Архив опросов</a></div>
 <div class="pollTot">Всего ответов: 10850</div>
</div></form></div></div></div>

<div class="aside-block"><div class="aside-block-title"><i class="fa-coffee"></i> Интересные статьи</div>
 <div class="aside-block-content"><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16773">Как правильно делать ставки на волейбол</a> <font color="#696969"><i>Светлана Егорова // 15.07.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16772">Как заработать деньги через приложения на с...</a> <font color="#696969"><i>Анатолий Радченко // 15.07.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16771">Как заработать с помощью Инстаграм?</a> <font color="#696969"><i>Оксана Загороднюк // 15.07.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16770">Керамическая черепица - один из древнейших ...</a> <font color="#696969"><i>Анатолий Радченко // 15.07.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16769">Что стоит знать о выборе систем против прот...</a> <font color="#696969"><i>Анатолий Радченко // 15.07.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16768">Как выбрать качественные инструменты для ма...</a> <font color="#696969"><i>Оксана Загороднюк // 15.07.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16767">Роман Скляр ознакомился с инвестпроектами К...</a> <font color="#696969"><i>Артем Кондратюк // 15.07.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16766">Мобильное приложение Handshaker для поиска ...</a> <font color="#696969"><i>Светлана Егорова // 15.07.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16765">Как защитить паролем файлы и папки на вашем...</a> <font color="#696969"><i>Артем Кондратюк // 15.07.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16764">Ламинат: достоинства напольного покрытия, г...</a> <font color="#696969"><i>Артем Кондратюк // 15.07.2020</i></font> <br><br></div></div>
















<!--/U1CLEFTER1Z--> 
 </aside>
 
 
 
 </div>
 
 <!-- </middle> -->
 
 <!--U1BFOOTER1Z--><footer class="footer">
 
  
 
  
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Комментарии сегодня 16.07.2020</div>
 <div class="last-comments-content clr"><table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Телесик" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Телесик</span> <span class="comment-date">04:05:27</span> </div> <div class="comment-text"> Стройка века. Быстрее новострой возле стадиона построится, во всех ква<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-07-15-43474#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="saks" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">saks</span> <span class="comment-date">00:26:03</span> </div> <div class="comment-text"> Лёня, а тебе не кажется, что давать советы женщине, ехать стрелять до <!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-07-14-43453#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Тарас Стрільчик" src="/avatar/00/480194.jpg" />   <div class="comment-info"> <span class="comment-username">Тарас Стрільчик</span> <span class="comment-date">23:53:24</span> </div> <div class="comment-text"> Дебіле, ти не бачиш, на чиє запитання я відповів? </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-07-14-43453#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Aleksandr" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Aleksandr</span> <span class="comment-date">23:42:40</span> </div> <div class="comment-text"> да то не в кладовку, а на Пит-стоп как в Формуле-1 </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-07-15-43474#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Евгений" src="/avatar/97/6835-483975.jpg" />   <div class="comment-info"> <span class="comment-username">Евгений</span> <span class="comment-date">23:18:37</span> </div> <div class="comment-text"> Кому в маскву, кому в стамбул, а Звезде на Гуйву </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-07-15-43469#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Володимир Фролов" src="/avatar/88/598880.jpg" />   <div class="comment-info"> <span class="comment-username">Володимир Фролов</span> <span class="comment-date">23:09:17</span> </div> <div class="comment-text"> Колись моя бабуля розповідала про ті розписи, що їх було велено заштук<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-07-15-43464#comments"><i class="fa-comments"></i></a> </div> </div></td></tr></table></div>
 </div> 
 
 
 
 <div class="last-comments">
 <div class="last-comments-title"><h2><i class="fa-bullhorn"></i> ТОП НОВОСТИ ЖИТОМИРА // ИЮЛЬ 2020</h2></div>
 <div class="last-comments-content clr"> <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-07-07-43392"><img width="90%" alt="Происшествия: «Сгорел к е**ням»: в Житомире задымился новый троллейбус, купленный за 190 тысяч евро. ВИДЕО" title="Происшествия: «Сгорел к е**ням»: в Житомире задымился новый троллейбус, купленный за 190 тысяч евро. ВИДЕО" src="http://zhzh.com.ua/_nw/71/44149442.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-07-07-43392">«Сгорел к е**ням»: в Житомире задымился новый троллейбус, купленный за 190 тысяч евро. ВИДЕО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 14227</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-07-06-43373"><img width="90%" alt="Житомирская область: Жители области вынуждены сами возить тела умерших родственников на экспертизу в Житомир" title="Житомирская область: Жители области вынуждены сами возить тела умерших родственников на экспертизу в Житомир" src="http://zhzh.com.ua/_nw/72/17798790.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-07-06-43373">Жители области вынуждены сами возить тела умерших родственников на экспертизу в Житомир</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 10999</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-07-03-43365"><img width="90%" alt="Происшествия: Перепутал с мужчиной. Десантник из Житомира сильно избил женщину на автобусной остановке. ВИДЕО" title="Происшествия: Перепутал с мужчиной. Десантник из Житомира сильно избил женщину на автобусной остановке. ВИДЕО" src="http://zhzh.com.ua/_nw/71/00583843.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-07-03-43365">Перепутал с мужчиной. Десантник из Житомира сильно избил женщину на автобусной остановке. ВИДЕО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 10708</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-07-10-43433"><img width="90%" alt="Экономика: АЗК UPG в Житомирі оприлюднила повний комплект дозвільних документів" title="Экономика: АЗК UPG в Житомирі оприлюднила повний комплект дозвільних документів" src="http://zhzh.info/_nw/408/03352589.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-07-10-43433">АЗК UPG в Житомирі оприлюднила повний комплект дозвільних документів</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 10636</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-07-13-43447"><img width="90%" alt="Житомир: «Человек успех»: в Житомире мужчина захватил часть двора под парковку для евробляхи. ВИДЕО" title="Житомир: «Человек успех»: в Житомире мужчина захватил часть двора под парковку для евробляхи. ВИДЕО" src="http://zhzh.com.ua/_nw/72/12480678.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-07-13-43447">«Человек успех»: в Житомире мужчина захватил часть двора под парковку для евробляхи. ВИДЕО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 9793</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-07-11-43434"><img width="90%" alt="Житомирская область: В Житомир придет затяжное похолодание: синоптики назвали сроки" title="Житомирская область: В Житомир придет затяжное похолодание: синоптики назвали сроки" src="http://zhzh.com.ua/_nw/39/40852755.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-07-11-43434">В Житомир придет затяжное похолодание: синоптики назвали сроки</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 8878</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-07-01-43340"><img width="90%" alt="Житомир: «Можно однажды проснуться в городе, где все залило нечистотами»: Сухомлин накануне отключения воды обрат..." title="Житомир: «Можно однажды проснуться в городе, где все залило нечистотами»: Сухомлин накануне отключения воды обрат..." src="http://zhzh.com.ua/_nw/71/79309494.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-07-01-43340">«Можно однажды проснуться в городе, где все залило нечистотами»: Сухомлин накануне отключения воды обрат...</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 8028</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-07-03-43357"><img width="90%" alt="Житомир: Водоканал напоминает об отключении и призывает житомирян заблаговременно сделать запас воды" title="Житомир: Водоканал напоминает об отключении и призывает житомирян заблаговременно сделать запас воды" src="http://zhzh.com.ua/_nw/71/57545416.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-07-03-43357">Водоканал напоминает об отключении и призывает житомирян заблаговременно сделать запас воды</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7945</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-07-01-43330"><img width="90%" alt="Происшествия: Пенсионера с подозрением на COVID-19 положили в больницу: через несколько часов его нашли мертвым в овра..." title="Происшествия: Пенсионера с подозрением на COVID-19 положили в больницу: через несколько часов его нашли мертвым в овра..." src="http://zhzh.com.ua/_nw/71/98157574.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-07-01-43330">Пенсионера с подозрением на COVID-19 положили в больницу: через несколько часов его нашли мертвым в овра...</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7386</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-07-06-43381"><img width="90%" alt="Житомир: Житомирская набережная постепенно приобретает законченный вид. ФОТО" title="Житомир: Житомирская набережная постепенно приобретает законченный вид. ФОТО" src="http://zhzh.com.ua/_nw/72/90466430.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-07-06-43381">Житомирская набережная постепенно приобретает законченный вид. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7138</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-07-03-43364"><img width="90%" alt="Криминал: В Житомире мужчина открыл стрельбу из пистолета, чтобы привлечь внимание к ограблению. ФОТО" title="Криминал: В Житомире мужчина открыл стрельбу из пистолета, чтобы привлечь внимание к ограблению. ФОТО" src="http://zhzh.com.ua/_nw/71/74726583.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-07-03-43364">В Житомире мужчина открыл стрельбу из пистолета, чтобы привлечь внимание к ограблению. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7119</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-07-06-43383"><img width="90%" alt="Происшествия: На одесском пляже утонул пьяный турист из Житомира" title="Происшествия: На одесском пляже утонул пьяный турист из Житомира" src="http://zhzh.com.ua/_nw/72/97765192.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-07-06-43383">На одесском пляже утонул пьяный турист из Житомира</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7116</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-07-03-43360"><img width="90%" alt="Криминал: В Житомире грабительница выхватила из рук женщины сумку и скрылась на джипе. ФОТО" title="Криминал: В Житомире грабительница выхватила из рук женщины сумку и скрылась на джипе. ФОТО" src="http://zhzh.com.ua/_nw/71/79307621.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-07-03-43360">В Житомире грабительница выхватила из рук женщины сумку и скрылась на джипе. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6897</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-07-11-43435"><img width="90%" alt="Криминал: Скандал в Житомире. Полиция объяснила, почему подростков травили слезоточивым газом. ВИДЕО" title="Криминал: Скандал в Житомире. Полиция объяснила, почему подростков травили слезоточивым газом. ВИДЕО" src="http://zhzh.com.ua/_nw/72/32891860.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-07-11-43435">Скандал в Житомире. Полиция объяснила, почему подростков травили слезоточивым газом. ВИДЕО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6886</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-07-04-43367"><img width="90%" alt="Наука: Выпускники школ, так называемых «ДНР» и «ЛНР» будут бесплатно и без ВНО учиться в украинских ВУЗах" title="Наука: Выпускники школ, так называемых «ДНР» и «ЛНР» будут бесплатно и без ВНО учиться в украинских ВУЗах" src="http://zhzh.com.ua/_nw/71/56667413.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-07-04-43367">Выпускники школ, так называемых «ДНР» и «ЛНР» будут бесплатно и без ВНО учиться в украинских ВУЗах</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6780</span>   </div>  </div></td></tr></table></div>
 </div>
 
 
 
 
 
 
 <div class="clr">
 <nav class="bottom-menu"><div id="uNMenuDiv2" class="uMenuV"><ul class="uMenuRoot">
<li><a  href="/index/0-3" ><span>Контакты</span></a></li>
<li><a  href="/publ/6-1-0-297" ><span>Реклама</span></a></li>
<li><a  href="/search/" ><span>Поиск</span></a></li>
<li><a  href="/forum/0-0-0-36" ><span>Правила</span></a></li></ul></div></nav>
 <div class="copiright"><!-- "' --><span class="pbXjndGD">Хостинг от <a href="https://www.uweb.ru/" title="Создать сайт">uWeb</a></span><!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter102443 = new Ya.Metrika({id:102443,webvisor:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/102443" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> на ЖЖ.инфо <!--LiveInternet logo--><img src="//counter.yadro.ru/logo?25.2" title="Показано число посетителей за сегодня" alt="" style="border:0" width="88" height="15"/><!--/LiveInternet--></div>
 </div>
 
  
 <div class="clr"><hr><span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp;<i class="fa-bullhorn" aria-hidden="true"></i> &nbsp; РЕКЛАМА &nbsp; </span> &nbsp; - коммерческая реклама &nbsp;&nbsp; <span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp; ПР &nbsp; </span> &nbsp; - политическая реклама </div>
 
 
</footer>




<!--Карма-->
<script type="text/javascript">
 
 
 
 if(typeof window.entries != 'undefined') $.post('/php/karma/karma.php', {entries: window.entries.join(',')}, function(data) {
 window.hashes = data;
 }, 'json');
 
</script>
<!--//Карма-->
<!--/U1BFOOTER1Z-->
 </div>
 
 <script src="/js/jquery.liMarquee.js"></script>
 <script src="/js/masonry.pkgd.min.js"></script>
 <script src="/js/imagesloaded.pkgd.min.js"></script>
 <script src="/js/jquery.cookie.js"></script>
 <script src="/js/colorpicker.js"></script>
 <script src="/js/scripts.js"></script>
 <script src="/js/settings-1.0.js"></script>
 
 <script>
 $(document).ready(function(){ 
 var $entries = $('#allEntries, .archiveEntries, .last-comments-content');
 $entries.imagesLoaded( function() {
 $entries.masonry({
 itemSelector: '.entry, .catPages1, .comment',
 singleMode: false,
 isResizable: true,
 isAnimated: true,
 animationOptions: { 
 queue: false, 
 duration: 500 
 }
 });
 });
 });
 </script>
 
 <!-- orphus --> 
 <noindex>
 <script type="text/javascript" src="/orphus/orphus.js"></script>
 <span style="visibility: hidden;"><a href="/go?http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="88" height="31" /></a></span>
 </noindex> 
 <!-- //orphus --> 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.pp.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-PP" data-action="timeout" data-delay="20" data-pid="ff4d9350c5ac85385e92fb8d20860f2a" data-type="publicpopup" data-options="skin_light,style1" data-social="fb,instagram,twi"></div>
 <!-- //uSocial --> 
 </body>
 </html><!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.0.0" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="f9d599865f99e67693fd3bace6c81dc9" data-type="share" data-options="round,style2,default,left,slide-up,size48,counter0,nomobile" data-social="fb,twi,telegram" data-mobile=""></div>
<!-- /uSocial --><script type="text/javascript">
  		var uSocial = document.querySelectorAll(".uSocial-Share") || [];
			for (var i = 0; i < uSocial.length; i++) {
				if (uSocial[i].parentNode.style.display === 'none') {
					uSocial[i].parentNode.style.display = '';
				}
			}
	</script>
<!-- 0.06490 (s703) -->