<!DOCTYPE html>
<html>
 <head> 
 <title>Началась первая в 2020 году сессия Житомирского областного совета / Новости Житомира / Власть</title>
 <!--U1META1Z--><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


<meta name="description" content="Новости Житомира. Началась первая в 2020 году сессия Житомирского областного совета - 5 Марта 2020. Журнал Житомир инфо - житомирский онлайн сайт города. Обзоры, события, происшествия и ДТП в Житомире, новини. Журналистские расследования и комментарии экспертов по вопросам политики, общественной жизни, экономики, финансов, недвижимости, спорта и культуры">


<meta name="keywords" content="Журнал Житомира, Житомир, ЖЖ Журнал, новости Житомира, новини Житомира, ЖЖ Житомир, житомир інфо, житомир инфо, останні новини Житомира, zhitomir today, zhzh info, zhytomir, zhytomyr, рупор житомира, житомир онлайн, перший житомирський, Житомир тудей, Объявления Житомира, Гостиницы Житомира, Форум Житомира Началась первая в 2020 году сессия Житомирского областного совета - 5 Марта 2020,  Началась первая в 2020 году сессия Житомирского областного совета,  Началась первая в 2020 году сессия Житомирского областного совета, ">
<meta name="robots" content="all, follow">
<meta name="author" content="Журнал Житомира">
<meta name="Document-state" CONTENT="Dynamic">
<meta name="revisit-after" CONTENT="1 days">


<link rel="icon" href="/ico/ico.gif" type="image/x-icon"> 
<link rel="shortcut icon" href="/ico/ico.gif" type="image/x-icon">


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/news/rss/">

<!--/U1META1Z-->
 
 <meta name="viewport" content="initial-scale=1, maximum-scale=1" /> 
 <link type="text/css" rel="stylesheet" href="/_st/my.css" />
 <link type="text/css" rel="StyleSheet" href="/css/info_note.css" />
 <link type="text/css" rel="StyleSheet" href="http://s4.ucoz.net/src/socCom.css" /> 
 <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
 <!--[if lt IE 9]><script src="/js/respond.js"></script><![endif]-->
 <meta name="title" content="Началась первая в 2020 году сессия Житомирского областного совета" />
 <meta property="og:title" content="Началась первая в 2020 году сессия Житомирского областного совета" />
 <meta property="og:type" content="article" />
 <meta property="og:url" content="http://zhzh.info/news/2020-03-05-42373" />
 <meta property="og:description" content="Власть Началась первая в 2020 году сессия Житомирского областного совета Новости Житомира Четверг, Сегодня"/>
 <meta property="og:image" content="http://zhzh.com.ua/_nw/61/73445625.jpg"/> 
 <meta property="fb:admins" content="100001250601639"/>
 <meta itemprop="datePublished" content="2020-03-05">
 <link rel="canonical" href="/news/2020-03-05-42373" />
 <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=hPyExkLGJl2g_7az"></script>
 <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
 
 
 
	<link rel="stylesheet" href="/.s/src/base.min.css" />
	<link rel="stylesheet" href="/.s/src/layer3.min.css" />

	<script src="/.s/src/jquery-1.10.2.js"></script>
	
	<script src="/.s/src/uwnd.min.js"></script>
<script type="text/javascript">//------------UCOZ-JS-INIT_CODE-----------
	window.ulb = {photoPage:"Перейти на страницу с фотографией.", closeBtn:"Закрыть", error:"Запрошенный контент не может быть загружен. Пожалуйста, попробуйте позже.", next:"Следующий", prev:"Предыдущий", btnPlay:"Начать слайдшоу", btnToggle:"Изменить размер", };
//------------UCOZ-JS-END-----------</script>

	<link rel="stylesheet" href="/.s/src/ulightbox/ulightbox.min.css" />
	<link rel="stylesheet" href="/.s/src/socCom.css" />
	<script src="/.s/src/ulightbox/ulightbox.min.js"></script>
	<script src="https://sys000.uweb.ru/cgi/uutils.fcg?a=soc_comment_get_data&site=9zhitomir"></script>
	<script src="/.s/src/socCom.js"></script>
	<script async defer src="https://www.google.com/recaptcha/api.js?onload=reCallback&render=explicit&hl=ru"></script>
	<script type="text/javascript">//------------UCOZ-JS-CODE-----------

	function reCallback() {
		$('.g-recaptcha').each(function(index, element ) {
			element.setAttribute('rcid', index );
			
		if ($(element).is(':empty') && grecaptcha.render ) {
			grecaptcha.render(element, {
				sitekey:element.getAttribute('data-sitekey'),
				theme:element.getAttribute('data-theme'),
				size:element.getAttribute('data-size')
			});
		}
	
		});
	}
	function reReset(reset ) {
		reset && grecaptcha.reset(reset.previousElementSibling.getAttribute('rcid') );
		if (!reset ) for (rel in ___grecaptcha_cfg.clients ) grecaptcha.reset(rel );
	}
	
//------------UCOZ-JS-END-----------
</script>

	<style type="text/css">.UhideBlock{display:none; }
</style>
	<script type="text/javascript">new Image().src = "//counter.yadro.ru/hit;noadsuweb?r"+escape(document.referrer)+(screen&&";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth||screen.pixelDepth))+";u"+escape(document.URL)+";"+Date.now();</script>	<link type="text/css" rel="stylesheet" href="/.s/src/social.css" />
</head>
 
 <body>
 
 <!--U1AHEADER1Z--><!--GoogleAnalytics-->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
 ga('create', 'UA-2859517-1', 'auto');
 ga('send', 'pageview');
 
</script>
<!--/GoogleAnalytics-->


 
<!--usercomments-->
<script type="text/javascript">
 window.entries = [];
 window.entries.push('news/42373/16590');
 window.hashes = [];
 window.users = [];
</script> 
<!--//usercomments-->


 


<div class="topbaner"><center><iframe src="/advert/top/index.html" width="100%" height="100" scrolling="no" align="center" frameborder="0"></iframe></center></div>



<div class="wrapper">
 
 <header class="header clr">
 <div class="site-name">
 <h1><font size="12" color="#696969" face="Impact"><a href="/" title="Журнал Житомир инфо"><img width="100%" src="/img/logo_zhzh_2011.gif" alt="Журнал Житомир инфо" title="Журнал Житомира / сайт города" border="0"></a></font></h1>
 <div class="site-name-s"><img src="/img/flag/204.gif" border="0"> <a title="Журнал Житомира Українською" href="http://zhzh.com.ua/">УКР</a> | <a title="Журнал Житомира по-русски" href="http://zhzh.info/"><b>РУС</b></a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <i class="fa fa-calendar"></i> Сегодня: Четверг, 05.03.2020 &nbsp;&nbsp; <i class="fa fa-clock-o"></i> 15:39:17</div>
 </div>
 
 <div class="search-and-userlink">
 
 
 
  
 
 <script type="text/javascript">
sendFrm549431 = function() {
	var o   = $('#frmLg549431')[0];
	var pos = _uGetOffset(o);
	var o2  = $('#blk549431')[0];
	document.body.insertBefore(o2, document.body.firstChild);
	$(o2).css({top:(pos['top'])+'px',left:(pos['left'])+'px',width:o.offsetWidth+'px',height:o.offsetHeight+'px',display:''}).html('<div align="left" style="padding:5px;"><div class="myWinLoad"></div></div>');
	_uPostForm('frmLg549431', {type:'POST', url:'/index/sub/', error:function() {
		$('#blk549431').html('<div align="" style="padding:10px;"><div class="myWinLoadSF" title="Невозможно выполнить запрос, попробуйте позже"></div></div>');
		_uWnd.alert('<div class="myWinError">Невозможно выполнить запрос, попробуйте позже</div>', '', {w:250, h:90, tm:3000, pad:'15px'} );
		setTimeout("$('#blk549431').css('display', 'none');", '1500');
	}});
}
</script>
<div id="blk549431" style="border:1px solid #CCCCCC;position:absolute;z-index:82;background:url('/.s/img/fr/g.gif');display:none;"></div>
<form id="frmLg549431" action="/index/sub/" method="post" style="margin:0" onsubmit="sendFrm549431(); return false;">
	


<table style="width: 500;" border="0" cellpadding="0" cellspacing="5">
 <tbody>
 <tr>
  
 <td><input class="loginField" placeholder="логин" name="user" value="" size="100" style="width: 100px;" maxlength="50" type="text"></td> 
 <td><input class="loginField" placeholder="*******" name="password" size="100" style="width: 100px;" maxlength="15" type="password"></td> 
 <td nowrap="nowrap">
 <input id="rementry" name="rem" value="1" checked="checked" type="checkbox">
 <label style="font-size: 9pt;" for="rementry">запомнить</label> <br>
 <input id="hidentry" name="hidden" value="1" type="checkbox">
 <label style="font-size: 9pt;" for="hidentry">скрытый</label>
 </td>
 <td align="right" valign="center">
 <input class="loginButton" name="sbm" value="Вход" type="submit"> 
 </td>
 <td align="left" colspan="2" nowrap="nowrap"> 
 <div style="font-size: 18pt; text-align: center;"> 
 <a title="Забыл пароль?" href="javascript://" rel="nofollow" onclick="new _uWnd('Prm','Напоминание пароля',300,130,{autosize:1,closeonesc:1},{url:'/index/5'});return false;"> <i class="fa-question-circle"></i></a> | 
 <a title="Регистрация на сайте" href="/index/3"><i class="fa-user"></i></a> 
 </div>
 </td>
 </tr>
 </tbody>
</table>

	<input type="hidden" name="a"    value="2" />
	<input type="hidden" name="ajax" value="1" />
	<input type="hidden" name="rnd"  value="431" />
	
</form>
 
 <script type="text/javascript">
 
 
 </script>
 
  
  
 
 
  
 
 </div>
 </header><!--/U1AHEADER1Z-->
 
 <nav class="main-menu clr">
 <div class="main-menu-open"><i class="fa-bars"></i> Меню сайта</div>
 <div id="uNMenuDiv1" class="uMenuH"><ul class="uMenuRoot">
<li><a class=" uMenuItemA" href="/news/" ><span>Новости</span></a></li>
<li><a  href="/forum/0-0-1-34" ><span>Форум</span></a></li>
<li><a  href="/blog/" ><span>Блоги</span></a></li>
<li><a  href="/publ/" ><span>Статьи</span></a></li>
<li><a  href="/publ/10/" ><span>Авторы</span></a></li>
<li><a  href="/video/" ><span>Видео</span></a></li>
<li><a  href="/board/" ><span>Объявления</span></a></li>
<li><a  href="/dir/" ><span>Сайты</span></a></li>
<li class="uWithSubmenu"><a  href="/publ/5" ><span>Справочники</span></a><ul>
<li><a  href="/publ/5-1-0-32" ><span>Горячие телефоны</span></a></li>
<li><a  href="/index/0-12" ><span>Карта Житомира</span></a></li>
<li><a  href="/publ/4-1-0-468" ><span>Маршрутки</span></a></li>
<li><a  href="/publ/5-1-0-2085" ><span>Такси</span></a></li>
<li><a  href="/publ/5-1-0-2290" ><span>Кафе и рестораны</span></a></li>
<li><a  href="/publ/4-1-0-19" ><span>Гостиницы</span></a></li>
<li><a  href="/publ/5-1-0-160" ><span>Школы</span></a></li>
<li><a  href="/publ/5-1-0-161" ><span>Детские сады</span></a></li>
<li><a  href="/publ/5-1-0-2129" ><span>Аптеки</span></a></li>
<li><a  href="/publ/5-1-0-77" ><span>Больницы</span></a></li></ul></li></ul></div>
 </nav>
 
 <div class="ticker"><ul>
 <strong><a class="z2" href="/news/1-0-9">Житомир</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-1">Экономика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-3">Криминал</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-12">Происшествия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-8">Спорт</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-10">Культура</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-11">Общество</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-4">Власть</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-2">Политика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-7">Армия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/index/0-18">Украина</a></strong>
 </ul>
 </div>
 
 <!-- <middle> -->
 <div class="middle clr">
  <div class="left-column">
 <div class="content clr">
 
 <!-- <body> --> 
 
 <script type="application/ld+json">
 {
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [{
 "@type": "ListItem",
 "position": 1,
 "name": "Главная",
 "item": "http://zhzh.info/"
 },{
 "@type": "ListItem",
 "position": 2,
 "name": "Новости",
 "item": "http://zhzh.info/news"
 },{
 "@type": "ListItem",
 "position": 3,
 "name": "Житомир",
 "item": "http://zhzh.info/news/1-0-9"
 }]
 }
 </script>
 
 <a class="m" href="http://zhzh.info/">Главная</a> 
 »
 <a class="m" href="/news">Новости</a>
 » 
 <a class="m" href="/news/1-0-9">Житомир</a> 
  » 
 <a class="m" href="/news/1-0-4">Власть</a> 
 
 » <a class="dateBar" href="/news/2020-00">2020</a> &raquo; <a class="dateBar" href="/news/2020-03">Март</a> &raquo; <a class="dateBar" href="/news/2020-03-05">5</a> » <a class="m" href="/news/2020-00">10:27:43</a>
 
 <hr> 
 
 <h1 class="full-entry-title entry-title">Началась первая в 2020 году сессия Житомирского областного совета </h1>
 
 <div class="full-entry-details entry-details">
 <span><i class="fa-clock-o"></i> Сегодня, 10:52:43</span>
 <span><i class="fa-eye"></i> 837</span>
  
 <span><a href="#comments"><i class="fa-comments"></i> 2</a></span> 
  
 <span><img src="/img/flag/204.gif" border="0" width="16" height="11"> <a href="http://zhzh.com.ua/news/2020-03-05-6189">Читати українською мовою</a></span>
 <span><a class="tooltip2"><i class="fa-check"></i>Ошибка?<span>Ошибка в тексте?<br>Выдели слово мышкой <br>и нажми Ctrl+Enter</span></a></span>
 </div>
 
 
 <div class="full-entry-text entry-text"> 
 
  
 <a class="ulightbox" data-fancybox-group="ultbx" href="http://zhzh.com.ua/_nw/61/73445625.jpg"> 
 <img width="100%" alt="Началась первая в 2020 году сессия Житомирского областного совета" title="Житомир: Началась первая в 2020 году сессия Житомирского областного совета" src="http://zhzh.com.ua/_nw/61/73445625.jpg" /><br /><br />
 </a>
  
 
 
 
  
 Сегодня, 5 марта, началась очередная 30-я сессия областного совета VII созыва, первая в 2020 году. В сессионном зале зарегистрировались 56 депутатов.<br />
<br />
Во время сессии планируют рассмотреть почти 100 вопросов, которые утвердили на заседании президиума областного совета.<br />
<br />
Так, депутаты рассмотрят отчет председателя ОГА Виталия Бунечко о выполнении Программы экономического и социального развития Житомирской области на 2019 год.<br />
<br />
Также среди вопросов - утверждение программ развития и финансовой поддержки медицинских учреждений области, а также ряд коммунальных вопросов и обращений от депутатов к центральным органам власти.<br />
<br />
В начале сессии Гимн Украины исполнил Полесский академический ансамбль песни и танца &quot;Лёнок&quot;, после чего руководители области вручили знаки отличия и награды жителям Житомирщины.<br />
<br />
<img alt="" src="https://i.imgur.com/8RZ7jhE.jpg" style="width: 100%;" />
  
 
  
 
 </div> 
 
 
 <div class="poll-block" style="display:none">Началась первая в 2020 году сессия Житомирского областного совета</div>
 <script type="text/javascript">
 $(function () {
 var title = $('.poll-block').text();
 var str = 'news-'+title;
 $.ajax({
 type: 'POST',
 url: '/php/polls/result_poll.php',
 data: 'title_news='+str,
 cache: false,
 success: function(msg){
 if (msg.length!=0)$('.poll-block').html(msg).show();
 }
 });
 });
 </script>
 
 
 
 
 
 
 
 
 
 
 <hr><i class="fa-tags"></i> Тэги: <noindex><a href="/search/%D0%B4%D0%B5%D0%BF%D1%83%D1%82%D0%B0%D1%82%D1%8B/" rel="nofollow" class="eTag">депутаты</a>, <a href="/search/%D1%81%D0%B5%D1%81%D1%81%D0%B8%D1%8F/" rel="nofollow" class="eTag">сессия</a>, <a href="/search/%D0%96%D0%B8%D1%82%D0%BE%D0%BC%D0%B8%D1%80/" rel="nofollow" class="eTag">Житомир</a>, <a href="/search/%D0%BE%D0%B1%D0%BB%D1%81%D0%BE%D0%B2%D0%B5%D1%82/" rel="nofollow" class="eTag">облсовет</a></noindex> <hr> 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-Share" data-pid="53789382e3fb63cee9397c2b29bba037" data-type="share" data-options="rect,style3,default,absolute,horizontal,size32,eachCounter1,counter1,counter-after" data-social="fb,telegram,twi,print,bookmarks,email" data-mobile="vi,sms"></div>
 <!-- /uSocial -->
 
 
 <!--oblivki-->
 <div id="Ucitw2AOgWyOfvtmF1ic" data-type="0" class="blockOfO1b2l3" ></div>
 <script>window.RESOURCE_O1B2L3 = 'gsaklsf.pro';</script>
 <script src="//gsaklsf.pro/Dt/oE.js" ></script>
 <!--oblivki-->
 
 
  
 
 <div class="comments-form">
 
 <div class="comments-form-text"><i class="fa-comments"></i> Комментариев: 1</div>
 
			<div class="com-order-block">
				<label class="com-order-wrap">
					<span class="com-order-title">Порядок вывода комментариев:</span>
					<select class="com-order-select">
						<option value="" selected="selected">По умолчанию</option>
						<option value="desc" >Сначала новые</option>
						<option value="asc" >Сначала старые</option>
					</select>
				</label>
			</div>
			<script type="text/javascript">
				setTimeout(function() {
					$('.com-order-select').change(function() {
						var elem = $(this);
						var oldValue = ( /9zhitomircomOrder=(asc|desc)/.exec(document.cookie) || {} )[1] || '';
						var newValue = elem.val();
						console.log(oldValue, newValue);
						if( newValue == oldValue ) {
							return;
						};
						document.cookie = '9zhitomircomOrder=' + encodeURIComponent(newValue) + '; path=/; expires=' + (new Date((new Date).getTime() + 1000*60*60*24*365)).toGMTString();
						window.console && console.info && console.info('comment order changed: "' + oldValue + '" >> "' + newValue + '"');
						// elem.parents('.com-order-wrap').eq(0).find('.com-order-apply').fadeIn().removeClass('com-order-apply-hidden').addClass('com-order-apply-visible');
						newValue = newValue || 'default';
						location.search = location.search
							? /[?&]comments_order=([^&]*)/.test(location.search)
								? location.search.replace(/comments_order=([^&]*)/, 'comments_order=' + newValue)
								: location.search + '&comments_order=' + newValue
							: '?comments_order=' + newValue;
					});
				}, 100);
			</script>
		
			<div id="myGrid" style="display:none;"><img alt="" src="/.s/img/ma/m/i3.gif" /></div>
			<script type="text/javascript">
				function spages(p,link) {
					document.location.href = atob(link);
				}
			</script>
			<a name="comments"></a>
			<div id="newEntryT"></div>
			<div id="allEntries">
		<div class="comEnt report-spam-target " id="comEnt715333" style=" "><div class="full-comment">
 <div class="cBlock1">
 <div style="text-align:left;">
 
 </div>
 
 
 <a href="javascript://" rel="nofollow" onclick="window.open('/index/8-85774', 'up85774', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" title="leon_ztmr"><img class="comment-user-avatar" alt="leon_ztmr" src="/avatar/56/275351.jpg" /></a>
 
 
 
 <div class="comment-body">
 <div class="comment-info">
 <a href="#ent715333" onclick="if (document.getElementById('comEnt715333')){$('body').scrollTo( { top:$('#comEnt715333').offset().top-22, left:0}, 500 );return false;}" name="ent715333">1</a>
 <span class="comment-username"> 
 
  Алексей (<a href="javascript://" rel="nofollow" onclick="window.open('/index/8-85774', 'up85774', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uc-profile-link">leon_ztmr</a>) </span>
 <span class="comment-date">&nbsp; <span style="font-size:8pt;">&#8226; 13:26:44, Сегодня</span> [<a href="/news/2020-03-05-42373" target="_blank" title="Перейти на страницу материала">Материал</a>]</span>
 <div class="comment-rating">
 <!-- <span class="myWinSuccess"><b>+2</b></span> &nbsp;--> 
 
 <!--Карма--> 
 <script type="text/javascript">
 window.users['leon_ztmr'] = '';
 window.entries.push('news/comments/715333/'+window.users['leon_ztmr']);
 </script>
 
 
<img src="/.s/img/icon/thumbu_.png" align="absmiddle" border="0">

<b id="comrat715333"class="myWinSuccess">+2</b>

<img src="/.s/img/icon/thumbd_.png" align="absmiddle" border="0">

<!--//Карма--> 


</div>
</div>
<br>
<div class="comment-text">
Фу, блин, опять эта стереоминетчица на фото.


</div>
</div>
</div>
 </div></div><div style="width:auto;*width:100%;margin-left:20px;" id="appEntry715333"><b></b></div></div>
			<div id="newEntryB"></div>
			<script type="text/javascript">
				(function() {
					'use strict';
					var commentID = ( /comEnt(\d+)/.exec(location.hash) || {} )[1];
					if( !commentID ) {
						return window.console && console.info && console.info('comments, goto page', 'no comment id');
					};
					var selector = '#comEnt' + commentID;
					var target = $(selector);
					if( target.length ) {
						$('html, body').animate({
							scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
						}, 'fast');
						return window.console && console.info && console.info('comments, goto page', 'found element', selector);
					};
					$.get('/index/802', {
						id: commentID
					}).then(function(response) {
						if( !response.page ) {
							return window.console && console.warn && console.warn('comments, goto page', 'no page within response', response);
						};
						spages(response.page);
						setTimeout(function() {
							target = $(selector);
							if( !target.length ) {
								return window.console && console.warn && console.warn('comments, goto page', 'comment element not found', selector);
							};
							$('html, body').animate({
								scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
							}, 'fast');
							return window.console && console.info && console.info('comments, goto page', 'scrolling to', selector);
						}, 500);
					}, function(response) {
						return window.console && console.error && console.error('comments, goto page', response.responseJSON);
					});
				})();
			</script>
		
 <center></center>
  
 
 
 
 
 
 
 <div class="info_box normal">
 <div class="info_box_content"> 
 <div class="fb-comments" data-href="http://zhzh.info/news/2020-03-05-42373" data-width="100%" data-numposts="15"></div>
 </div> 
 </div> 
 
 </div>
 
  
 
 
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-camera"></i> Полезное объявление:</div>
 <div align="center" class="entry-galery-content">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 </div> 
 
 
 <div class="comments-form-text"><i class="fa-thumbs-o-up"></i> Читайте ЖЖ.инфо</div>
 
 
 <!--relap.io--> 
 <noindex><script id="OMc4I-Mj1BbsLvLy">if (window.relap) window.relap.ar('OMc4I-Mj1BbsLvLy');</script></noindex> 
 <!--//relap.io--> 
 
 
 
 <div class="site-name-s"> 
 <H2>Новости Житомира по теме:</H2> 
 <ul class="uRelatedEntries"><li class="uRelatedEntry"><a href="http://zhzh.info/news/2012-08-16-13571">В Житомире начала работу 11 сессия областного совета. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-05-28-23824">В Житомире начала работу очередная сессия областного совета. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-07-13-24340">10 сентября депутаты Житомирского областного совета соберутся на сессию</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-09-11-25037">Очередная сессия Житомирского облсовета состоится 15 октября</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-10-15-25456">В Житомире проходит последняя перед выборами сессия облсовета. ВИДЕОТРАНСЛЯЦИЯ</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-11-12-25844">В Житомире началась первая сессия облсовета седьмого созыва. ВИДЕОТРАНСЛЯЦИЯ</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-11-12-25848">Как проходит первая сессия новоизбранного Житомирского облсовета. ФОТО. ВИДЕО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-11-26-26032">Первая сессия Житомирского облсовета продолжила свою работу. ВИДЕОТРАНСЛЯЦИЯ</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-11-26-26040">Как прошла первая сессия Житомирского областного совета. ФОТОРЕПОРТАЖ</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-12-23-26377">На сессию Житомирского областного совета выносят более 50 вопросов</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-12-24-26389">Началась вторая сессия Житомирского областного совета седьмого созыва</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-12-25-26410">Как прошла вторая сессия Житомирского областного совета. ФОТОРЕПОРТАЖ</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-01-26-26750">В Житомире начала работу третья сессия областного совета</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-01-27-26762">ФОТОРЕПОРТАЖ: третья сессия Житомирского областного совета</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-03-31-27554">В Житомире начала работу сессия областного совета. ВИДЕОТРАНСЛЯЦИЯ</a></li></ul> 
 </div> 
 
 <hr>
 <!-- newshunter.org -->
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-fire"></i> Горячие новости</div>
 <div align="center" class="entry-galery-content"> 
 <div id="MIXADV_6661" class="MIXADVERT_NET"></div>
 <script type="text/javascript" src="https://m.mixadvert.com/show/?id=6661" async ></script>
 <!--<script 
 id="delivery-draw-kit"
 src="https://cdn.hunterdelivery.com/scripts/draw_script.js"
 onload="javascript:renderDelivery('5cadbfd26c897')">
 </script>
 <div class="ad-injection-block" id="ad_target-1i2hejub36f5h"></div> -->
 
 </div>
 </div> 
 <!--newshunter.org -->
 
 
 
 <!--relap.io-->
 <div style="padding: 20px;"></div>
 <div class="comments-form-text"><H2 align="center"><i class="fa-history"></i> Останні новини Житомира</H2></div> 
 <noindex>
 <script id="GL-_w6dmUatRYWFh">if (window.relap) window.relap.ar('GL-_w6dmUatRYWFh');</script>
 </noindex>
 <!--//relap.io-->
 
 
 <div align="center">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 
 
 <!-- </body> --> 
 </div>
 </div>
 
 
 
 
 
 <aside class="right-column">
  
 <!--U1CLEFTER1Z-->
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>


<div class="aside-block">
 <div class="aside-block-title"><i class="fa-bullhorn"></i> ТОП НОВОСТИ</div>
 <div class="aside-block-content"><div id="inf-result1"> 
 <script src="/maxEntries.min.js"></script>
 <script>
 getLastEntries("6.048e8", "8", "/index/0-2", "1");
 getLastEntries("6.048e8", "8", "/index/0-3", "2");
 </script></div>
 </div>
</div>


<div class="aside-block"><div class="aside-block-content"><center><form name="poisk" method="post" style="margin: 0px;" action="/news/"><input name="query" maxlength="30" size="14" type="text"><input value="Искать в новостях" type="submit"><input name="a" value="14" type="hidden"></form></center></div></div> 


<div class="aside-block"><div class="aside-block-content"><center>
 <a target="_blank" href="https://biz.nv.ua/naftogaz-protiv-gazproma.html"><img src="/advert/Naftogaz-Banner-300-300.png" border="0" alt="" width="100%" /></a>
 </center></div>
</div>












<div class="aside-block"><div class="aside-block-title"><i class="fa-users"></i> <a href="/forum/"><span style="color:#666256;">Форум Житомира</span></a></div>
 <div class="aside-block-content"><div class="tOnline" id="onl1">Онлайн всего: <b>499</b></div> <div class="gOnline" id="onl2">Гостей: <b>494</b></div> <div class="uOnline" id="onl3">Пользователей: <b>5</b></div><br><a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-83159', 'up83159', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">predi</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-14626', 'up14626', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">bender123</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-3598', 'up3598', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">Gerhadriger</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-47505', 'up47505', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">Marine</a><hr> <table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">12:08</font></td><td><a href="/forum/13-13028-0-17" class="z2">Строим дом. Поделитесь советом</a> (212) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Openair', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Openair</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">10:16</font></td><td><a href="/forum/31-1233-0-17" class="z2">Автомойка</a> (9) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-DianaStark', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">DianaStark</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">10:14</font></td><td><a href="/forum/31-15137-0-17" class="z2">Проблема с автомобилем</a> (14) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-DianaStark', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">DianaStark</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">10:11</font></td><td><a href="/forum/30-13390-0-17" class="z2">Помогите выбрать велосипед</a> (49) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-DianaStark', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">DianaStark</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">10:11</font></td><td><a href="/forum/30-14966-0-17" class="z2">Как дёшево купить хороший велосипед?</a> (14) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-DianaStark', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">DianaStark</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">09:42</font></td><td><a href="/forum/7-9268-0-17" class="z2">Допоможіть знайти бабку-гадалку</a> (497) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-kristina4208', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">kristina4208</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">07:27</font></td><td><a href="/forum/5-182-0-17" class="z2">Хочу найти друзей</a> (10) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-wssa', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">wssa</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">03:49</font></td><td><a href="/forum/42-9680-0-17" class="z2">Что такое Совместная Покупка?</a> (48) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-wssa', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">wssa</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">03:06</font></td><td><a href="/forum/4-4768-0-17" class="z2">Психическое развитие вашего ребёнка</a> (15) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-wssa', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">wssa</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">02:58</font></td><td><a href="/forum/21-8842-0-17" class="z2">Куда отдать сына учиться: танцы или спорт?</a> (87) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-wssa', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">wssa</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">02:53</font></td><td><a href="/forum/14-132-0-17" class="z2">Общие положения и правила</a> (5) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-wssa', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">wssa</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">02:18</font></td><td><a href="/forum/24-1402-0-17" class="z2">ПОЧЕМУ спят дети на руках у &quot;нищих&qu...</a> (14) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Karakas', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Karakas</a></i></span></td></table><hr> <div style="text-align: right;"><a href="/forum/4-0-0-1-1"><i class="fa-plus-circle"></i> Новая тема</a></div></div>
</div>



<!--misteram-->
<div class="aside-block"><div class="aside-block-content"><center>
 <a target="_blank" href="https://play.google.com/store/apps/details?id=am.mister.misteram"><img src="/advert/MisterAm/misteram_300kh250.gif" width="100%" alt="Mister Am Житомир"></a>
 </center></div></div>
<!--misteram-->



<div class="aside-block"><div class="aside-block-title"><i class="fa-comment-o"></i> Блоги <div class="z2" style="float:right"><a href="/blog/0-0-0-2-1"><i class="fa-plus-circle"></i> Добавить</a></div></div>
 <div class="aside-block-content"><div align="center"><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-64111">Демчик</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-03-04-23898">По ком звонит колокол</a> (<a class="z2" href="http://zhzh.info/blog/2020-03-04-23898#comments">9</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-65371">antikorZt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-03-04-23897">Зарплати за лютий: секретар ради Наталія Чиж отримала 95 тисяч, а заст...</a> (<a class="z2" href="http://zhzh.info/blog/2020-03-04-23897#comments">4</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85227">Polishchuk</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-02-28-23896">Кому служит оборотень? Первая часть</a> (<a class="z2" href="http://zhzh.info/blog/2020-02-28-23896#comments">6</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-64111">Демчик</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-02-28-23895">Большому кораблю — большое плаванье</a> (<a class="z2" href="http://zhzh.info/blog/2020-02-28-23895#comments">1</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-65371">antikorZt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-02-27-23894">Житомирські депутати виділили собі 8,4 мільйона на "забезпечення депут...</a> (<a class="z2" href="http://zhzh.info/blog/2020-02-27-23894#comments">1</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85471">Undr</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-02-25-23893">Тиждень 43-й "Сесійний драмер" -100 тижнів до рок зірки (гурт ПАНДОРА)</a> (<a class="z2" href="http://zhzh.info/blog/2020-02-25-23893#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-64111">Демчик</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-02-25-23892">Транспортная реформа. Быть или не быть</a> (<a class="z2" href="http://zhzh.info/blog/2020-02-25-23892#comments">2</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-16455">Sams2</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-02-21-23891">Скотство.</a> (<a class="z2" href="http://zhzh.info/blog/2020-02-21-23891#comments">50</a>)</div><div align="right"><a href="/blog/"><i class="fa-comment-o"></i> Все блоги</a></div></div></div>
</div>





<CENTER>
 <!--Mister am facebook-->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=1457971754425369";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
 <div class="fb-page" data-href="https://www.facebook.com/mister.am.zhytomyr/" data-tabs="timeline" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mister.am.zhytomyr/" class="fb-xfbml-parse-ignore"><a href="/go?https://www.facebook.com/mister.am.zhytomyr/">Mister.Am Житомир</a></blockquote></div>
 <!--//Mister am facebook-->
 
 
 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>




<div class="aside-block"><div class="aside-block-title"><i class="fa-calendar"></i> Календарь</div>
 <div class="aside-block-content"><div align="center"><table border="0" cellspacing="1" cellpadding="2" class="calTable"><tr><td align="center" class="calMonth" colspan="7"><a title="Февраль 2020" class="calMonthLink" rel="nofollow" href="/news/2020-02">&laquo;</a>&nbsp; <a class="calMonthLink" rel="nofollow" href="/news/2020-03">Март 2020</a> &nbsp;<a title="Апрель 2020" class="calMonthLink" rel="nofollow" href="/news/2020-04">&raquo;</a></td></tr><tr><td align="center" class="calWday">Пн</td><td align="center" class="calWday">Вт</td><td align="center" class="calWday">Ср</td><td align="center" class="calWday">Чт</td><td align="center" class="calWday">Пт</td><td align="center" class="calWdaySe">Сб</td><td align="center" class="calWdaySu">Вс</td></tr><tr><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-03-01" title="1 Сообщений">1</a></td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-03-02" title="13 Сообщений">2</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-03-03" title="13 Сообщений">3</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-03-04" title="14 Сообщений">4</a></td><td align="center" class="calMdayIsA"><a class="calMdayLink" href="/news/2020-03-05" title="10 Сообщений">5</a></td><td align="center" class="calMday">6</td><td align="center" class="calMday">7</td><td align="center" class="calMday">8</td></tr><tr><td align="center" class="calMday">9</td><td align="center" class="calMday">10</td><td align="center" class="calMday">11</td><td align="center" class="calMday">12</td><td align="center" class="calMday">13</td><td align="center" class="calMday">14</td><td align="center" class="calMday">15</td></tr><tr><td align="center" class="calMday">16</td><td align="center" class="calMday">17</td><td align="center" class="calMday">18</td><td align="center" class="calMday">19</td><td align="center" class="calMday">20</td><td align="center" class="calMday">21</td><td align="center" class="calMday">22</td></tr><tr><td align="center" class="calMday">23</td><td align="center" class="calMday">24</td><td align="center" class="calMday">25</td><td align="center" class="calMday">26</td><td align="center" class="calMday">27</td><td align="center" class="calMday">28</td><td align="center" class="calMday">29</td></tr><tr><td align="center" class="calMday">30</td><td align="center" class="calMday">31</td></tr></table></div></div></div>




<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>












<div class="aside-block">
 <div class="aside-block-title">Архив записей</div>
 <div class="aside-block-content">
 
 <a href="/news/2006-00">2006</a>
 <a href="/news/2007-00">2007</a>
 <a href="/news/2008-00">2008</a>
 <a href="/news/2009-00">2009</a>
 <a href="/news/2010-00">2010</a>
 <a href="/news/2011-00">2011</a><br>
 <a href="/news/2012-00">2012</a>
 <a href="/news/2013-00">2013</a>
 <a href="/news/2014-00">2014</a>
 <a href="/news/2015-00">2015</a>
 <a href="/news/2016-00">2016</a>
 <a href="/news/2017-00">2017</a><br>
 <a href="/news/2018-00">2018</a>
 <a href="/news/2019-00">2019</a><br><br>
 <a href="/news/2019-01">2019 Январь</a> 
 <a href="/news/2019-02">2019 Февраль</a> 
 <a href="/news/2019-03">2019 Март</a>
 <a href="/news/2019-04">2019 Апрель</a>
 <a href="/news/2019-05">2019 Май</a>
 <a href="/news/2019-06">2019 Июнь</a>
 <a href="/news/2019-07">2019 Июль</a>
 <a href="/news/2019-08">2019 Август</a>
 <a href="/news/2019-09">2019 Сентябрь</a>
 <a href="/news/2019-10">2019 Октябрь</a>
 
 </div>
</div>





<div class="aside-block"><div class="aside-block-title"><i class="fa-coffee"></i> Новости в Житомире</div>
 <div class="aside-block-content"><script id="O9jYHeQlEesReXl5">if (window.relap) window.relap.ar('O9jYHeQlEesReXl5');</script>
 <span style="font-size:10px;">Актуальные новости Житомира сегодня в ленте новостей на ЖЖ инфо: происшествия в Житомире, криминальные новости Житомира, аварии, ДТП, курьезы и другие события Житомирщины. Новини Житомира сьогодні. Власть. Началась первая в 2020 году сессия Житомирского областного совета - 5 Марта 2020</span>
 </div>
</div>

<div class="aside-block"><div class="aside-block-title"><i class="fa-bar-chart-o"></i> Опрос на ЖЖ.инфо</div>
<div class="aside-block-content"><script type="text/javascript">function pollnow455(){document.getElementById('PlBtn455').disabled=true;_uPostForm('pollform455',{url:'/poll/',type:'POST'});}function polll455(id,i){_uPostForm('',{url:'/poll/'+id+'-1-'+i+'-455',type:'GET'});}</script><div id="pollBlock455"><form id="pollform455" onsubmit="pollnow455();return false;"><div class="pollBlock">
 <div class="pollQue">Какое наказание должно применяться за вождение в нетрезвом состоянии?</div>
 <div class="pollAns"><div class="answer"><input id="a4551" type="checkbox" name="answer" value="1" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4551">Забирать права на короткий срок</label></div>
<div class="answer"><input id="a4552" type="checkbox" name="answer" value="2" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4552">Забирать права на длительный срок</label></div>
<div class="answer"><input id="a4553" type="checkbox" name="answer" value="3" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4553">Забирать права навсегда</label></div>
<div class="answer"><input id="a4554" type="checkbox" name="answer" value="4" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4554">Садить водителя в тюрьму</label></div>
<div class="answer"><input id="a4555" type="checkbox" name="answer" value="5" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4555">Отобрать машину и продать</label></div>
<div class="answer"><input id="a4556" type="checkbox" name="answer" value="6" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4556">Нужно ввести огромные штрафы</label></div>
<div class="answer"><input id="a4557" type="checkbox" name="answer" value="7" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4557">Другое</label></div>
<div id="pollSbm455" class="pollButton"><input class="pollBut" id="PlBtn455" type="submit" value="Ответить" /></div>
<input type="hidden" name="ssid" value="316244041747143171411" />
<input type="hidden" name="id"   value="59" />
<input type="hidden" name="a"    value="1" />
<input type="hidden" name="ajax" value="455" /></div>
 <div class="pollLnk"><a href="javascript://" rel="nofollow" onclick="new _uWnd('PollR','Результаты опроса',660,200,{closeonesc:1,maxh:400},{url:'/poll/59'});return false;">Результаты</a> | <a href="javascript://" rel="nofollow" onclick="new _uWnd('PollA','Архив опросов',660,250,{closeonesc:1,maxh:400,max:1,min:1},{url:'/poll/0-2'});return false;">Архив опросов</a></div>
 <div class="pollTot">Всего ответов: 3654</div>
</div></form></div></div></div>

<div class="aside-block"><div class="aside-block-title"><i class="fa-coffee"></i> Интересные статьи</div>
 <div class="aside-block-content"><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15774">Новая служба — новые стандарты обслуживания</a> <font color="#696969"><i>Егор Мокрицкий // 04.03.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15773">Как образуются морщины и что с этим можно с...</a> <font color="#696969"><i>Егор Мокрицкий // 04.03.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15772">Мужские боксеры: как подобрать мужские трус...</a> <font color="#696969"><i>Артем Кондратюк // 04.03.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15771">Как сделать предложение выйти замуж: нескол...</a> <font color="#696969"><i>Анатолий Радченко // 04.03.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15770">Виды масок для лица по типу кожи</a> <font color="#696969"><i>Светлана Егорова // 04.03.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15769">Ліцензія на дошкільну освіту для фізичної о...</a> <font color="#696969"><i>Оксана Загороднюк // 04.03.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15768">Создай кухню своей мечты с помощью нового д...</a> <font color="#696969"><i>Светлана Егорова // 04.03.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15767">Матраци: види та особливості</a> <font color="#696969"><i>Сергій Ковальчук // 04.03.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15765">Почему технологический прогресс и современн...</a> <font color="#696969"><i>Олег Ковальский // 04.03.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15764">Цветы к 8 Марта: как выбрать букет для люби...</a> <font color="#696969"><i>Олег Ковальский // 04.03.2020</i></font> <br><br></div></div>



















<!--/U1CLEFTER1Z--> 
 </aside>
 
 
 
 </div>
 
 <!-- </middle> -->
 
 <!--U1BFOOTER1Z--><footer class="footer">
 
  
 
  
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Комментарии сегодня 05.03.2020</div>
 <div class="last-comments-content clr"><table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="predi" src="/.s/a/22/11.png" />   <div class="comment-info"> <span class="comment-username">predi</span> <span class="comment-date">15:29:57</span> </div> <div class="comment-text"> Він за свої слова не відповідає бо розуму катма , а так ему написали </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-03-04-42367#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Сергій" src="/avatar/84/345332.jpg" />   <div class="comment-info"> <span class="comment-username">Сергій</span> <span class="comment-date">15:24:38</span> </div> <div class="comment-text"> Вона раніше теж була, просто в ціні кубометра газу у тій єдиній платіж<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-03-05-42379#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="predi" src="/.s/a/22/11.png" />   <div class="comment-info"> <span class="comment-username">predi</span> <span class="comment-date">15:23:32</span> </div> <div class="comment-text"> Димм. <br /> А якщо Йуля це погляд в негативне прошле, а нам потрібно <!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-03-04-42367#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Алексей" src="/avatar/56/275351.jpg" />   <div class="comment-info"> <span class="comment-username">Алексей</span> <span class="comment-date">14:50:12</span> </div> <div class="comment-text"> Во дурак. Теперь пидозру получит. </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-03-05-42378#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="predi" src="/.s/a/22/11.png" />   <div class="comment-info"> <span class="comment-username">predi</span> <span class="comment-date">14:46:30</span> </div> <div class="comment-text"> Ми не проти. <br /> &quot;вали&quot; в першу чергу сам, подавши прикла<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-03-05-42375#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Agent Provocateur" src="/avatar/01/38/286779.png" />   <div class="comment-info"> <span class="comment-username">Agent Provocateur</span> <span class="comment-date">14:44:03</span> </div> <div class="comment-text"> Хе-хе, &quot;це була спецоперація!&quot; (с) </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-03-04-42367#comments"><i class="fa-comments"></i></a> </div> </div></td></tr></table></div>
 </div> 
 
 
 
 <div class="last-comments">
 <div class="last-comments-title"><h2><i class="fa-bullhorn"></i> ТОП НОВОСТИ ЖИТОМИРА // МАРТ 2020</h2></div>
 <div class="last-comments-content clr"> <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-03-01-42329"><img width="90%" alt="Экономика: Рост пенсий и скачок доллара: как изменится жизнь украинцев с 1 марта" title="Экономика: Рост пенсий и скачок доллара: как изменится жизнь украинцев с 1 марта" src="http://zhzh.com.ua/_nw/58/38246503.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-03-01-42329">Рост пенсий и скачок доллара: как изменится жизнь украинцев с 1 марта</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 15466</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-03-03-42349"><img width="90%" alt="Житомир: Лепнина, дорогая мебель и собственный мостик: СМИ показали роскошный особняк митрополита УПЦ МП в Житоми..." title="Житомир: Лепнина, дорогая мебель и собственный мостик: СМИ показали роскошный особняк митрополита УПЦ МП в Житоми..." src="http://zhzh.com.ua/_nw/61/40182902.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-03-03-42349">Лепнина, дорогая мебель и собственный мостик: СМИ показали роскошный особняк митрополита УПЦ МП в Житоми...</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 13323</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-03-02-42338"><img width="90%" alt="Власть: За разметку в центре Житомира суд «впаял» штраф чиновнику городского совета" title="Власть: За разметку в центре Житомира суд «впаял» штраф чиновнику городского совета" src="http://zhzh.com.ua/_nw/46/62530981.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-03-02-42338">За разметку в центре Житомира суд «впаял» штраф чиновнику городского совета</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 11733</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-03-04-42356"><img width="90%" alt="Житомир: Саботаж перевозчиков? Большинство маршруток Житомира невозможно отследить в приложении и на табло" title="Житомир: Саботаж перевозчиков? Большинство маршруток Житомира невозможно отследить в приложении и на табло" src="http://zhzh.com.ua/_nw/18/29183686.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-03-04-42356">Саботаж перевозчиков? Большинство маршруток Житомира невозможно отследить в приложении и на табло</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 10945</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-03-02-42341"><img width="90%" alt="Житомир: В Житомире из багажника Rolls-Royce Phantom продавали картошку. ФОТО" title="Житомир: В Житомире из багажника Rolls-Royce Phantom продавали картошку. ФОТО" src="http://zhzh.com.ua/_nw/61/14693456.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-03-02-42341">В Житомире из багажника Rolls-Royce Phantom продавали картошку. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 8805</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-03-04-42369"><img width="90%" alt="Спорт: Sport Life в Житомире открывает фитнес клуб с бассейном и сауной. Цены на абонементы" title="Спорт: Sport Life в Житомире открывает фитнес клуб с бассейном и сауной. Цены на абонементы" src="http://zhzh.com.ua/_nw/61/47125234.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-03-04-42369">Sport Life в Житомире открывает фитнес клуб с бассейном и сауной. Цены на абонементы</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7432</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-03-03-42350"><img width="90%" alt="Криминал: Фискалы изъяли 33 кг золота и серебра у ювелирной фабрики" title="Криминал: Фискалы изъяли 33 кг золота и серебра у ювелирной фабрики" src="http://zhzh.com.ua/_nw/61/90866841.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-03-03-42350">Фискалы изъяли 33 кг золота и серебра у ювелирной фабрики</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6598</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-03-02-42333"><img width="90%" alt="Житомирская область: На Житомирщине селяне перекрывали трассу, требуя создать отдельную громаду" title="Житомирская область: На Житомирщине селяне перекрывали трассу, требуя создать отдельную громаду" src="http://zhzh.com.ua/_nw/61/15100666.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-03-02-42333">На Житомирщине селяне перекрывали трассу, требуя создать отдельную громаду</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 5314</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-03-04-42366"><img width="90%" alt="Общество: Дезинфекция транспорта и запрет массовых мероприятий: как в Житомире будут предотвращать распространение..." title="Общество: Дезинфекция транспорта и запрет массовых мероприятий: как в Житомире будут предотвращать распространение..." src="http://zhzh.com.ua/_nw/61/19968620.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-03-04-42366">Дезинфекция транспорта и запрет массовых мероприятий: как в Житомире будут предотвращать распространение...</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 5028</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-03-02-42334"><img width="90%" alt="Житомир: Координатор «Большого строительства» показал строящиеся в Житомире и области объекты. ФОТО" title="Житомир: Координатор «Большого строительства» показал строящиеся в Житомире и области объекты. ФОТО" src="http://zhzh.com.ua/_nw/61/38091287.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-03-02-42334">Координатор «Большого строительства» показал строящиеся в Житомире и области объекты. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 4476</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-03-02-42331"><img width="90%" alt="Культура: Фоторепортаж: как Житомир провожал зиму и встречал весну" title="Культура: Фоторепортаж: как Житомир провожал зиму и встречал весну" src="http://zhzh.com.ua/_nw/61/07460526.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-03-02-42331">Фоторепортаж: как Житомир провожал зиму и встречал весну</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 4132</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-03-04-42360"><img width="90%" alt="Наука: ПНУ: Житомирский национальный агроэкологический университет сменил название" title="Наука: ПНУ: Житомирский национальный агроэкологический университет сменил название" src="http://zhzh.com.ua/_nw/22/88789297.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-03-04-42360">ПНУ: Житомирский национальный агроэкологический университет сменил название</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 3859</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-03-03-42355"><img width="90%" alt="Житомир: В Житомире полностью перекроют улицу Кооперативную: будут класть новый асфальт" title="Житомир: В Житомире полностью перекроют улицу Кооперативную: будут класть новый асфальт" src="http://zhzh.com.ua/_nw/43/57006051.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-03-03-42355">В Житомире полностью перекроют улицу Кооперативную: будут класть новый асфальт</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 3748</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-03-03-42352"><img width="90%" alt="Криминал: В Instagram выложили ролик, где якобы житомирские патрульные бьют мужчину: на инцидент отреагировала пол..." title="Криминал: В Instagram выложили ролик, где якобы житомирские патрульные бьют мужчину: на инцидент отреагировала пол..." src="http://zhzh.com.ua/_nw/61/97784817.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-03-03-42352">В Instagram выложили ролик, где якобы житомирские патрульные бьют мужчину: на инцидент отреагировала пол...</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 3241</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-03-02-42339"><img width="90%" alt="Общество: Перерасчет пенсий переносится: Гончарук сделал заявление" title="Общество: Перерасчет пенсий переносится: Гончарук сделал заявление" src="http://zhzh.com.ua/_nw/61/42714505.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-03-02-42339">Перерасчет пенсий переносится: Гончарук сделал заявление</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 3193</span>   </div>  </div></td></tr></table></div>
 </div>
 
 
 
 
 
 
 <div class="clr">
 <nav class="bottom-menu"><div id="uNMenuDiv2" class="uMenuV"><ul class="uMenuRoot">
<li><a  href="/index/0-3" ><span>Контакты</span></a></li>
<li><a  href="/publ/6-1-0-297" ><span>Реклама</span></a></li>
<li><a  href="/search/" ><span>Поиск</span></a></li>
<li><a  href="/forum/0-0-0-36" ><span>Правила</span></a></li>
<li><a  href="/pda/" target="_blank"><span>Мобильная версия</span></a></li></ul></div></nav>
 <div class="copiright"><!-- "' --><span class="pbUVNDda">Хостинг от <a href="https://www.uweb.ru/" title="Создать сайт">uWeb</a></span><!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter102443 = new Ya.Metrika({id:102443,webvisor:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/102443" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> на ЖЖ.инфо | 
<a href="https://dobremylo.com.ua/" target="_blank"><span style="color:#0000ff;">dobremylo.com.ua</span></a>
</div>
 </div>
 
  
 <div class="clr"><hr><span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp;<i class="fa-bullhorn" aria-hidden="true"></i> &nbsp; РЕКЛАМА &nbsp; </span> &nbsp; - коммерческая реклама &nbsp;&nbsp; <span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp; ПР &nbsp; </span> &nbsp; - политическая реклама </div>
 
 
</footer>




<!--Карма-->
<script type="text/javascript">
 
 
 
 if(typeof window.entries != 'undefined') $.post('/php/karma/karma.php', {entries: window.entries.join(',')}, function(data) {
 window.hashes = data;
 }, 'json');
 
</script>
<!--//Карма-->
<!--/U1BFOOTER1Z-->
 </div>
 
 <script src="/js/jquery.liMarquee.js"></script>
 <script src="/js/masonry.pkgd.min.js"></script>
 <script src="/js/imagesloaded.pkgd.min.js"></script>
 <script src="/js/jquery.cookie.js"></script>
 <script src="/js/colorpicker.js"></script>
 <script src="/js/scripts.js"></script>
 <script src="/js/settings-1.0.js"></script>
 
 <script>
 $(document).ready(function(){ 
 var $entries = $('#allEntries, .archiveEntries, .last-comments-content');
 $entries.imagesLoaded( function() {
 $entries.masonry({
 itemSelector: '.entry, .catPages1, .comment',
 singleMode: false,
 isResizable: true,
 isAnimated: true,
 animationOptions: { 
 queue: false, 
 duration: 500 
 }
 });
 });
 });
 </script>
 
 <!-- orphus --> 
 <noindex>
 <script type="text/javascript" src="/orphus/orphus.js"></script>
 <span style="visibility: hidden;"><a href="/go?http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="88" height="31" /></a></span>
 </noindex> 
 <!-- /orphus -->
 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.pp.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-PP" data-action="timeout" data-delay="20" data-pid="ff4d9350c5ac85385e92fb8d20860f2a" data-type="publicpopup" data-options="skin_light,style1" data-social="fb,instagram,twi"></div>
 <!-- /uSocial --> 
 
 </body>
 </html><!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.0.0" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="f9d599865f99e67693fd3bace6c81dc9" data-type="share" data-options="round,style2,default,left,slide-up,size48,counter0,upArrow-right,nomobile" data-social="fb,twi,gPlus,telegram"></div>
<!-- /uSocial --><script type="text/javascript">
  		var uSocial = document.querySelectorAll(".uSocial-Share") || [];
			for (var i = 0; i < uSocial.length; i++) {
				if (uSocial[i].parentNode.style.display === 'none') {
					uSocial[i].parentNode.style.display = '';
				}
			}
	</script>
<!-- 0.26480 (s703) -->