<!DOCTYPE html>
<html>
 <head> 
 <title>Житомирские десантники представляют Украину на международных учениях Saber Guardian. ФОТО / Новости Житомира / Армия</title>
 <!--U1META1Z--><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


<meta name="description" content="Новости Житомира. Житомирские десантники представляют Украину на международных учениях Saber Guardian. ФОТО - 4 Июня 2021. Журнал Житомир инфо - житомирский онлайн сайт города. Обзоры, события, происшествия и ДТП в Житомире, новини. Журналистские расследования и комментарии экспертов по вопросам политики, общественной жизни, экономики, финансов, недвижимости, спорта и культуры">


<meta name="keywords" content="Журнал Житомира, Житомир, ЖЖ Журнал, новости Житомира, новини Житомира, ЖЖ Житомир, житомир інфо, житомир инфо, останні новини Житомира, zhitomir today, zhzh info, zhytomir, zhytomyr, рупор житомира, житомир онлайн, перший житомирський, Житомир тудей, Объявления Житомира, Гостиницы Житомира, Форум Житомира Житомирские десантники представляют Украину на международных учениях Saber Guardian. ФОТО - 4 Июня 2021,  Житомирские десантники представляют Украину на международных учениях Saber Guardian. ФОТО,  Житомирские десантники представляют Украину на международных учениях Saber Guardian. ФОТО, ">
<meta name="robots" content="all, follow">
<meta name="author" content="Журнал Житомира">
<meta name="Document-state" CONTENT="Dynamic">
<meta name="revisit-after" CONTENT="1 days">


<link rel="icon" href="/ico/ico.gif" type="image/x-icon"> 
<link rel="shortcut icon" href="/ico/ico.gif" type="image/x-icon">


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/news/rss/">

<!--/U1META1Z-->
 
 <meta name="viewport" content="initial-scale=1, maximum-scale=1" /> 
 <link type="text/css" rel="stylesheet" href="/_st/my.css" />
 <link type="text/css" rel="StyleSheet" href="/css/info_note.css" />
 <link type="text/css" rel="StyleSheet" href="http://s4.ucoz.net/src/socCom.css" /> 
 <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
 <!--[if lt IE 9]><script src="/js/respond.js"></script><![endif]-->
 <meta name="title" content="Житомирские десантники представляют Украину на международных учениях Saber Guardian. ФОТО" />
 <meta property="og:title" content="Житомирские десантники представляют Украину на международных учениях Saber Guardian. ФОТО" />
 <meta property="og:type" content="article" />
 <meta property="og:url" content="http://zhzh.info/news/2021-06-04-46418" />
 <meta property="og:description" content="Армия Житомирские десантники представляют Украину на международных учениях Saber Guardian. ФОТО Новости Житомира Пятница, Сегодня"/>
 <meta property="og:image" content="http://zhzh.com.ua/_nw/102/81006770.jpg"/> 
 <meta property="fb:admins" content="100001250601639"/>
 <meta itemprop="datePublished" content="2021-06-04">
 <link rel="canonical" href="/news/2021-06-04-46418" />
 <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=hPyExkLGJl2g_7az"></script>
 <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
 
 
 
	<link rel="stylesheet" href="/.s/src/base.min.css?v=261046" />
	<link rel="stylesheet" href="/.s/src/layer3.min.css" />

	<script src="/.s/src/jquery-1.10.2.js"></script>
	
	<script src="/.s/src/uwnd.min.js?v=261046"></script>
<script>/* --- UCOZ-JS-INIT_CODE --- */
	window.ulb = {photoPage:"Перейти на страницу с фотографией.", closeBtn:"Закрыть", error:"Запрошенный контент не может быть загружен. Пожалуйста, попробуйте позже.", next:"Следующий", prev:"Предыдущий", btnPlay:"Начать слайдшоу", btnToggle:"Изменить размер", };
/* --- UCOZ-JS-END --- */</script>

	<link rel="stylesheet" href="/.s/src/ulightbox/ulightbox.min.css" />
	<link rel="stylesheet" href="/.s/src/socCom.css" />
	<link rel="stylesheet" href="/.s/src/social.css" />
	<script src="/.s/src/ulightbox/ulightbox.min.js"></script>
	<script src="/.s/src/socCom.js"></script>
	<script src="//sys000.uweb.ru/cgi/uutils.fcg?a=soc_comment_get_data&site=9zhitomir"></script>
	<script async defer src="https://www.google.com/recaptcha/api.js?onload=reCallback&render=explicit&hl=ru"></script>
	<script>
/* --- UCOZ-JS-DATA --- */
window.uCoz = {"language":"ru","ssid":"033060665213031347161"};
/* --- UCOZ-JS-CODE --- */
function reCallback() {
		$('.g-recaptcha').each(function(index, element) {
			element.setAttribute('rcid', index);
			
		if ($(element).is(':empty') && grecaptcha.render ) {
			grecaptcha.render(element, {
				sitekey:element.getAttribute('data-sitekey'),
				theme:element.getAttribute('data-theme'),
				size:element.getAttribute('data-size')
			});
		}
	
		});
	}
	function reReset(reset) {
		reset && grecaptcha.reset(reset.previousElementSibling.getAttribute('rcid'));
		if (!reset) for (rel in ___grecaptcha_cfg.clients) grecaptcha.reset(rel);
	}
/* --- UCOZ-JS-END --- */
</script>

	<style>.UhideBlock{display:none; }</style>
	<script type="text/javascript">new Image().src = "//counter.yadro.ru/hit;noadsuweb?r"+escape(document.referrer)+(screen&&";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth||screen.pixelDepth))+";u"+escape(document.URL)+";"+Date.now();</script>
</head>
 
 <body>
 
 <!--U1AHEADER1Z--><!--LiveInternet counter--><script>
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

<!--GoogleAnalytics-->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
 ga('create', 'UA-2859517-1', 'auto');
 ga('send', 'pageview');
 
</script>
<!--/GoogleAnalytics-->


 
<!--usercomments-->
<script type="text/javascript">
 window.entries = [];
 window.entries.push('news/46418/16590');
 window.hashes = [];
 window.users = [];
</script> 
<!--//usercomments-->


 

<div class="topbaner"> 
 <center>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!--ТОП Head 980 x 120 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:120px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9009959568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </center>
</div>



<div class="wrapper">
 
 <header class="header clr">
 <div class="site-name">
 <h1><font size="12" color="#696969" face="Impact"><a href="/" title="Журнал Житомир инфо"><img width="100%" src="/img/logo_zhzh_2011.gif" alt="Журнал Житомир инфо" title="Журнал Житомира / сайт города" border="0"></a></font></h1>
 <div class="site-name-s"><img src="/img/flag/204.gif" border="0"> <a title="Журнал Житомира Українською" href="http://zhzh.com.ua/">УКР</a> | <a title="Журнал Житомира по-русски" href="http://zhzh.info/"><b>РУС</b></a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <i class="fa fa-calendar"></i> Сегодня: Пятница, 04 Июня 2021 &nbsp;&nbsp; <i class="fa fa-clock-o"></i> 20:38:56</div>
 </div>
 
 <div class="search-and-userlink">
 
 
 
  
 
 <script type="text/javascript">
sendFrm549975 = function() {
	var o   = $('#frmLg549975')[0];
	var pos = _uGetOffset(o);
	var o2  = $('#blk549975')[0];
	document.body.insertBefore(o2, document.body.firstChild);
	$(o2).css({top:(pos['top'])+'px',left:(pos['left'])+'px',width:o.offsetWidth+'px',height:o.offsetHeight+'px',display:''}).html('<div align="left" style="padding:5px;"><div class="myWinLoad"></div></div>');
	_uPostForm('frmLg549975', {type:'POST', url:'/index/sub/', error:function() {
		$('#blk549975').html('<div align="" style="padding:10px;"><div class="myWinLoadSF" title="Невозможно выполнить запрос, попробуйте позже"></div></div>');
		_uWnd.alert('<div class="myWinError">Невозможно выполнить запрос, попробуйте позже</div>', '', {w:250, h:90, tm:3000, pad:'15px'} );
		setTimeout("$('#blk549975').css('display', 'none');", '1500');
	}});
}
</script>
<div id="blk549975" style="border:1px solid #CCCCCC;position:absolute;z-index:82;background:url('/.s/img/fr/g.gif');display:none;"></div>
<form id="frmLg549975" action="/index/sub/" method="post" style="margin:0" onsubmit="sendFrm549975(); return false;">
	


<table style="width: 500;" border="0" cellpadding="0" cellspacing="5">
 <tbody>
 <tr>
  
 <td><input class="loginField" placeholder="логин" name="user" value="" size="100" style="width: 100px;" maxlength="50" type="text"></td> 
 <td><input class="loginField" placeholder="*******" name="password" size="100" style="width: 100px;" maxlength="15" type="password"></td> 
 <td nowrap="nowrap">
 <input id="rementry" name="rem" value="1" checked="checked" type="checkbox">
 <label style="font-size: 9pt;" for="rementry">запомнить</label> <br>
 <input id="hidentry" name="hidden" value="1" type="checkbox">
 <label style="font-size: 9pt;" for="hidentry">скрытый</label>
 </td>
 <td align="right" valign="center">
 <input class="loginButton" name="sbm" value="Вход" type="submit"> 
 </td>
 <td align="left" colspan="2" nowrap="nowrap"> 
 <div style="font-size: 18pt; text-align: center;"> 
 <a title="Забыл пароль?" href="javascript://" rel="nofollow" onclick="new _uWnd('Prm','Напоминание пароля',300,130,{autosize:1,closeonesc:1},{url:'/index/5'});return false;"> <i class="fa-question-circle"></i></a> | 
 <a title="Регистрация на сайте" href="/index/3"><i class="fa-user"></i></a> 
 </div>
 </td>
 </tr>
 </tbody>
</table>

	<input type="hidden" name="a"    value="2" />
	<input type="hidden" name="ajax" value="1" />
	<input type="hidden" name="rnd"  value="975" />
	
</form>
 
 <script type="text/javascript">
 
 
 </script>
 
  
  
 
 
  
 
 </div>
 </header><!--/U1AHEADER1Z-->
 
 <nav class="main-menu clr">
 <div class="main-menu-open"><i class="fa-bars"></i> Меню сайта</div>
 <div id="uNMenuDiv1" class="uMenuH"><ul class="uMenuRoot">
<li><a class=" uMenuItemA" href="/news/" ><span>Новости</span></a></li>
<li><a  href="/forum/0-0-1-34" ><span>Форум</span></a></li>
<li><a  href="/blog/" ><span>Блоги</span></a></li>
<li><a  href="/publ/" ><span>Статьи</span></a></li>
<li><a  href="/publ/10/" ><span>Авторы</span></a></li>
<li><a  href="/video/" ><span>Видео</span></a></li>
<li><a  href="/board/" ><span>Объявления</span></a></li>
<li><a  href="/dir/" ><span>Сайты</span></a></li>
<li class="uWithSubmenu"><a  href="/publ/5" ><span>Справочники</span></a><ul>
<li><a  href="/publ/5-1-0-32" ><span>Горячие телефоны</span></a></li>
<li><a  href="/index/0-12" ><span>Карта Житомира</span></a></li>
<li><a  href="/publ/4-1-0-468" ><span>Маршрутки</span></a></li>
<li><a  href="/publ/5-1-0-2085" ><span>Такси</span></a></li>
<li><a  href="/publ/5-1-0-2290" ><span>Кафе и рестораны</span></a></li>
<li><a  href="/publ/4-1-0-19" ><span>Гостиницы</span></a></li>
<li><a  href="/publ/5-1-0-160" ><span>Школы</span></a></li>
<li><a  href="/publ/5-1-0-161" ><span>Детские сады</span></a></li>
<li><a  href="/publ/5-1-0-2129" ><span>Аптеки</span></a></li>
<li><a  href="/publ/5-1-0-77" ><span>Больницы</span></a></li></ul></li></ul></div>
 </nav>
 
 <div class="ticker"><ul>
 <strong><a class="z2" href="/news/1-0-9">Житомир</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-1">Экономика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-3">Криминал</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-12">Происшествия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-8">Спорт</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-10">Культура</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-11">Общество</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-4">Власть</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-2">Политика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-7">Армия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/index/0-18">Украина</a></strong>
 </ul>
 </div>
 
 <!-- <middle> -->
 <div class="middle clr">
  <div class="left-column">
 <div class="content clr">
 
 <!-- <body> --> 
 
 <script type="application/ld+json">
 {
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [{
 "@type": "ListItem",
 "position": 1,
 "name": "Главная",
 "item": "http://zhzh.info/"
 },{
 "@type": "ListItem",
 "position": 2,
 "name": "Новости",
 "item": "http://zhzh.info/news"
 },{
 "@type": "ListItem",
 "position": 3,
 "name": "Житомир",
 "item": "http://zhzh.info/news/1-0-9"
 }]
 }
 </script>
 
 <a class="m" href="http://zhzh.info/">Главная</a> 
 »
 <a class="m" href="/news">Новости</a>
 » 
 <a class="m" href="/news/1-0-9">Житомир</a> 
  » 
 <a class="m" href="/news/1-0-7">Армия</a> 
 
 » <a class="dateBar" href="/news/2021-00">2021</a> &raquo; <a class="dateBar" href="/news/2021-06">Июнь</a> &raquo; <a class="dateBar" href="/news/2021-06-04">4</a> » <a class="m" href="/news/2021-00">10:57:29</a>
 
 <hr> 
 
 <h1 class="full-entry-title entry-title">Житомирские десантники представляют Украину на международных учениях Saber Guardian. ФОТО </h1>
 
 <div class="full-entry-details entry-details">
 <span><i class="fa-clock-o"></i> Сегодня, 10:57:38</span>
 <span><i class="fa-eye"></i> 523</span>
  
 <span><a href="#comments"><i class="fa-comments"></i> 0</a></span> 
  
 <span><img src="/img/flag/204.gif" border="0" width="16" height="11"> <a href="http://zhzh.com.ua/news/2021-06-04-10232">Читати українською мовою</a></span>
 <span><a class="tooltip2"><i class="fa-check"></i>Ошибка?<span>Ошибка в тексте?<br>Выдели слово мышкой <br>и нажми Ctrl+Enter</span></a></span>
 </div>
 
 
 <div class="full-entry-text entry-text"> 
 
  
 <a class="ulightbox" data-fancybox-group="ultbx" href="http://zhzh.com.ua/_nw/102/81006770.jpg"> 
 <img width="100%" alt="Житомирские десантники представляют Украину на международных учениях Saber Guardian. ФОТО" title="Житомир: Житомирские десантники представляют Украину на международных учениях Saber Guardian. ФОТО" src="http://zhzh.com.ua/_nw/102/81006770.jpg" /><br /><br />
 </a>
  
 
 
 
  
 Житомирские десантники представляют Украину во время многонациональных учений &quot;Saber Guardian-2021&quot;, которые на днях начались в Венгрии. Об этом сообщило Командование <a href="/go?https://www.facebook.com/www.dshv.mil.gov.ua/" title="https://www.facebook.com/www.dshv.mil.gov.ua/">Десантно-штурмовых войск</a> Вооруженных Сил Украины.<br />
<br />
В многонациональных учениях, которые в этом году проходят неподалеку венгерского города Варпалота, участвуют военнослужащие из Вооруженных Сил США, Венгрии, Чехии, Словакии, Республики Польша и Украины.<br />
&nbsp;
<blockquote>
<p>&quot;Украину представляет ротная тактическая группа 13-го отдельного десантно-штурмового батальона имени Героя Украины Тараса Сенюка 95-й отдельной десантно-штурмовой бригады Десантно-штурмовых войск ВС Украины (95 отдельная десантно-штурмовая бригада Вооруженных Силах Украины) из города Житомир. Целесообразность и важность участия в мероприятии определяется необходимостью поддержания и развития военного сотрудничества с вооруженными силами государств-членов НАТО, повышения знаний и навыков, приобретения взаимной совместимости с партнерами&quot;, - информирует Командование ДШВ.</p>
</blockquote>
<br />
По сценарию нынешних учений, украинские десантники будут действовать в составе основных сил &quot;BLUEFOR&quot;. Совместно с иностранными коллегами будут отработаны различные<a href="/go?https://www.facebook.com/www.dshv.mil.gov.ua/posts/1168170616998211" title="https://www.facebook.com/www.dshv.mil.gov.ua/posts/1168170616998211"> учебно-боевые задачи</a>.<br />
<br />
Также участники многонациональных учений будут обмениваться между собой приобретенным боевым опытом.<br />
<br />
<img alt="" src="https://scontent.fiev9-1.fna.fbcdn.net/v/t1.6435-9/194070636_1168170510331555_8047347267436452853_n.jpg?_nc_cat=110&amp;ccb=1-3&amp;_nc_sid=8bfeb9&amp;_nc_ohc=2ZajDzX0X-oAX9Xwl7f&amp;_nc_ht=scontent.fiev9-1.fna&amp;oh=9d7f4ebbacc02e01deeaacbca58d0029&amp;oe=60DEF249" style="width: 100%;" /><br />
<br />
<img alt="" src="https://scontent.fiev9-1.fna.fbcdn.net/v/t1.6435-9/194544408_1168169370331669_1351684994152068715_n.jpg?_nc_cat=103&amp;ccb=1-3&amp;_nc_sid=8bfeb9&amp;_nc_ohc=4VGLa9oTXusAX_UkKac&amp;_nc_ht=scontent.fiev9-1.fna&amp;oh=7f789cb3e632299d06fa5b012903461e&amp;oe=60E00A4B" style="width: 100%;" /><br />
<br />
<img alt="" src="https://scontent.fiev9-1.fna.fbcdn.net/v/t1.6435-9/195530231_1168170593664880_6345243238948084220_n.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=8bfeb9&amp;_nc_ohc=Sz52agiUMMMAX8NBLx_&amp;_nc_ht=scontent.fiev9-1.fna&amp;oh=65feb6e0cd92a538606ced7307aa1929&amp;oe=60E0D958" style="width: 100%;" /><br />
<br />
<img alt="" src="https://scontent.fiev9-1.fna.fbcdn.net/v/t1.6435-9/195571560_1168169493664990_6389958409155222124_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8bfeb9&amp;_nc_ohc=6vKfy4SwrsMAX-gb4kH&amp;_nc_oc=AQmq2cUU3rSOxUCTmO95bzR_pbWrvlizOVYBJO3vmEYBeNnNttrtzEcAiyz7DhuynMs&amp;tn=_eg6suTQkskUeACG&amp;_nc_ht=scontent.fiev9-1.fna&amp;oh=59674181951be21eaca2131d8ff53148&amp;oe=60E0AA2E" style="width: 100%;" /><br />
<br />
<img alt="" src="https://scontent.fiev9-1.fna.fbcdn.net/v/t1.6435-9/194444405_1168169523664987_8376330191646774611_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8bfeb9&amp;_nc_ohc=cHXpPnyaeI0AX--F2iP&amp;_nc_ht=scontent.fiev9-1.fna&amp;oh=e97fbf3c752bd729a805a43919d2d6e8&amp;oe=60E09A7E" style="width: 100%;" /><br />
<br />
<img alt="" src="https://scontent.fiev9-1.fna.fbcdn.net/v/t1.6435-9/195147825_1168169600331646_5693683007272623634_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8bfeb9&amp;_nc_ohc=42VrBdEzSUwAX-dy_sK&amp;tn=_eg6suTQkskUeACG&amp;_nc_ht=scontent.fiev9-1.fna&amp;oh=0acf21108a212ffae9972fb4e117c322&amp;oe=60E09845" style="width: 100%;" /><br />
<br />
<img alt="" src="https://scontent.fiev9-1.fna.fbcdn.net/v/t1.6435-9/194765080_1168169646998308_2055881137889392167_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8bfeb9&amp;_nc_ohc=Aw3JtmJu9rMAX9cRTcb&amp;tn=_eg6suTQkskUeACG&amp;_nc_ht=scontent.fiev9-1.fna&amp;oh=08ef50737c37ce34aa4ae55f7ef7523f&amp;oe=60DFCC8E" style="width: 100%;" /><br />
<br />
<img alt="" src="https://scontent.fiev9-1.fna.fbcdn.net/v/t1.6435-9/194852894_1168169696998303_2572034906756613189_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=8bfeb9&amp;_nc_ohc=PBRVswIDQ2kAX-87lC2&amp;_nc_ht=scontent.fiev9-1.fna&amp;oh=8f824677c735a2b7566b74886afe3079&amp;oe=60DDB776" style="width: 100%;" /><br />
<br />
<img alt="" src="https://scontent.fiev9-1.fna.fbcdn.net/v/t1.6435-9/194350509_1168169736998299_6115635937925407031_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8bfeb9&amp;_nc_ohc=VU775KPk4z8AX-1fiHh&amp;_nc_ht=scontent.fiev9-1.fna&amp;oh=b5f8385754b21d21ec2cec10c2ec2af1&amp;oe=60DD9DB5" style="width: 100%;" /><br />
&nbsp;
<div style="text-align: center;"><em><img alt="" src="https://scontent.fiev9-1.fna.fbcdn.net/v/t1.6435-9/193367722_1168169773664962_3864794030189208802_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8bfeb9&amp;_nc_ohc=oCpYOEK4U-kAX89CJDS&amp;tn=_eg6suTQkskUeACG&amp;_nc_ht=scontent.fiev9-1.fna&amp;oh=58f47594e45c3231fceee4cc18944121&amp;oe=60DDDC7E" style="width: 100%;" /><br />
Фото: ДШВ</em></div>
  
 
  
 
 </div> 
 
 
 
 
 
 
 
 
 
 
 <hr><i class="fa-tags"></i> Тэги: <noindex><a href="/search/%D0%96%D0%B8%D1%82%D0%BE%D0%BC%D0%B8%D1%80/" rel="nofollow" class="eTag">Житомир</a>, <a href="/search/95-%D1%8F%20%D0%B1%D1%80%D0%B8%D0%B3%D0%B0%D0%B4%D0%B0/" rel="nofollow" class="eTag">95-я бригада</a>, <a href="/search/%D0%B4%D0%B5%D1%81%D0%B0%D0%BD%D1%82%D0%BD%D0%B8%D0%BA%D0%B8/" rel="nofollow" class="eTag">десантники</a>, <a href="/search/%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D1%8F/" rel="nofollow" class="eTag">учения</a>, <a href="/search/%D0%B4%D1%88%D0%B2/" rel="nofollow" class="eTag">дшв</a></noindex> <hr> 
 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-Share" data-pid="53789382e3fb63cee9397c2b29bba037" data-type="share" data-options="rect,style3,default,absolute,horizontal,size32,eachCounter1,counter1,counter-after" data-social="fb,telegram,twi,print,bookmarks,email" data-mobile="vi,sms"></div>
 <hr>
 <!-- /uSocial -->
 
 
 <div class="comments-form-text"><i class="fa-bullhorn"></i> Новости партнеров</div> 
 <!--oblivki-->
 <div id="Ucitw2AOgWyOfvtmF1ic" data-type="0" class="blockOfO1b2l3" ></div>
 <script>window.RESOURCE_O1B2L3 = 'bpfssvb.info';</script>
 <script src="//bpfssvb.info/LK/7z.js" ></script>
 <!--//oblivki--> 
 
 
  
 
 <div class="comments-form"> 
 <div class="comments-form-text"><i class="fa-comments"></i> Комментариев: 0</div> 
 
			<div id="myGrid" style="display:none;"><img alt="" src="/.s/img/ma/m/i3.gif" /></div>
			<script type="text/javascript">
				function spages(p,link) {
					document.location.href = atob(link);
				}
			</script>
			<a name="comments"></a>
			<div id="newEntryT"></div>
			<div id="allEntries">
		</div>
			<div id="newEntryB"></div>
			<script type="text/javascript">
				(function() {
					'use strict';
					var commentID = ( /comEnt(\d+)/.exec(location.hash) || {} )[1];
					if( !commentID ) {
						return window.console && console.info && console.info('comments, goto page', 'no comment id');
					};
					var selector = '#comEnt' + commentID;
					var target = $(selector);
					if( target.length ) {
						$('html, body').animate({
							scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
						}, 'fast');
						return window.console && console.info && console.info('comments, goto page', 'found element', selector);
					};
					$.get('/index/802', {
						id: commentID
					}).then(function(response) {
						if( !response.page ) {
							return window.console && console.warn && console.warn('comments, goto page', 'no page within response', response);
						};
						spages(response.page);
						setTimeout(function() {
							target = $(selector);
							if( !target.length ) {
								return window.console && console.warn && console.warn('comments, goto page', 'comment element not found', selector);
							};
							$('html, body').animate({
								scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
							}, 'fast');
							return window.console && console.info && console.info('comments, goto page', 'scrolling to', selector);
						}, 500);
					}, function(response) {
						return window.console && console.error && console.error('comments, goto page', response.responseJSON);
					});
				})();
			</script>
		 
 <center></center> 
 
 
 
 <div class="info_box normal">
 <div class="info_box_content"> 
 <div class="fb-comments" data-href="http://zhzh.info/news/2021-06-04-46418" data-width="100%" data-numposts="15"></div>
 </div> 
 </div> 
 
 </div>
 
  
 
 
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-camera"></i> Полезное объявление:</div>
 <div align="center" class="entry-galery-content">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 </div> 
 
 
 
 <!--relap.io--> 
 <div class="comments-form-text"><i class="fa-thumbs-o-up"></i> Читайте ЖЖ.инфо</div>
 <noindex><script id="OMc4I-Mj1BbsLvLy">if (window.relap) window.relap.ar('OMc4I-Mj1BbsLvLy');</script></noindex> 
 <!--//relap.io--> 
 
 
 
 <div class="site-name-s"> 
 <H2>Новости Житомира по теме:</H2> 
 <ul class="uRelatedEntries"><li class="uRelatedEntry"><a href="http://zhzh.info/news/2019-07-10-40224">Воины-десантники проходят боевую подготовку под Житомиром. ФОТОРЕПОРТАЖ</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2010-07-04-7702">Ночью под Житомиром десантники прыгали с парашютом. ВИДЕО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-06-15-24020">Главнокомандующий ВСУ наблюдал за ходом учений десантников под Житомиром. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-07-24-24487">На полигоне под Житомиром прошли учения ВДВ. ФОТОРЕПОРТАЖ</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-10-23-25567">​На житомирском полигоне прошли масштабные учения 95-й бригады. ФОТОРЕПОРТАЖ</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-11-06-25776">Львовские десантники проводят учения на полигоне вблизи Житомира. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-11-12-25841">Десантники 25-й бригады провели масштабные учения на полигоне под Житомиром. ФОТОРЕПОРТАЖ</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-11-23-25980">Житомирским десантникам из 95-й бригады подарили передвижной стоматкабинет. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-04-05-27611">Сегодня на ж/д вокзале Житомира будут встречать бойцов 95-й бригады, которые возвращаются из АТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-04-06-27625">​Житомирян зовут встретить героев-десантников из 95-й бригады</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-04-06-27631">В Житомир вернулись десантники 95-й бригады, которые год провели на Востоке. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-08-29-29247">Десантников 95-й бригады встречали в Житомире с бутербродами и пиццей. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2018-04-27-35841">Учения десантников-резервистов на житомирском военном полигоне. ФОТОРЕПОРТАЖ</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2018-06-13-36275">Десантники в Житомирской области отработали безпарашютную высадку с вертолета. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2018-11-21-37888">Учебный центр ДШВ в Житомире провел День открытых дверей. ФОТО</a></li></ul> 
 </div> 
 
 <hr>
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-fire"></i> Горячие новости</div>
 <div align="center" class="entry-galery-content"> 
 
 <!-- VIZTROM -->
 <script async src="https://yxswtummev.info/j/5f59d33e3be773122611cc03"></script>
 <viztag token="a0598"></viztag>
 <!-- //VIZTROM --> 
 
 </div>
 </div> 
 
 
 
 
 <!--relap.io-->
 <div style="padding: 20px;"></div>
 <div class="comments-form-text"><H2 align="center"><i class="fa-history"></i> Останні новини Житомира</H2></div> 
 <noindex>
 <script id="GL-_w6dmUatRYWFh">if (window.relap) window.relap.ar('GL-_w6dmUatRYWFh');</script>
 </noindex>
 <!--//relap.io-->
 
 
 <div align="center">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 
 
 <!-- </body> --> 
 </div>
 </div>
 
 
 
 
 
 <aside class="right-column">
  
 <!--U1CLEFTER1Z-->
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>



<div class="aside-block">
 <div class="aside-block-title"><i class="fa-bullhorn"></i> ТОП НОВОСТИ</div>
 <div class="aside-block-content"><div id="inf-result1"> 
 <script src="/maxEntries.min.js"></script>
 <script>
 getLastEntries("6.048e8", "8", "/index/0-2", "1");
 getLastEntries("6.048e8", "8", "/index/0-3", "2");
 </script></div>
 </div>
</div>


<div class="aside-block"><div class="aside-block-content"><center><form name="poisk" method="post" style="margin: 0px;" action="/news/"><input name="query" maxlength="30" size="14" type="text"><input value="Искать в новостях" type="submit"><input name="a" value="14" type="hidden"></form></center></div></div> 












<div class="aside-block"><div class="aside-block-title"><i class="fa-users"></i> <a href="/forum/"><span style="color:#666256;">Форум Житомира</span></a></div>
 <div class="aside-block-content"><div class="tOnline" id="onl1">Онлайн всего: <b>150</b></div> <div class="gOnline" id="onl2">Гостей: <b>149</b></div> <div class="uOnline" id="onl3">Пользователей: <b>1</b></div><br><a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-601', 'up601', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">dakar</a><hr> <table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">19:27</font></td><td><a href="//zhzh.info/forum/24-13089-0-17" class="z2">События в Украине</a> (8592) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-TarasS', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">TarasS</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">17:27</font></td><td><a href="//zhzh.info/forum/28-14977-0-17" class="z2">Актуальные новинки кино</a> (12) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-daffy', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">daffy</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">16:10</font></td><td><a href="//zhzh.info/forum/28-6185-0-17" class="z2">Смотрим кино онлайн</a> (73) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-daffy', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">daffy</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">14:20</font></td><td><a href="//zhzh.info/forum/6-3303-0-17" class="z2">Курсы по обучению в Житомире?</a> (80) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-dobrovmaks', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">dobrovmaks</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">11:19</font></td><td><a href="//zhzh.info/forum/28-2734-0-17" class="z2">Посоветуйте интересные фильмы</a> (2375) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-KkKk19', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">KkKk19</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">00:05</font></td><td><a href="//zhzh.info/forum/13-11411-0-17" class="z2">Что подарить девушки на годовщину?</a> (237) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-%D0%94%D0%B0%D0%9C%D0%B8%D0%A0%D0%B0', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">ДаМиРа</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:29</font></td><td><a href="//zhzh.info/forum/29-12764-0-17" class="z2">К морю...</a> (69) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80%D0%A8%D0%B5%D1%80%D0%B5%D0%BC', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">ВикторШерем</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">12:00</font></td><td><a href="//zhzh.info/forum/6-7472-0-17" class="z2">Психология личностного развития</a> (78) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-ulalu', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">ulalu</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">23:31</font></td><td><a href="//zhzh.info/forum/8-737-0-17" class="z2">ФОРЕКС в Житомире</a> (17) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Lomaster', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Lomaster</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">20:54</font></td><td><a href="//zhzh.info/forum/26-5832-0-17" class="z2">Любимые стихотворения (не свои)</a> (351) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-daffy', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">daffy</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">18:33</font></td><td><a href="//zhzh.info/forum/29-12691-0-17" class="z2">Куда поедете отдыхать этим летом?</a> (461) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-X~BAY', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">X-BAY</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">17:44</font></td><td><a href="//zhzh.info/forum/8-9620-0-17" class="z2">Нужно сделать дизайн интерьера.</a> (27) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Lomaster', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Lomaster</a></i></span></td></table><hr> <div style="text-align: right;"><a href="/forum/4-0-0-1-1"><i class="fa-plus-circle"></i> Новая тема</a></div></div>
</div>



<!--misteram-->
<div class="aside-block"><div class="aside-block-content"><center>
 <a target="_blank" href="https://play.google.com/store/apps/details?id=am.mister.misteram"><img src="/advert/MisterAm/misteram_300kh250.gif" width="100%" alt="Mister Am Житомир"></a>
 </center></div></div>
<!--misteram-->



<div class="aside-block"><div class="aside-block-title"><i class="fa-comment-o"></i> Блоги <div class="z2" style="float:right"><a href="/blog/0-0-0-2-1"><i class="fa-plus-circle"></i> Добавить</a></div></div>
 <div class="aside-block-content"><div align="center"><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85048">pixar</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-06-01-24126">Пробіжка серед вітряків - "Pirogiv Trail Race"</a> (<a class="z2" href="http://zhzh.info/blog/2021-06-01-24126#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-05-28-24125">"Виграй або помри!"</a> (<a class="z2" href="http://zhzh.info/blog/2021-05-28-24125#comments">2</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85471">Undr</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-05-27-24124">Дебютний кліп житомирського гурту ПАНДОРА на пісню "В зоні відчуження"</a> (<a class="z2" href="http://zhzh.info/blog/2021-05-27-24124#comments">2</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85048">pixar</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-05-26-24123">У пошуках солеварні - "Drohobych Half Marathon"</a> (<a class="z2" href="http://zhzh.info/blog/2021-05-26-24123#comments">2</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-05-26-24122">Письмо солдат ХАМАС минским авиадиспетчерам</a> (<a class="z2" href="http://zhzh.info/blog/2021-05-26-24122#comments">7</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85048">pixar</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-05-20-24121">Анонс забігів на червень</a> (<a class="z2" href="http://zhzh.info/blog/2021-05-20-24121#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-05-18-24120">Нарешті футбол в Житомирі на центральному стадіоні з глядачами!</a> (<a class="z2" href="http://zhzh.info/blog/2021-05-18-24120#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85048">pixar</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-05-18-24118">По забутому Остбану - "GTR Trail"</a> (<a class="z2" href="http://zhzh.info/blog/2021-05-18-24118#comments">0</a>)</div><div align="right"><a href="/blog/"><i class="fa-comment-o"></i> Все блоги</a></div></div></div>
</div>





<CENTER>
 <!--Mister am facebook-->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=1457971754425369";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
 <div class="fb-page" data-href="https://www.facebook.com/mister.am.zhytomyr/" data-tabs="timeline" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mister.am.zhytomyr/" class="fb-xfbml-parse-ignore"><a href="/go?https://www.facebook.com/mister.am.zhytomyr/">Mister.Am Житомир</a></blockquote></div>
 <!--//Mister am facebook-->
 
 
 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>




<div class="aside-block"><div class="aside-block-title"><i class="fa-calendar"></i> Календарь</div>
 <div class="aside-block-content"><div align="center"><table border="0" cellspacing="1" cellpadding="2" class="calTable"><tr><td align="center" class="calMonth" colspan="7"><a title="Май 2021" class="calMonthLink" rel="nofollow" href="/news/2021-05">&laquo;</a>&nbsp; <a class="calMonthLink" rel="nofollow" href="/news/2021-06">Июнь 2021</a> &nbsp;<a title="Июль 2021" class="calMonthLink" rel="nofollow" href="/news/2021-07">&raquo;</a></td></tr><tr><td align="center" class="calWday">Пн</td><td align="center" class="calWday">Вт</td><td align="center" class="calWday">Ср</td><td align="center" class="calWday">Чт</td><td align="center" class="calWday">Пт</td><td align="center" class="calWdaySe">Сб</td><td align="center" class="calWdaySu">Вс</td></tr><tr><td>&nbsp;</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-06-01" title="12 Сообщений">1</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-06-02" title="12 Сообщений">2</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-06-03" title="12 Сообщений">3</a></td><td align="center" class="calMdayIsA"><a class="calMdayLink" href="/news/2021-06-04" title="14 Сообщений">4</a></td><td align="center" class="calMday">5</td><td align="center" class="calMday">6</td></tr><tr><td align="center" class="calMday">7</td><td align="center" class="calMday">8</td><td align="center" class="calMday">9</td><td align="center" class="calMday">10</td><td align="center" class="calMday">11</td><td align="center" class="calMday">12</td><td align="center" class="calMday">13</td></tr><tr><td align="center" class="calMday">14</td><td align="center" class="calMday">15</td><td align="center" class="calMday">16</td><td align="center" class="calMday">17</td><td align="center" class="calMday">18</td><td align="center" class="calMday">19</td><td align="center" class="calMday">20</td></tr><tr><td align="center" class="calMday">21</td><td align="center" class="calMday">22</td><td align="center" class="calMday">23</td><td align="center" class="calMday">24</td><td align="center" class="calMday">25</td><td align="center" class="calMday">26</td><td align="center" class="calMday">27</td></tr><tr><td align="center" class="calMday">28</td><td align="center" class="calMday">29</td><td align="center" class="calMday">30</td></tr></table></div></div></div>
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>














<div class="aside-block">
 <div class="aside-block-title">Архив записей</div>
 <div class="aside-block-content">
 
 <a href="/news/2006-00">2006</a>
 <a href="/news/2007-00">2007</a>
 <a href="/news/2008-00">2008</a>
 <a href="/news/2009-00">2009</a>
 <a href="/news/2010-00">2010</a>
 <a href="/news/2011-00">2011</a><br>
 <a href="/news/2012-00">2012</a>
 <a href="/news/2013-00">2013</a>
 <a href="/news/2014-00">2014</a>
 <a href="/news/2015-00">2015</a>
 <a href="/news/2016-00">2016</a>
 <a href="/news/2017-00">2017</a><br>
 <a href="/news/2018-00">2018</a>
 <a href="/news/2019-00">2019</a>
 <a href="/news/2020-00">2020</a><br><br>
 <a href="/news/2020-01">2020 Январь</a> 
 <a href="/news/2020-02">2020 Февраль</a> 
 <a href="/news/2020-03">2020 Март</a>
 <a href="/news/2020-04">2020 Апрель</a>
 <a href="/news/2020-05">2020 Май</a>
 <a href="/news/2020-06">2020 Июнь</a>
 <a href="/news/2020-07">2020 Июль</a>
 <a href="/news/2020-08">2020 Август</a>
 <a href="/news/2020-09">2020 Сентябрь</a> 
 <a href="/news/2020-10">2020 Октябрь</a>
 
 </div>
</div>





<div class="aside-block"><div class="aside-block-title"><i class="fa-coffee"></i> Новости в Житомире</div>
 <div class="aside-block-content"><script id="O9jYHeQlEesReXl5">if (window.relap) window.relap.ar('O9jYHeQlEesReXl5');</script>
 <span style="font-size:10px;">Актуальные новости Житомира сегодня в ленте новостей на ЖЖ инфо: происшествия в Житомире, криминальные новости Житомира, аварии, ДТП, курьезы и другие события Житомирщины. Новини Житомира сьогодні. Армия. Житомирские десантники представляют Украину на международных учениях Saber Guardian. ФОТО - 4 Июня 2021</span>
 </div>
</div>

<div class="aside-block"><div class="aside-block-title"><i class="fa-bar-chart-o"></i> Опрос на ЖЖ.инфо</div>
<div class="aside-block-content"><script type="text/javascript">function pollnow923(){document.getElementById('PlBtn923').disabled=true;_uPostForm('pollform923',{url:'/poll/',type:'POST'});}function polll923(id,i){_uPostForm('',{url:'/poll/'+id+'-1-'+i+'-923',type:'GET'});}</script><div id="pollBlock923"><form id="pollform923" onsubmit="pollnow923();return false;"><div class="pollBlock">
 <div class="pollQue">Анализ аудитории сайта zhzh.info.  Укажите ваш возраст?</div>
 <div class="pollAns"><select class="pollSelect" name="answer">
<option value="1">менее 18 лет</option>
<option value="2">18-24 года</option>
<option value="3">25-29 лет</option>
<option value="4">30-34 года</option>
<option value="5">35-44 года</option>
<option value="6">45-54 года</option>
<option value="7">55 и более лет</option>
</select><br />
<div id="pollSbm923" class="pollButton"><input class="pollBut" id="PlBtn923" type="submit" value="Ответить" /></div>
<input type="hidden" name="ssid" value="033060665213031347161" />
<input type="hidden" name="id"   value="63" />
<input type="hidden" name="a"    value="1" />
<input type="hidden" name="ajax" value="923" /></div>
 <div class="pollLnk"><a href="javascript://" rel="nofollow" onclick="new _uWnd('PollR','Результаты опроса',660,200,{closeonesc:1,maxh:400},{url:'/poll/63'});return false;">Результаты</a> | <a href="javascript://" rel="nofollow" onclick="new _uWnd('PollA','Архив опросов',660,250,{closeonesc:1,maxh:400,max:1,min:1},{url:'/poll/0-2'});return false;">Архив опросов</a></div>
 <div class="pollTot">Всего ответов: 4572</div>
</div></form></div></div></div>


<div class="aside-block">
 <div class="aside-block-title"><i class="fa-coffee"></i> Интересные статьи</div>
 <div class="aside-block-content">
 <i class="fa-pencil"></i><a class="z2" href="http://auto.zhzh.info/publ/stati/zapchasti_i_komplektujushhie_dlja_motoblokov/3-1-0-313">Где купить запчасти и комплектующие для мотоблоков</a><br><br>
 <i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-20041">Выбор фитингов для систем автополива</a> <font color="#696969"><i>Олег Ковальский // 04 Июня 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-20040">Камуфляж: основная информация для потенциал...</a> <font color="#696969"><i>Анатолий Радченко // 04 Июня 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-20039">Как отключиться от работы во время отпуска?</a> <font color="#696969"><i>Оксана Загороднюк // 04 Июня 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-20038">Деревянные поддоны: особенности и применени...</a> <font color="#696969"><i>Артем Кондратюк // 03 Июня 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-20037">Надежные профили из алюминия для дверей</a> <font color="#696969"><i>Анатолий Радченко // 03 Июня 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-20036">Обучение тендерам и госзакупкам в Алматы: п...</a> <font color="#696969"><i>Оксана Загороднюк // 03 Июня 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-20035">Интернет казино Париматч и его услуги</a> <font color="#696969"><i>Вячеслав Кухар // 03 Июня 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-20034">Виды и характеристики современных люстр</a> <font color="#696969"><i>Артем Кондратюк // 03 Июня 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-20033">Услуги управляющей компании для аренды комм...</a> <font color="#696969"><i>Анатолий Радченко // 03 Июня 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-20032">Где выбрать качественные запчасти для Москв...</a> <font color="#696969"><i>Артем Кондратюк // 03 Июня 2021</i></font> <br><br>
 </div>
</div>
















<!--/U1CLEFTER1Z--> 
 </aside>
 
 
 
 </div>
 
 <!-- </middle> -->
 
 <!--U1BFOOTER1Z--><footer class="footer">
 
  
 
  
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Комментарии сегодня 04 Июня 2021</div>
 <div class="last-comments-content clr"><!-- #46 'Комментарии 6' -->  <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Святослав" src="/avatar/96/255251.png" />   <div class="comment-info"> <span class="comment-username">Святослав</span> <span class="comment-date">18:45:00</span> </div> <div class="comment-text"> Нормальний графіті-майстер тренує каліграфію на занедбаних стінах, под </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-06-04-46426#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Jose" src="/avatar/21/010733.jpg" />   <div class="comment-info"> <span class="comment-username">Jose</span> <span class="comment-date">18:41:18</span> </div> <div class="comment-text"> посадют всех? </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-06-04-46425#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Jose" src="/avatar/21/010733.jpg" />   <div class="comment-info"> <span class="comment-username">Jose</span> <span class="comment-date">18:39:20</span> </div> <div class="comment-text"> про адольфовича что-то написал? </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-06-04-46426#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Телесик" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Телесик</span> <span class="comment-date">16:10:49</span> </div> <div class="comment-text"> Больше года вы не можете осилить трекинг. Тупо куча маршрутов не трека </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-06-03-46407#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Телесик" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Телесик</span> <span class="comment-date">16:05:33</span> </div> <div class="comment-text"> Когда бы Коцюбку развели на кругленькую сумму, чтобы она ему была очен </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-06-03-46409#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Телесик" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Телесик</span> <span class="comment-date">15:53:42</span> </div> <div class="comment-text"> Знает не знает - не важно. Факт тот, что Сухомлин уже под ОП, читай не </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-06-03-46412#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr></tr></table></div>
 </div> 
 
 
 
 <div class="last-comments">
 <div class="last-comments-title"><h2><i class="fa-bullhorn"></i> ТОП НОВОСТИ ЖИТОМИРА // ИЮНЬ 2021</h2></div>
 <div class="last-comments-content clr"> <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-06-02-46390"><img width="90%" alt="Житомир: Директор водоканала Андрей Никитин объяснил, почему в Житомире завтра отключат водоснабжение" title="Житомир: Директор водоканала Андрей Никитин объяснил, почему в Житомире завтра отключат водоснабжение" src="http://zhzh.com.ua/_nw/102/64201652.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-06-02-46390">Директор водоканала Андрей Никитин объяснил, почему в Житомире завтра отключат водоснабжение</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 11163</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-06-01-46377"><img width="90%" alt="Житомир: На Корбутовке откроют первый супермаркет АТБ с круглосуточным режимом работы" title="Житомир: На Корбутовке откроют первый супермаркет АТБ с круглосуточным режимом работы" src="http://zhzh.com.ua/_nw/101/40225284.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-06-01-46377">На Корбутовке откроют первый супермаркет АТБ с круглосуточным режимом работы</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6447</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-06-02-46395"><img width="90%" alt="Житомир: Мэр показал, как будет выглядеть новая частная школа в одном из районов Житомира. ФОТО" title="Житомир: Мэр показал, как будет выглядеть новая частная школа в одном из районов Житомира. ФОТО" src="http://zhzh.com.ua/_nw/102/84614671.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-06-02-46395">Мэр показал, как будет выглядеть новая частная школа в одном из районов Житомира. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 4563</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-06-02-46397"><img width="90%" alt="Житомир: Из Житомира на море: «Укрзалізниця» вскоре запустит поезд в Одессу" title="Житомир: Из Житомира на море: «Укрзалізниця» вскоре запустит поезд в Одессу" src="http://zhzh.com.ua/_nw/102/57446102.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-06-02-46397">Из Житомира на море: «Укрзалізниця» вскоре запустит поезд в Одессу</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 4123</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="http://zhzh.info/news/2021-06-01-46385"><img width="90%" alt="Житомир: В Житомире инспекторы начали выписывать штрафы за неправильную парковку авто. ФОТО" title="Житомир: В Житомире инспекторы начали выписывать штрафы за неправильную парковку авто. ФОТО" src="/_nw/463/s45811696.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-06-01-46385">В Житомире инспекторы начали выписывать штрафы за неправильную парковку авто. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 3477</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-06-01-46379"><img width="90%" alt="Общество: Житомирянин взорвал соцсети, проплыв на гидроцикле по улицам города" title="Общество: Житомирянин взорвал соцсети, проплыв на гидроцикле по улицам города" src="http://zhzh.com.ua/_nw/101/61385361.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-06-01-46379">Житомирянин взорвал соцсети, проплыв на гидроцикле по улицам города</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 2532</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-06-02-46399"><img width="90%" alt="Криминал: Спецобъект утерян: на Житомирщине халатность строителей привела к затоплению военной тренировочной базы" title="Криминал: Спецобъект утерян: на Житомирщине халатность строителей привела к затоплению военной тренировочной базы" src="http://zhzh.com.ua/_nw/102/24002859.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-06-02-46399">Спецобъект утерян: на Житомирщине халатность строителей привела к затоплению военной тренировочной базы</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 2448</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-06-01-46378"><img width="90%" alt="Криминал: Вымогали $17500: в Житомире задержали банду рэкетиров. ФОТО" title="Криминал: Вымогали $17500: в Житомире задержали банду рэкетиров. ФОТО" src="http://zhzh.com.ua/_nw/101/38321967.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-06-01-46378">Вымогали $17500: в Житомире задержали банду рэкетиров. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 2398</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-06-03-46401"><img width="90%" alt="Житомир: Земельный скандал возле Богунского карьера: житомиряне встретились с владельцем участка" title="Житомир: Земельный скандал возле Богунского карьера: житомиряне встретились с владельцем участка" src="http://zhzh.com.ua/_nw/102/67069122.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-06-03-46401">Земельный скандал возле Богунского карьера: житомиряне встретились с владельцем участка</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 2395</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-06-02-46400"><img width="90%" alt="Житомир: Парковочная революция в Житомире: инспекторы, штрафы и площадки с паркоматами" title="Житомир: Парковочная революция в Житомире: инспекторы, штрафы и площадки с паркоматами" src="http://zhzh.com.ua/_nw/102/28469896.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-06-02-46400">Парковочная революция в Житомире: инспекторы, штрафы и площадки с паркоматами</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 2385</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-06-01-46387"><img width="90%" alt="Криминал: Житомирянин украл на предприятии 400 тонн сжиженного газа: сейчас он скрывается от полиции" title="Криминал: Житомирянин украл на предприятии 400 тонн сжиженного газа: сейчас он скрывается от полиции" src="http://zhzh.com.ua/_nw/102/92487768.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-06-01-46387">Житомирянин украл на предприятии 400 тонн сжиженного газа: сейчас он скрывается от полиции</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 2197</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-06-01-46382"><img width="90%" alt="Общество: С 2022 года в Украине запретят продавать пластиковые пакеты: Рада приняла закон" title="Общество: С 2022 года в Украине запретят продавать пластиковые пакеты: Рада приняла закон" src="http://zhzh.com.ua/_nw/101/51713765.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-06-01-46382">С 2022 года в Украине запретят продавать пластиковые пакеты: Рада приняла закон</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 2170</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-06-01-46388"><img width="90%" alt="Житомир: Новый дом: в Житомире построили жилье для деток-сирот. ФОТО" title="Житомир: Новый дом: в Житомире построили жилье для деток-сирот. ФОТО" src="http://zhzh.com.ua/_nw/102/51125313.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-06-01-46388">Новый дом: в Житомире построили жилье для деток-сирот. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 2151</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-06-02-46393"><img width="90%" alt="Спорт: Сергей Швец: В следующем сезоне ФК «Полесье» удивит всю страну" title="Спорт: Сергей Швец: В следующем сезоне ФК «Полесье» удивит всю страну" src="http://zhzh.com.ua/_nw/102/38399868.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-06-02-46393">Сергей Швец: В следующем сезоне ФК «Полесье» удивит всю страну</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 2151</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-06-02-46394"><img width="90%" alt="Криминал: Житомирянину, который обокрал 16 автоматов с водой, грозит 8 лет тюрьмы" title="Криминал: Житомирянину, который обокрал 16 автоматов с водой, грозит 8 лет тюрьмы" src="http://zhzh.com.ua/_nw/102/36992667.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-06-02-46394">Житомирянину, который обокрал 16 автоматов с водой, грозит 8 лет тюрьмы</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 2077</span>   </div>  </div></td></tr></table></div>
 </div>
 
 
 
 
 
 
 <div class="clr">
 <nav class="bottom-menu"><div id="uNMenuDiv2" class="uMenuV"><ul class="uMenuRoot">
<li><a  href="/index/0-3" ><span>Контакты</span></a></li>
<li><a  href="/publ/6-1-0-297" ><span>Реклама</span></a></li>
<li><a  href="/search/" ><span>Поиск</span></a></li>
<li><a  href="/forum/0-0-0-36" ><span>Правила</span></a></li></ul></div></nav>
 <div class="copiright"><!-- "' --><span class="pb_7JOjD">Хостинг от <a href="https://www.uweb.ru/" title="Создать сайт">uWeb</a></span><!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter102443 = new Ya.Metrika({id:102443,webvisor:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/102443" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> на ЖЖ.инфо <!--LiveInternet logo--><img src="//counter.yadro.ru/logo?25.2" title="Показано число посетителей за сегодня" alt="" style="border:0" width="88" height="15"/><!--/LiveInternet--></div>
 </div>
 
  
 <div class="clr"><hr><span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp;<i class="fa-bullhorn" aria-hidden="true"></i> &nbsp; РЕКЛАМА &nbsp; </span> &nbsp; - коммерческая реклама &nbsp;&nbsp; <span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp; ПР &nbsp; </span> &nbsp; - политическая реклама </div>
 
 
</footer>




<!--Карма-->
<script type="text/javascript">
 
 
 
 if(typeof window.entries != 'undefined') $.post('/php/karma/karma.php', {entries: window.entries.join(',')}, function(data) {
 window.hashes = data;
 }, 'json');
 
</script>
<!--//Карма-->
<!--/U1BFOOTER1Z-->
 </div>
 
 <script src="/js/jquery.liMarquee.js"></script>
 <script src="/js/masonry.pkgd.min.js"></script>
 <script src="/js/imagesloaded.pkgd.min.js"></script>
 <script src="/js/jquery.cookie.js"></script>
 <script src="/js/colorpicker.js"></script>
 <script src="/js/scripts.js"></script>
 <script src="/js/settings-1.0.js"></script>
 
 <script>
 $(document).ready(function(){ 
 var $entries = $('#allEntries, .archiveEntries, .last-comments-content');
 $entries.imagesLoaded( function() {
 $entries.masonry({
 itemSelector: '.entry, .catPages1, .comment',
 singleMode: false,
 isResizable: true,
 isAnimated: true,
 animationOptions: { 
 queue: false, 
 duration: 500 
 }
 });
 });
 });
 </script>
 
 <!-- orphus --> 
 <noindex>
 <script type="text/javascript" src="/orphus/orphus.js"></script>
 <span style="visibility: hidden;"><a href="/go?http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="88" height="31" /></a></span>
 </noindex> 
 <!-- //orphus --> 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.pp.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-PP" data-action="timeout" data-delay="20" data-pid="ff4d9350c5ac85385e92fb8d20860f2a" data-type="publicpopup" data-options="skin_light,style1" data-social="fb,instagram,twi"></div>
 <!-- //uSocial --> 
 </body>
 </html><!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.0.0" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="f9d599865f99e67693fd3bace6c81dc9" data-type="share" data-options="round,style2,default,left,slide-up,size48,counter0,nomobile" data-social="fb,twi,telegram" data-mobile=""></div>
<!-- /uSocial --><script type="text/javascript">
  		var uSocial = document.querySelectorAll(".uSocial-Share") || [];
			for (var i = 0; i < uSocial.length; i++) {
				if (uSocial[i].parentNode.style.display === 'none') {
					uSocial[i].parentNode.style.display = '';
				}
			}
	</script>
<!-- 0.78783 (s703) -->