<!DOCTYPE html>
<html>
 <head> 
 <title>Полковник СБУ Евгений Беликов был задержан патрульной полицией. ВИДЕО / Новости / Криминал</title>
 <!--U1META1Z--><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="Новости. Полковник СБУ Евгений Беликов был задержан патрульной полицией. ВИДЕО - 27 Июля 2022. Журнал инфо - онлайн сайт города. Обзоры, события, происшествия и ДТП, новини. Журналистские расследования и комментарии экспертов по вопросам политики, общественной жизни, экономики, финансов, недвижимости, спорта и культуры">
<meta name="keywords" content=" ЖЖ Журнал, новини інфо, инфо, останні новини, today, zhzh info, рупор онлайн, Объявления Гостиницы, Форум Полковник СБУ Евгений Беликов был задержан патрульной полицией. ВИДЕО - 27 Июля 2022,  Полковник СБУ Евгений Беликов был задержан патрульной полицией. ВИДЕО,  Полковник СБУ Евгений Беликов был задержан патрульной полицией. ВИДЕО, ">
<meta name="robots" content="all, follow">
<meta name="author" content="Живой Журнал инфо">
<meta name="Document-state" CONTENT="Dynamic">
<meta name="revisit-after" CONTENT="1 days">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/files/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#57329c">
<meta name="msapplication-TileColor" content="#57329c">
<meta name="theme-color" content="#57329c">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/news/rss/"><!--/U1META1Z-->
 
 <meta name="viewport" content="initial-scale=1, maximum-scale=1" /> 
 <link type="text/css" rel="stylesheet" href="/css/my2.css" />
 <link type="text/css" rel="StyleSheet" href="/css/info_note.css" />
 <link type="text/css" rel="StyleSheet" href="https://s4.ucoz.net/src/socCom.css" /> 
 
 <!--[if lt IE 9]><script src="/js/respond.js"></script><![endif]-->
 <meta name="title" content="Полковник СБУ Евгений Беликов был задержан патрульной полицией. ВИДЕО" />
 <meta property="og:title" content="Полковник СБУ Евгений Беликов был задержан патрульной полицией. ВИДЕО" />
 <meta property="og:type" content="article" />
 <meta property="og:url" content="https://zhzh.info/news/2022-07-27-49452" />
 <meta property="og:description" content="Криминал Полковник СБУ Евгений Беликов был задержан патрульной полицией. ВИДЕО Новости Среда, Сегодня"/>
 <meta property="og:image" content="/_nw/494/57747923.jpg"/> 
 <meta property="fb:admins" content="100001250601639"/>
 <meta itemprop="datePublished" content="2022-07-27">
 <link rel="canonical" href="https://zhzh.info/news/2022-07-27-49452" />
 <!--<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=hPyExkLGJl2g_7az"></script>-->
 <!--<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>-->
 
 
 
	<link rel="stylesheet" href="/.s/src/base.min.css" />
	<link rel="stylesheet" href="/.s/src/layer3.min.css" />

	<script src="/.s/src/jquery-1.10.2.js"></script>
	
	<script src="/.s/src/uwnd.min.js"></script>
<script>/* --- UCOZ-JS-INIT_CODE --- */
	window.ulb = {photoPage:"Перейти на страницу с фотографией.", closeBtn:"Закрыть", error:"Запрошенный контент не может быть загружен. Пожалуйста, попробуйте позже.", next:"Следующий", prev:"Предыдущий", btnPlay:"Начать слайдшоу", btnToggle:"Изменить размер", };
/* --- UCOZ-JS-END --- */</script>

	<link rel="stylesheet" href="/.s/src/ulightbox/ulightbox.min.css" />
	<link rel="stylesheet" href="/.s/src/socCom.min.css" />
	<link rel="stylesheet" href="/.s/src/social3.css" />
	<script src="/.s/src/ulightbox/ulightbox.min.js"></script>
	<script src="/.s/src/socCom.min.js"></script>
	<script src="//sys000.uweb.ru/cgi/uutils.fcg?a=soc_comment_get_data&site=9zhitomir"></script>
	<script async defer src="https://www.google.com/recaptcha/api.js?onload=reCallback&render=explicit&hl=ru"></script>
	<script>
/* --- UCOZ-JS-DATA --- */
window.uCoz = {"ssid":"431210674211301061214","language":"ru","site":{"host":"zhitomir.pp.net.ua","domain":"zhzh.info","id":"9zhitomir"},"country":"US"};
/* --- UCOZ-JS-CODE --- */
function reCallback() {
		$('.g-recaptcha').each(function(index, element) {
			element.setAttribute('rcid', index);
			
		if ($(element).is(':empty') && grecaptcha.render) {
			grecaptcha.render(element, {
				sitekey:element.getAttribute('data-sitekey'),
				theme:element.getAttribute('data-theme'),
				size:element.getAttribute('data-size')
			});
		}
	
		});
	}
	function reReset(reset) {
		reset && grecaptcha.reset(reset.previousElementSibling.getAttribute('rcid'));
		if (!reset) for (rel in ___grecaptcha_cfg.clients) grecaptcha.reset(rel);
	}
/* --- UCOZ-JS-END --- */
</script>

	<style>.UhideBlock{display:none; }</style>
	<script type="text/javascript">new Image().src = "//counter.yadro.ru/hit;noadsuweb?r"+escape(document.referrer)+(screen&&";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth||screen.pixelDepth))+";u"+escape(document.URL)+";"+Date.now();</script>
</head>
 
 <body>
 
 <!--U1AHEADER1Z--><!--LiveInternet counter--><script>
new Image().src = "//counter.yadro.ru/hit?r"+
 escape(document.referrer)+((typeof(screen)=="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";h"+escape(document.title.substring(0,150))+
 ";"+Math.random();</script>
<!--/LiveInternet-->

<!--GoogleAnalytics-->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
 ga('create', 'UA-2859517-1', 'auto');
 ga('send', 'pageview');
 
</script>
<!--/GoogleAnalytics-->


 
<!--usercomments-->
<script type="text/javascript">
 window.entries = [];
 window.entries.push('news/49452/3');
 window.hashes = [];
 window.users = [];
</script> 
<!--//usercomments-->


 

<div class="topbaner"> 
 <center> 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!---ТОП Head 980 x 120 --->
 <ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:120px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9009959568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </center>
</div>



<div class="wrapper">
 
 <header class="header clr">
 <div class="site-name"> 
 <h1><font size="12" color="#696969" face="Impact"><a href="/" title="Живой Журнал"><img width="350" src="/img/logo_zhzh_2022.png" alt="Живой Журнал" title="Живой Журнал - ЖЖ инфо" border="0"></a></font></h1> 
 </div>
 
 <div class="search-and-userlink">
 <div class="site-name-s"><i class="fa fa-calendar"></i> <b>Сегодня</b>: Среда, 27 Июля 2022 &nbsp;&nbsp; <i class="fa fa-clock-o"></i> 21:29:31</div>
  
  
 <script>
sendFrm549984 = function() {
	var o   = $('#frmLg549984')[0];
	var pos = _uGetOffset(o);
	var o2  = $('#blk549984')[0];
	document.body.insertBefore(o2, document.body.firstChild);
	$(o2).css({top:(pos['top'])+'px',left:(pos['left'])+'px',width:o.offsetWidth+'px',height:o.offsetHeight+'px',display:''}).html('<div align="left" style="padding:5px;"><div class="myWinLoad"></div></div>');
	_uPostForm('frmLg549984', {type:'POST', url:'/index/sub/', error:function() {
		$('#blk549984').html('<div align="" style="padding:10px;"><div class="myWinLoadSF" title="Невозможно выполнить запрос, попробуйте позже"></div></div>');
		_uWnd.alert('<div class="myWinError">Невозможно выполнить запрос, попробуйте позже</div>', '', {w:250, h:90, tm:3000, pad:'15px'} );
		setTimeout("$('#blk549984').css('display', 'none');", '1500');
	}});
}
</script>
<div id="blk549984" style="border:1px solid #CCCCCC;position:absolute;z-index:82;background:url('/.s/img/fr/g.gif');display:none;"></div>
<form id="frmLg549984" action="/index/sub/" method="post" style="margin:0" onsubmit="sendFrm549984(); return false;">
	


<table style="width: 500;" border="0" cellpadding="0" cellspacing="5">
 <tbody>
 <tr>
  
 <td><input class="loginField" placeholder="логин" name="user" value="" size="100" style="width: 100px;" maxlength="50" type="text"></td> 
 <td><input class="loginField" placeholder="*******" name="password" size="100" style="width: 100px;" maxlength="15" type="password"></td> 
 <td nowrap="nowrap">
 <input id="rementry" name="rem" value="1" checked="checked" type="checkbox">
 <label style="font-size: 9pt;" for="rementry">запомнить</label> <br>
 <input id="hidentry" name="hidden" value="1" type="checkbox">
 <label style="font-size: 9pt;" for="hidentry">скрытый</label>
 </td>
 <td align="right" valign="center">
 <input class="loginButton" name="sbm" value="Вход" type="submit"> 
 </td>
 <td align="left" colspan="2" nowrap="nowrap"> 
 <div style="font-size: 18pt; text-align: center;"> 
 <a title="Забыл пароль?" href="javascript:;" rel="nofollow" onclick="new _uWnd('Prm','Напоминание пароля',300,130,{ closeonesc:1 },{url:'/index/5'});return false;"> <i class="fa-question-circle"></i></a> | 
 <a title="Регистрация на сайте" href="/index/3"><i class="fa-user"></i></a> 
 </div>
 </td>
 </tr>
 </tbody>
</table>

	<input type="hidden" name="a"    value="2" />
	<input type="hidden" name="ajax" value="1" />
	<input type="hidden" name="rnd"  value="984" />
	
</form>
 
 <script type="text/javascript">
 
 
 </script> 
  
  
 
  
 </div>
 </header><!--/U1AHEADER1Z-->
 
 <nav class="main-menu clr">
 <div class="main-menu-open"><i class="fa-bars"></i> Меню сайта</div>
 <div id="uNMenuDiv1" class="uMenuH"><ul class="uMenuRoot">
<li><a class=" uMenuItemA" href="/news/" ><span>Новости</span></a></li>
<li class="uWithSubmenu"><a  href="/news/1-0-7" ><span>Война</span></a><ul>
<li><a  href="/news/1-0-18" target="_blank"><span>Карта боевых действий</span></a></li>
<li><a  href="/news/1-0-19" ><span>Воздушные тревоги</span></a></li>
<li><a  href="/news/1-0-21" ><span>Хронология войны</span></a></li></ul></li>
<li class="uWithSubmenu"><a  href="/index/0-21" ><span>Telegram</span></a><ul>
<li><a  href="/index/0-21" ><span>Инсайдер UA</span></a></li>
<li><a  href="/index/0-22" ><span>Украина Сейчас</span></a></li>
<li><a  href="/index/0-27" ><span>ТРУХА Украина</span></a></li>
<li><a  href="/index/0-23" ><span>NEXTA Live</span></a></li>
<li><a  href="/index/0-25" ><span>ТСН новини</span></a></li>
<li><a  href="/index/0-26" ><span>Українська правда</span></a></li>
<li><a  href="/index/0-24" ><span>BBC News</span></a></li></ul></li>
<li><a  href="/blog/" ><span>Блоги</span></a></li>
<li><a  href="/publ/" ><span>Статьи</span></a></li>
<li><a  href="/video/" ><span>Видео</span></a></li>
<li><a  href="/board/" ><span>Объявления</span></a></li>
<li><a  href="/dir/" ><span>Сайты</span></a></li></ul></div>
 </nav>
 
 <div class="ticker"><ul>
 <strong><a class="z2" href="/news/1-0-1">Экономика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-3">Криминал</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-12">Происшествия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-8">Спорт</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-10">Культура</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-11">Общество</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-4">Власть</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-2">Политика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-7">Армия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 </ul>
 </div>
 
 <!-- <middle> -->
 <div class="middle clr">
  <div class="left-column">
 <div class="content clr">
 
 <!-- <body> --> 
 
 <script type="application/ld+json">
 {
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [{
 "@type": "ListItem",
 "position": 1,
 "name": "Главная",
 "item": "https://zhzh.info/"
 },{
 "@type": "ListItem",
 "position": 2,
 "name": "Новости",
 "item": "https://zhzh.info/news"
 },{
 "@type": "ListItem",
 "position": 3,
 "name": "Украина",
 "item": "https://zhzh.info/news/1-0-9"
 }]
 }
 </script>
 
 <a class="m" href="https://zhzh.info/">Главная</a> 
 »
 <a class="m" href="/news">Новости</a>
 
  » 
 <a class="m" href="/news/1-0-3">Криминал</a> 
 
 » <a class="dateBar" href="/news/2022-00">2022</a> &raquo; <a class="dateBar" href="/news/2022-07">Июль</a> &raquo; <a class="dateBar" href="/news/2022-07-27">27</a> » <a class="m" href="/news/2022-00">19:40:33</a>
 
 <hr> 
 
 <h1 class="full-entry-title entry-title">Полковник СБУ Евгений Беликов был задержан патрульной полицией. ВИДЕО </h1>
 
 <div class="full-entry-details entry-details">
 <span><i class="fa-clock-o"></i> Сегодня, 19:40:23</span>
 <span><i class="fa-eye"></i> 265</span>
  
 <span><a href="#comments"><i class="fa-comments"></i> 0</a></span> 
  
 
 <span><a class="tooltip2"><i class="fa-check"></i>Ошибка?<span>Ошибка в тексте?<br>Выдели слово мышкой <br>и нажми Ctrl+Enter</span></a></span>
 </div>
 
 
 <div class="full-entry-text entry-text"> 
 
 <img width="100%" alt="Полковник СБУ Евгений Беликов был задержан патрульной полицией. ВИДЕО" title="ЖЖ инфо: Полковник СБУ Евгений Беликов был задержан патрульной полицией. ВИДЕО" src="/_nw/494/57747923.jpg" /><br /><br /> 
 
 Сегодня 27 июля 2022, недалеко от города Верхнеднепровск, Днепропетровской области, патрульная полиция задержала пьяного водителя на белом Рено Дастер.&nbsp;<br />
<br />
Как сообщил в своем телеграм-канале Антон Геращенко, задержанным оказался полковник СБУ Беликов Евгений Александрович. При задержании он пытался сбежать и применить автоматическое оружие. Несмотря на сопротивление, полковника СБУ задержали и вместе с женой доставили в Днепр.&nbsp;
<blockquote>
<p>&quot;Никто не имеет права оскорблять правоохранителей, находящихся при исполнении своих обязанностей по защите правопорядка. Тем более, во время войны&quot;, - <a href="/go?https://t.me/Pravda_Gerashchenko/33996" title="https://t.me/Pravda_Gerashchenko/33996">написал Геращенко</a>.&nbsp;</p>
</blockquote>
<br />
&quot;В настоящее время его задержали. Дело открыто по ст. 365 УКУ (превышение власти или служебных полномочий работником правоохранительного органа), а также, вероятно, ему инкриминируют злостное неповиновение законному требованию полицейского (ст. 185 КУоАП) и посягательство на жизнь работника правоохранительного органа (ст. 348 УКУ)&quot; - <a href="/go?https://www.facebook.com/igor.mosijcuk/posts/pfbid0oRfwVZ54fDv7B98gSRe4RWnfW5Sv9syQDCuUQCPeEMZmGj67Gp7CRAAgya7RqeUpl" title="https://www.facebook.com/igor.mosijcuk/posts/pfbid0oRfwVZ54fDv7B98gSRe4RWnfW5Sv9syQDCuUQCPeEMZmGj67Gp7CRAAgya7RqeUpl">пишет в фейсбук</a> экс-нардеп Игорь Мосейчук.

<h2>Видео задержания</h2>

<div class="youtube-embed-wrapper" style="position:relative;padding-bottom:56.25%;padding-top:30px;height:0;overflow:hidden"><iframe allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/OyDKYosirmU" style="position:absolute;top:0;left:0;width:100%;height:100%" width="640"></iframe></div>
&nbsp;

<h2>Пост в telegram Антона Геращенко</h2>
<script async src="https://telegram.org/js/telegram-widget.js?19" data-telegram-post="Pravda_Gerashchenko/33996" data-width="100%"></script>
 
  
 
 
 
 
  
 
 </div> 
 
 
 
 
 
 
  
 
 <hr><i class="fa-tags"></i> Тэги: <noindex><a href="/search/%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F/" rel="nofollow" class="eTag">полиция</a>, <a href="/search/%D0%BF%D0%B4%D0%B4/" rel="nofollow" class="eTag">пдд</a>, <a href="/search/%D0%A1%D0%91%D0%A3/" rel="nofollow" class="eTag">СБУ</a></noindex> <hr> 
 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-Share" data-pid="53789382e3fb63cee9397c2b29bba037" data-type="share" data-options="rect,style3,default,absolute,horizontal,size32,eachCounter1,counter1,counter-after" data-social="fb,telegram,twi,print,bookmarks,email" data-mobile="vi,sms"></div>
 <!-- /uSocial --> 
 
 
 
 
  
 
 <div class="comments-form"> 
 <div class="comments-form-text"><i class="fa-comments"></i> Комментариев: 0</div> 
 <script>
				function spages(p, link) {
					location.assign(atob(link));
				}
			</script>
			<div id="comments"></div>
			<div id="newEntryT"></div>
			<div id="allEntries">
		</div>
			<div id="newEntryB"></div>
			<script>
				(function() {
					'use strict';
					var commentID = ( /comEnt(\d+)/.exec(location.hash) || {} )[1];
					if (!commentID) {
						return window.console && console.info && console.info('comments, goto page', 'no comment id');
					}
					var selector = '#comEnt' + commentID;
					var target = $(selector);
					if (target.length) {
						$('html, body').animate({
							scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
						}, 'fast');
						return window.console && console.info && console.info('comments, goto page', 'found element', selector);
					}
					$.get('/index/802', {
						id: commentID
					}).then(function(response) {
						if (!response.page) {
							return window.console && console.warn && console.warn('comments, goto page', 'no page within response', response);
						}
						spages(response.page);
						setTimeout(function() {
							target = $(selector);
							if (!target.length) {
								return window.console && console.warn && console.warn('comments, goto page', 'comment element not found', selector);
							}
							$('html, body').animate({
								scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
							}, 'fast');
							return window.console && console.info && console.info('comments, goto page', 'scrolling to', selector);
						}, 500);
					}, function(response) {
						return window.console && console.error && console.error('comments, goto page', response.responseJSON);
					});
				})();
			</script>
		 
 <center></center> 
  
 <div class="info_box normal">
 <div class="info_box_content"> 
 <div class="fb-comments" data-href="https://zhzh.info/news/2022-07-27-49452" data-width="100%" data-numposts="15"></div>
 </div> 
 </div> 
 </div>
 
  
 
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-camera"></i> Объявление на ЖЖ инфо:</div>
 <div align="center" class="entry-galery-content">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 </div> 
 
 
 
 <hr> 
 <H2>Новости по теме:</H2> 
 <ul class="uRelatedEntries"><li class="uRelatedEntry"><a href="https://zhzh.info/news/2015-11-08-25783">В Украине начали действовать новые правила дорожного движения: все, что нужно знать</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2015-11-09-25794">Патрульные полицейские оштрафовали лидера Житомирской ВО Свободы Сидора Кизина. ФОТО</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2016-02-18-27052">Следователь и оперативник житомирской полиции «погорели» на взятке – СБУ</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2016-03-30-27542">​Спецслужбы «накрыли» крупный канал вывоза житомирского янтаря в Китай. ФОТО</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2016-04-10-27666">Главу житомирского управления СБУ полиция оштрафовала за неправильную парковку? ФОТО</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2016-06-23-28524">Задержан капитан полиции, который «крышевал» незаконную вырубку леса в Житомирской области</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2016-08-12-29081">Житомирские правоохранители уничтожили наркотиков на миллион гривен. ФОТО</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2016-11-11-30170">СтопХам. Житомиряне вызвали полицию за то, что их испачкал грязью наглый водитель. ФОТО</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2017-02-18-31306">Хитрый водитель микроавтобуса заблокировал движение трамваев и обманом избежал самосуда. ФОТО</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2017-07-16-32924">Украинских водителей пугают новыми проверками на дорогах</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2018-01-03-34686">Ограничение скорости 50 км/ч: полисмены пока не будут штрафовать водителей в Житомире</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2018-06-19-36349">Капитан полиции требовал 5000 грн у пьяного водителя - СБУ</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2018-07-23-36698">Начинается тотальный контроль. В Украине с 27 июля вернут контроль скорости на дорогах</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2018-08-07-36849">С начала года на дорогах Житомирской области поймали более 1000 пьяных водителей</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2018-08-08-36858">За взятку в 4000 гривен СБУ задержала капитана житомирской полиции. ФОТО</a></li></ul> 
 
 
 <hr>
 <div align="center">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 
 
 <!-- </body> --> 
 </div>
 </div>
 
 
 
 
 
 <aside class="right-column">
  
 <!--U1CLEFTER1Z-->

<div class="aside-block">
 <div class="aside-block-content">
 <CENTER> 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!--300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script> 
 </CENTER>
 </div>
</div>



<div class="aside-block"><div class="aside-block-content"><center><form name="poisk" method="post" style="margin: 0px;" action="/news/"><input name="query" maxlength="30" size="14" type="text"><input value="Искать в новостях" type="submit"><input name="a" value="14" type="hidden"></form></center></div></div> 




<div class="aside-block"><div class="aside-block-title"><i class="fa-comment-o"></i> Блоги</div><div class="aside-block-content"><div align="center"><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-01-21-24194">Новый зашквар Путина: реальные фото из резиденции "Прасковеевка"</a> (<a class="z2" href="https://zhzh.info/blog/2022-01-21-24194#comments">37</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-01-02-24190">Новорічний дощовий Житомир</a> (<a class="z2" href="https://zhzh.info/blog/2022-01-02-24190#comments">1</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-01-18-24192">ГРУшники из Новосибирска признались, что едут в Украину воевать. ВИДЕО</a> (<a class="z2" href="https://zhzh.info/blog/2022-01-18-24192#comments">16</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-01-09-24191">Різдвяні храми та шопки Житомира - 2022</a> (<a class="z2" href="https://zhzh.info/blog/2022-01-09-24191#comments">9</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-01-19-24193">Великобритания привезла Украине русофобское оружие. ВИДЕО</a> (<a class="z2" href="https://zhzh.info/blog/2022-01-19-24193#comments">10</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85048">pixar</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-02-12-24196">Прогулянка Виноградарським лісом - "Winter Kalancha Trail"</a> (<a class="z2" href="https://zhzh.info/blog/2022-02-12-24196#comments">1</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-02-19-24197">Стрім з тумбочкою і 5 хвилин Байдена</a> (<a class="z2" href="https://zhzh.info/blog/2022-02-19-24197#comments">5</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-02-20-24198">Вулиця Кибальчича (Житомир.UA) 2021</a> (<a class="z2" href="https://zhzh.info/blog/2022-02-20-24198#comments">0</a>)</div></div></div></div>

<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>

<div class="aside-block"><div class="aside-block-title"><i class="fa-comments-o"></i> Блогеры говорят</div><div class="aside-block-content"><!-- #36 '5 комментариев в Блогах' --><br> <b><i>Тарас Стрільчик: </i></b> <a href="//zhzh.info/blog/2022-04-14-24212#comments" title="Стрес - поради Андрія Собича" class="m">Андрію, ви ще граєте з хлопцями? Чи ваша муза зараз мовчить?</a>  <br><br> <b><i>Андрій Собчук: </i></b> <a href="//zhzh.info/blog/2022-04-14-24212#comments" title="Стрес - поради Андрія Собича" class="m">Дякую, будуть ще актуальні тем</a>  <br><br> <b><i>Володимир Фролов: </i></b> <a href="//zhzh.info/blog/2022-04-14-24212#comments" title="Стрес - поради Андрія Собича" class="m">Корисний контент!</a>  <br><br> <b><i>Андрій Собчук: </i></b> <a href="//zhzh.info/blog/2021-05-27-24124#comments" title="Дебютний кліп житомирського гурту ПАНДОРА на пісню "В зоні відчуження"" class="m">Дякую</a>  <br><br> <b><i>Андрій Собчук: </i></b> <a href="//zhzh.info/blog/2021-05-27-24124#comments" title="Дебютний кліп житомирського гурту ПАНДОРА на пісню "В зоні відчуження"" class="m">Дякуємо</a>  <br></div></div>
<div class="aside-block"><div class="aside-block-title"><i class="fa-sort-amount-desc"></i> Тренды блогов</div><div class="aside-block-content"><a class="z2" href="https://zhzh.info/blog/2022-07-08-24243">А Ви знаєте, хто повісив автора пісні «Червона рута» Володимира Івасюка?</a> &nbsp;  <span style="color:grey; font-size: 8pt"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-1">zhitomir</a></span>  <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 1654 </span> <div style="padding: 5px;"></div><a class="z2" href="https://zhzh.info/blog/2022-07-01-24239">Полгода жизни в Португалии семьёй: ощущения, язык, авто, люди, цены, получени...</a> &nbsp;  <span style="color:grey; font-size: 8pt"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-1">zhitomir</a></span>  <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 1371 </span> <div style="padding: 5px;"></div><a class="z2" href="https://zhzh.info/blog/2022-07-02-24240">Підрив на розтяжці або Як ми рятували Флета дорогою життя</a> &nbsp;  <span style="color:grey; font-size: 8pt"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-1">zhitomir</a></span>  <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 1131 </span> <div style="padding: 5px;"></div><a class="z2" href="https://zhzh.info/blog/2022-07-10-24244">Переезд в Турцию в город Мерсин: полезная информация на основе реального опыт...</a> &nbsp;  <span style="color:grey; font-size: 8pt"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-1">zhitomir</a></span>  <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 967 </span> <div style="padding: 5px;"></div><a class="z2" href="https://zhzh.info/blog/2022-07-18-24246">Особенности аренды жилья в Европе и нюансы поиска недвижимости во Франции, Ис...</a> &nbsp;  <span style="color:grey; font-size: 8pt"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-1">zhitomir</a></span>  <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 841 </span> <div style="padding: 5px;"></div><a class="z2" href="https://zhzh.info/blog/2022-07-05-24241">Місяці війни в Україні</a> &nbsp;  <span style="color:grey; font-size: 8pt"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a></span>  <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 763 </span> <div style="padding: 5px;"></div><a class="z2" href="https://zhzh.info/blog/2022-07-06-24242">Почуття провини - поради Андрія Собича, фахівця з соціальної роботи</a> &nbsp;  <span style="color:grey; font-size: 8pt"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85471">Undr</a></span>  <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 678 </span> <div style="padding: 5px;"></div><a class="z2" href="https://zhzh.info/blog/2022-07-19-24247">Фильмы и сериалы, которые изменили мою жизнь и повлияли на образ мысли</a> &nbsp;  <span style="color:grey; font-size: 8pt"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-1">zhitomir</a></span>  <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 654 </span> <div style="padding: 5px;"></div><a class="z2" href="https://zhzh.info/blog/2022-07-17-24245">10 функций «Google Документов», про которые многие не знают или не пользуются</a> &nbsp;  <span style="color:grey; font-size: 8pt"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-1">zhitomir</a></span>  <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 622 </span> <div style="padding: 5px;"></div><a class="z2" href="https://zhzh.info/blog/2022-07-25-24251">Как получить ВНЖ в Дубай и Абу-Даби на основании открытия компании</a> &nbsp;  <span style="color:grey; font-size: 8pt"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-1">zhitomir</a></span>  <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 420 </span> <div style="padding: 5px;"></div></div></div>

<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>



<CENTER> 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>




<div class="aside-block"><div class="aside-block-title"><i class="fa-calendar"></i> Календарь</div>
 <div class="aside-block-content"><div align="center"><table border="0" cellspacing="1" cellpadding="2" class="calTable"><tr><td align="center" class="calMonth" colspan="7"><a title="Июнь 2022" class="calMonthLink" rel="nofollow" href="/news/2022-06">&laquo;</a>&nbsp; <a class="calMonthLink" rel="nofollow" href="/news/2022-07">Июль 2022</a> &nbsp;<a title="Август 2022" class="calMonthLink" rel="nofollow" href="/news/2022-08">&raquo;</a></td></tr><tr><td align="center" class="calWday">Пн</td><td align="center" class="calWday">Вт</td><td align="center" class="calWday">Ср</td><td align="center" class="calWday">Чт</td><td align="center" class="calWday">Пт</td><td align="center" class="calWdaySe">Сб</td><td align="center" class="calWdaySu">Вс</td></tr><tr><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-07-01" title="7 Сообщений">1</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-07-02" title="4 Сообщений">2</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-07-03" title="8 Сообщений">3</a></td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-07-04" title="7 Сообщений">4</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-07-05" title="5 Сообщений">5</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-07-06" title="8 Сообщений">6</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-07-07" title="3 Сообщений">7</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-07-08" title="1 Сообщений">8</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-07-09" title="1 Сообщений">9</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-07-10" title="4 Сообщений">10</a></td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-07-11" title="4 Сообщений">11</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-07-12" title="8 Сообщений">12</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-07-13" title="5 Сообщений">13</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-07-14" title="2 Сообщений">14</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-07-15" title="4 Сообщений">15</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-07-16" title="1 Сообщений">16</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-07-17" title="3 Сообщений">17</a></td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-07-18" title="7 Сообщений">18</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-07-19" title="1 Сообщений">19</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-07-20" title="2 Сообщений">20</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-07-21" title="5 Сообщений">21</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-07-22" title="1 Сообщений">22</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-07-23" title="6 Сообщений">23</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-07-24" title="2 Сообщений">24</a></td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-07-25" title="3 Сообщений">25</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-07-26" title="3 Сообщений">26</a></td><td align="center" class="calMdayIsA"><a class="calMdayLink" href="/news/2022-07-27" title="7 Сообщений">27</a></td><td align="center" class="calMday">28</td><td align="center" class="calMday">29</td><td align="center" class="calMday">30</td><td align="center" class="calMday">31</td></tr></table></div></div></div>
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>













<div class="aside-block">
 <div class="aside-block-title">Архив новостей</div>
 <div class="aside-block-content">
 
 <a href="/news/2006-00">2006</a>
 <a href="/news/2007-00">2007</a>
 <a href="/news/2008-00">2008</a>
 <a href="/news/2009-00">2009</a>
 <a href="/news/2010-00">2010</a>
 <a href="/news/2011-00">2011</a><br>
 <a href="/news/2012-00">2012</a>
 <a href="/news/2013-00">2013</a>
 <a href="/news/2014-00">2014</a>
 <a href="/news/2015-00">2015</a>
 <a href="/news/2016-00">2016</a>
 <a href="/news/2017-00">2017</a><br>
 <a href="/news/2018-00">2018</a>
 <a href="/news/2019-00">2019</a>
 <a href="/news/2020-00">2020</a>
 <a href="/news/2021-00">2021</a>
 <a href="/news/2022-00">2022</a><br><br>
 <a href="/news/2022-01">2022 Январь</a> 
 <a href="/news/2022-02">2022 Февраль</a> 
 <a href="/news/2022-03">2022 Март</a> 
 <a href="/news/2022-04">2022 Апрель</a> 
 <a href="/news/2022-05">2022 Май</a> 
 <a href="/news/2022-06">2022 Июнь</a> 
 <a href="/news/2022-07">2022 Июль</a> 
 
 </div>
</div>









<div class="aside-block">
 <div class="aside-block-title"><i class="fa-coffee"></i> Интересные статьи</div>
 <div class="aside-block-content">
 <!-- <i class="fa-pencil"></i> <a class="z2" href="http://podrastem.com/news/2019-09-20-1355">Как оформить ипотеку без первоначального взноса</a> <font color="#696969"><i>Подрастём 2022</i></font> <br><br> -->
 <i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/75-1-0-23496">10 недорогих аптечных средств для красоты к...</a> <font color="#696969"><i>Светлана Егорова // 27 Июля 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/73-1-0-23495">Процесс инвестирования в недвижимость и поч...</a> <font color="#696969"><i>Катерина Соколенко // 27 Июля 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/76-1-0-23494">Каким должен быть шейкер для спортивного пи...</a> <font color="#696969"><i>Артем Кондратюк // 27 Июля 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/76-1-0-23493">Доставка здорової їжі: як обрати?</a> <font color="#696969"><i>Мария Никулина // 27 Июля 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/69-1-0-23492">Как получить гражданство Румынии?</a> <font color="#696969"><i>Мария Никулина // 27 Июля 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/80-1-0-23491">Что нужно знать о выборе склада в аренду</a> <font color="#696969"><i>Светлана Егорова // 27 Июля 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/75-1-0-23490">Утюжки Philips для создания оригинальных пр...</a> <font color="#696969"><i>Оксана Загороднюк // 27 Июля 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/80-1-0-23489">Разновидность коммерческих помещений</a> <font color="#696969"><i>Олег Ковальский // 27 Июля 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/71-1-0-23488">Выбираем компанию по дизайну мобильных прил...</a> <font color="#696969"><i>Мария Никулина // 27 Июля 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/73-1-0-23487">Де знайти й як обрати подарунки для любител...</a> <font color="#696969"><i>Оксана Загороднюк // 26 Июля 2022</i></font> <br><br>
 </div>
</div>




<div class="aside-block">
 <div class="aside-block-content">
<a href="https://proxy-store.com/ru?utm_source=google&amp;utm_medium=banner&amp;utm_campaign=zhzh" target="_blank"><img alt="proxy-store.com" src="/_pu/186/56217322.png" style="margin-top: 11px; margin-bottom: 11px; width: 100%;" /></a>
</div>
</div>















<!--/U1CLEFTER1Z--> 
 </aside>
 
 
 
 </div>
 
 <!-- </middle> -->
 
 <!--U1BFOOTER1Z--><footer class="footer"> 
  
  
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Лента соцсетей</div>
 <div class="last-comments-content clr"><table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="50%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">  <img class="author-user-avatar" alt="Ульяна Сыва" src="/_bl/242/88590268.jpg" />  <div class="comment-info"> <H2>Ульяна Сыва</H2> <span class="comment-date">25 Июля 2022</span> </div> <div class="comment-text">Как получить ВНЖ в Дубай и Абу-Даби на основании открытия компании</div> </div> </div> <div class="comment-answer"> <a href="https://zhzh.info/blog/2022-07-25-24251"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="50%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">  <img class="author-user-avatar" alt="Алексей Хромов" src="/_bl/242/05811463.jpg" />  <div class="comment-info"> <H2>Алексей Хромов</H2> <span class="comment-date">19 Июля 2022</span> </div> <div class="comment-text">Фильмы и сериалы, которые изменили мою жизнь и повлияли на образ мысли</div> </div> </div> <div class="comment-answer"> <a href="https://zhzh.info/blog/2022-07-19-24247"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td class="infTd" width="50%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">  <img class="author-user-avatar" alt="Ирен Адлер" src="/_bl/242/05421175.jpg" />  <div class="comment-info"> <H2>Ирен Адлер</H2> <span class="comment-date">18 Июля 2022</span> </div> <div class="comment-text">Особенности аренды жилья в Европе и нюансы поиска недвижимости во Франции, Испании, Италии и др.</div> </div> </div> <div class="comment-answer"> <a href="https://zhzh.info/blog/2022-07-18-24246"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="50%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">  <img class="author-user-avatar" alt="Rob Lennon" src="/_bl/242/37765073.jpg" />  <div class="comment-info"> <H2>Rob Lennon</H2> <span class="comment-date">17 Июля 2022</span> </div> <div class="comment-text">10 функций «Google Документов», про которые многие не знают или не пользуются</div> </div> </div> <div class="comment-answer"> <a href="https://zhzh.info/blog/2022-07-17-24245"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td class="infTd" width="50%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">  <img class="author-user-avatar" alt="Максим Боре" src="/_bl/242/47670644.jpg" />  <div class="comment-info"> <H2>Максим Боре</H2> <span class="comment-date">10 Июля 2022</span> </div> <div class="comment-text">Переезд в Турцию в город Мерсин: полезная информация на основе реального опыта</div> </div> </div> <div class="comment-answer"> <a href="https://zhzh.info/blog/2022-07-10-24244"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="50%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">  <img class="author-user-avatar" alt="Ульяна Маляр" src="/_bl/242/56154273.jpg" />  <div class="comment-info"> <H2>Ульяна Маляр</H2> <span class="comment-date">08 Июля 2022</span> </div> <div class="comment-text">А Ви знаєте, хто повісив автора пісні «Червона рута» Володимира Івасюка?</div> </div> </div> <div class="comment-answer"> <a href="https://zhzh.info/blog/2022-07-08-24243"><i class="fa-comments"></i></a> </div> </div></td></tr></table></div>
 </div> 
 
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Видео дня 27 Июля 2022</div>
 <div class="last-comments-content clr"><link type="text/css" rel="StyleSheet" href="/_st/video.css" /><table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">  <a href="/video/vip/10247/vojna_v_ukraine/"><img width="99%" alt="РФ атаковала курортную Затоку. Что известно" title="РФ атаковала курортную Затоку. Что известно" src="https://i.ytimg.com/vi/VuGweh3LPC4/mqdefault.jpg"/></a>  <br> <a class="z2" href="/video/vip/10247/vojna_v_ukraine/">РФ атаковала курортную Затоку. Что известно</a>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">  <a href="/video/vip/10246/vojna_v_ukraine/"><img width="99%" alt="Дезертирство в армии РФ. Россия – офшорное государство...." title="Дезертирство в армии РФ. Россия – офшорное государство...." src="https://i.ytimg.com/vi/FqRo2cN9b6Q/mqdefault.jpg"/></a>  <br> <a class="z2" href="/video/vip/10246/vojna_v_ukraine/">Дезертирство в армии РФ. Россия – офшорное государство....</a>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">  <a href="/video/vip/10245/vojna_v_ukraine/"><img width="99%" alt="Почему солдаты РФ не забирают погибших с поля боя. Репо..." title="Почему солдаты РФ не забирают погибших с поля боя. Репо..." src="https://i.ytimg.com/vi/uaPnOrm7rN0/mqdefault.jpg"/></a>  <br> <a class="z2" href="/video/vip/10245/vojna_v_ukraine/">Почему солдаты РФ не забирают погибших с поля боя. Репо...</a>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">  <a href="/video/vip/10244/obshhestvo/"><img width="99%" alt="Маскировка авто для украинских воинов и беженцы в Норве..." title="Маскировка авто для украинских воинов и беженцы в Норве..." src="https://i.ytimg.com/vi/MS8HZDbxH3k/mqdefault.jpg"/></a>  <br> <a class="z2" href="/video/vip/10244/obshhestvo/">Маскировка авто для украинских воинов и беженцы в Норве...</a>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">  <a href="/video/vip/10243/vojna_v_ukraine/"><img width="99%" alt="Возвращение домой. Украина помогает депортированным укр..." title="Возвращение домой. Украина помогает депортированным укр..." src="https://i.ytimg.com/vi/MpmUghncWoA/mqdefault.jpg"/></a>  <br> <a class="z2" href="/video/vip/10243/vojna_v_ukraine/">Возвращение домой. Украина помогает депортированным укр...</a>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">  <a href="/video/vip/10242/vojna_v_ukraine/"><img width="99%" alt="Дочь Путина во власти. Поддержка войны среди россиян. И..." title="Дочь Путина во власти. Поддержка войны среди россиян. И..." src="https://i.ytimg.com/vi/3mW0lowp8cM/mqdefault.jpg"/></a>  <br> <a class="z2" href="/video/vip/10242/vojna_v_ukraine/">Дочь Путина во власти. Поддержка войны среди россиян. И...</a>   </div>  </div></td></tr></table></div>
 </div> 
  
 
  
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Комментарии сегодня 27 Июля 2022</div>
 <div class="last-comments-content clr"><!-- #46 'Комментарии 6' -->  <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Володимир Фролов" src="//images.weserv.nl?url=http://zhzh.info/avatar/88/598880.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Володимир Фролов</span> <span class="comment-date">23:54:49</span> </div> <div class="comment-text"> Ось Вам і договора з РФ... </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-07-23-49436#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="melan" src="//images.weserv.nl?url=http://zhzh.info/.s/a/20/343494786.png&w=100" />   <div class="comment-info"> <span class="comment-username">melan</span> <span class="comment-date">13:35:21</span> </div> <div class="comment-text"> .....они пережили довольно большой стресс, ведь им угрожали уголовными </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-07-12-49395#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="melan" src="//images.weserv.nl?url=http://zhzh.info/.s/a/20/343494786.png&w=100" />   <div class="comment-info"> <span class="comment-username">melan</span> <span class="comment-date">19:06:32</span> </div> <div class="comment-text"> какие отдыхи??? Война!!!! </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-07-06-46947#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Василий" src="//images.weserv.nl?url=http://zhzh.info/img/noavatar.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Василий</span> <span class="comment-date">09:39:27</span> </div> <div class="comment-text"> Боже, бережи бійців ЗСУ! </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-07-04-49363#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Которович" src="//images.weserv.nl?url=http://zhzh.info/avatar/60/525725.gif&w=100" />   <div class="comment-info"> <span class="comment-username">Которович</span> <span class="comment-date">18:15:11</span> </div> <div class="comment-text"> Oksana Zabuzhko (Оксана Забужко) <br /><br /> А тепер розкажу вам, пан </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-06-29-49329#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Toni" src="//images.weserv.nl?url=http://zhzh.info/.s/a/22/2-9.png&w=100" />   <div class="comment-info"> <span class="comment-username">Toni</span> <span class="comment-date">18:09:10</span> </div> <div class="comment-text"> Хай оберегаем себе, ми знайдемо... </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-06-29-49335#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr></tr></table></div>
 </div> 
 
 
 
 <div class="last-comments">
 <div class="last-comments-title"><h2><i class="fa-bullhorn"></i> ТОП НОВОСТИ за месяц ИЮЛЬ 2022</h2></div>
 <div class="last-comments-content clr"> <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="https://zhzh.info/news/2022-07-01-49343"><img width="90%" alt="Война в Украине: Ночной удар по Одессе нанесли тремя ракетами Х-22. Погибло 18 человек" title="Война в Украине: Ночной удар по Одессе нанесли тремя ракетами Х-22. Погибло 18 человек" src="//images.weserv.nl?url=http://zhzh.info/_nw/493/s56765457.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-07-01-49343">Ночной удар по Одессе нанесли тремя ракетами Х-22. Погибло 18 человек</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 9808</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-07-03-49360"><img width="90%" alt="Общество: Новый законопроект о выезде мужчин за границу: чем он отличается от Мобилизации-2022" title="Общество: Новый законопроект о выезде мужчин за границу: чем он отличается от Мобилизации-2022" src="//images.weserv.nl?url=https://zhzh.info/_nw/267/94681319.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-07-03-49360">Новый законопроект о выезде мужчин за границу: чем он отличается от Мобилизации-2022</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 9133</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-07-06-46947"><img width="90%" alt="Культура: Как добраться на Дружбовский карьер, где вода бирюзового цвета и скалы белого песка. ФОТО" title="Культура: Как добраться на Дружбовский карьер, где вода бирюзового цвета и скалы белого песка. ФОТО" src="//images.weserv.nl?url=http://zhitomir.zt.ua/_nw/107/48148448.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-07-06-46947">Как добраться на Дружбовский карьер, где вода бирюзового цвета и скалы белого песка. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 9061</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-07-05-49370"><img width="90%" alt="Война в Украине: Запрет на выезд мужчин с места проживания подтвердился: появилось письмо Залужного к местным администрац..." title="Война в Украине: Запрет на выезд мужчин с места проживания подтвердился: появилось письмо Залужного к местным администрац..." src="//images.weserv.nl?url=https://www.segodnya.ua/img/forall/users/2488/248867/new/1217301.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-07-05-49370">Запрет на выезд мужчин с места проживания подтвердился: появилось письмо Залужного к местным администрац...</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7635</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-07-03-49357"><img width="90%" alt="Карта боевых действий: Карта боевых действий в Украине. 3 июля 2022 год" title="Карта боевых действий: Карта боевых действий в Украине. 3 июля 2022 год" src="//images.weserv.nl?url=https://pbs.twimg.com/media/FWsxqgzWIAAUpWX.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-07-03-49357">Карта боевых действий в Украине. 3 июля 2022 год</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7350</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-07-01-49348"><img width="90%" alt="Культура: Юрий Шевчук дал «Голосу Америки» большое интервью о войне в Украине" title="Культура: Юрий Шевчук дал «Голосу Америки» большое интервью о войне в Украине" src="//images.weserv.nl?url=https://zhzh.info/_nw/490/30083485.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-07-01-49348">Юрий Шевчук дал «Голосу Америки» большое интервью о войне в Украине</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 5779</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-07-01-49350"><img width="90%" alt="Война в Украине: Война 127 день. Фотографии. Раненые военные под Лисичанском. Похороны в Кременчуге. Дым над о. Змеиный" title="Война в Украине: Война 127 день. Фотографии. Раненые военные под Лисичанском. Похороны в Кременчуге. Дым над о. Змеиный" src="//images.weserv.nl?url=https://miro.medium.com/max/700/1*QDtqQDHeX1yNrAbT2jJvtg.jpeg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-07-01-49350">Война 127 день. Фотографии. Раненые военные под Лисичанском. Похороны в Кременчуге. Дым над о. Змеиный</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 5734</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-07-02-49351"><img width="90%" alt="Война в Украине: CNN: Украина стала успешно применять системы HIMARS для атак на российские командные пункты" title="Война в Украине: CNN: Украина стала успешно применять системы HIMARS для атак на российские командные пункты" src="//images.weserv.nl?url=https://zhzh.info/_nw/493/44960441.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-07-02-49351">CNN: Украина стала успешно применять системы HIMARS для атак на российские командные пункты</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 5604</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-07-01-49344"><img width="90%" alt="Экономика: Курс гривні та обмін валют: експертні відповіді на важливі питання" title="Экономика: Курс гривні та обмін валют: експертні відповіді на важливі питання" src="//images.weserv.nl?url=https://zhzh.info/_nw/323/11941701.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-07-01-49344">Курс гривні та обмін валют: експертні відповіді на важливі питання</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 5512</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-07-06-49377"><img width="90%" alt="Карта боевых действий: Карта боевых действий в Украине. 6 июля 2022 год" title="Карта боевых действий: Карта боевых действий в Украине. 6 июля 2022 год" src="//images.weserv.nl?url=https://pbs.twimg.com/media/FW8RJ4gXEAIgMK8.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-07-06-49377">Карта боевых действий в Украине. 6 июля 2022 год</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 5397</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-07-01-49347"><img width="90%" alt="Общество: В Украине с 11 июля нельзя курить электронные сигареты в общественных местах" title="Общество: В Украине с 11 июля нельзя курить электронные сигареты в общественных местах" src="//images.weserv.nl?url=https://zhzh.com.ua/storage/14792/conversions/71633287-big.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-07-01-49347">В Украине с 11 июля нельзя курить электронные сигареты в общественных местах</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 5350</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-07-03-49356"><img width="90%" alt="Происшествия: Чем ударили по Белгороду и кто это мог сделать?" title="Происшествия: Чем ударили по Белгороду и кто это мог сделать?" src="//images.weserv.nl?url=https://zhzh.info/_nw/488/14011740.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-07-03-49356">Чем ударили по Белгороду и кто это мог сделать?</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 5346</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-07-03-49362"><img width="90%" alt="Война в Украине: Как закончится война в Украине? Пять возможных сценариев" title="Война в Украине: Как закончится война в Украине? Пять возможных сценариев" src="//images.weserv.nl?url=https://zhzh.info/_nw/491/49195580.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-07-03-49362">Как закончится война в Украине? Пять возможных сценариев</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 5293</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-07-02-49353"><img width="90%" alt="Война в Украине: Бойцы теробороны, отправляющиеся на фронт, не готовы к боям: «Нужна подготовка, а времени нет»" title="Война в Украине: Бойцы теробороны, отправляющиеся на фронт, не готовы к боям: «Нужна подготовка, а времени нет»" src="//images.weserv.nl?url=https://zhzh.info/_nw/487/47641339.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-07-02-49353">Бойцы теробороны, отправляющиеся на фронт, не готовы к боям: «Нужна подготовка, а времени нет»</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 5110</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-07-13-49403"><img width="90%" alt="Война в Украине: Жінки яких професій зобов’язані стати на військовий облік з 1 жовтня – список" title="Война в Украине: Жінки яких професій зобов’язані стати на військовий облік з 1 жовтня – список" src="//images.weserv.nl?url=https://zhzh.info/_nw/489/16182469.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-07-13-49403">Жінки яких професій зобов’язані стати на військовий облік з 1 жовтня – список</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 4353</span>   </div>  </div></td></tr></table></div>
 </div>
 
 
 
 
 
 
 <div class="clr">
 <nav class="bottom-menu"><div id="uNMenuDiv2" class="uMenuV"><ul class="uMenuRoot">
<li><a  href="/index/0-3" ><span>Контакты</span></a></li>
<li><a  href="/publ/6-1-0-297" ><span>Реклама</span></a></li>
<li><a  href="/search/" ><span>Поиск</span></a></li>
<li><a  href="/forum/0-0-0-36" ><span>Правила</span></a></li></ul></div></nav>
 <div class="copiright"><!-- "' --><span class="pbh7a6T0">Хостинг от <a href="https://www.uweb.ru/" title="Создать сайт">uWeb</a></span><!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter102443 = new Ya.Metrika({id:102443,webvisor:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/102443" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> на ЖЖ.инфо / <a href="/sitemap.xml" target="_blank">Sitemap</a></div>
 </div>
 
  
 <div class="clr"><hr><span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp;<i class="fa-bullhorn" aria-hidden="true"></i> &nbsp; РЕКЛАМА &nbsp; </span> &nbsp; - коммерческая реклама &nbsp;&nbsp; <span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp; ПР &nbsp; </span> &nbsp; - политическая реклама </div>
 
 
</footer><!--/U1BFOOTER1Z-->
 </div>
 
 <script src="/js/jquery.liMarquee.js"></script>
 <script src="/js/masonry.pkgd.min.js"></script>
 <script src="/js/imagesloaded.pkgd.min.js"></script>
 <script src="/js/jquery.cookie.js"></script>
 <script src="/js/colorpicker.js"></script>
 <script src="/js/scripts.js"></script>
 <script src="/js/settings-1.0.js"></script>
 
 <script>
 $(document).ready(function(){ 
 var $entries = $('#allEntries, .archiveEntries, .last-comments-content');
 $entries.imagesLoaded( function() {
 $entries.masonry({
 itemSelector: '.entry, .catPages1, .comment',
 singleMode: false,
 isResizable: true,
 isAnimated: true,
 animationOptions: { 
 queue: false, 
 duration: 500 
 }
 });
 });
 });
 </script>
 
 
 
 </body>
 </html><!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?uid=ad573049bef27382&v=6.0.0" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="f9d599865f99e67693fd3bace6c81dc9" data-type="share" data-options="round-rect,style1,default,left,slide-up,size32,eachCounter1,eachCounter-bottom,counter1,counter-after,upArrow-right,nomobile" data-social="fb,twi,telegram,vi" data-mobile=""></div>
<!-- /uSocial --><script>
		var uSocial = document.querySelectorAll(".uSocial-Share") || [];
			for (var i = 0; i < uSocial.length; i++) {
				if (uSocial[i].parentNode.style.display === 'none') {
					uSocial[i].parentNode.style.display = '';
				}
			}
	</script>
<!-- 0.19733 (s703) -->