<!DOCTYPE html>
<html>
 <head> 
 <title>10 иранских инструкторов, обучавших россиян управлению беспилотников «Шахид», убиты в Украине / Новости / Война в Украине</title>
 <!--U1META1Z--><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="Новости. 10 иранских инструкторов, обучавших россиян управлению беспилотников «Шахид», убиты в Украине - 22 Октября 2022. Журнал инфо - онлайн сайт города. Обзоры, события, происшествия и ДТП, новини. Журналистские расследования и комментарии экспертов по вопросам политики, общественной жизни, экономики, финансов, недвижимости, спорта и культуры">
<meta name="keywords" content=" ЖЖ Журнал, новини інфо, инфо, останні новини, today, zhzh info, рупор онлайн, Объявления Гостиницы, Форум 10 иранских инструкторов, обучавших россиян управлению беспилотников «Шахид», убиты в Украине - 22 Октября 2022,  10 иранских инструкторов, обучавших россиян управлению беспилотников «Шахид», убиты в Украине,  10 иранских инструкторов, обучавших россиян управлению беспилотников «Шахид», убиты в Украине, ">
<meta name="robots" content="all, follow">
<meta name="author" content="Живой Журнал инфо">
<meta name="Document-state" CONTENT="Dynamic">
<meta name="revisit-after" CONTENT="1 days">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/files/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#57329c">
<meta name="msapplication-TileColor" content="#57329c">
<meta name="theme-color" content="#57329c">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/news/rss/"><!--/U1META1Z-->
 
 <meta name="viewport" content="initial-scale=1, maximum-scale=1" /> 
 <link type="text/css" rel="stylesheet" href="/css/my2.css" />
 <link type="text/css" rel="StyleSheet" href="/css/info_note.css" />
 <link type="text/css" rel="StyleSheet" href="https://s4.ucoz.net/src/socCom.css" /> 
 
 <!--[if lt IE 9]><script src="/js/respond.js"></script><![endif]-->
 <meta name="title" content="10 иранских инструкторов, обучавших россиян управлению беспилотников «Шахид», убиты в Украине" />
 <meta property="og:title" content="10 иранских инструкторов, обучавших россиян управлению беспилотников «Шахид», убиты в Украине" />
 <meta property="og:type" content="article" />
 <meta property="og:url" content="https://zhzh.info/news/2022-10-22-49779" />
 <meta property="og:description" content="Война в Украине 10 иранских инструкторов, обучавших россиян управлению беспилотников «Шахид», убиты в Украине Новости Суббота, Сегодня"/>
 <meta property="og:image" content="/_nw/497/52084825.jpg"/> 
 <meta property="fb:admins" content="100001250601639"/>
 <meta itemprop="datePublished" content="2022-10-22">
 <link rel="canonical" href="https://zhzh.info/news/2022-10-22-49779" />
 <!--<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=hPyExkLGJl2g_7az"></script>-->
 <!--<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>-->
 
 
 
	<link rel="stylesheet" href="/.s/src/base.min.css" />
	<link rel="stylesheet" href="/.s/src/layer3.min.css" />

	<script src="/.s/src/jquery-1.10.2.js"></script>
	
	<script src="/.s/src/uwnd.min.js"></script>
<script>/* --- UCOZ-JS-INIT_CODE --- */
	window.ulb = {photoPage:"Перейти на страницу с фотографией.", closeBtn:"Закрыть", error:"Запрошенный контент не может быть загружен. Пожалуйста, попробуйте позже.", next:"Следующий", prev:"Предыдущий", btnPlay:"Начать слайдшоу", btnToggle:"Изменить размер", };
/* --- UCOZ-JS-END --- */</script>

	<link rel="stylesheet" href="/.s/src/ulightbox/ulightbox.min.css" />
	<link rel="stylesheet" href="/.s/src/socCom.min.css" />
	<link rel="stylesheet" href="/.s/src/social3.css" />
	<script src="/.s/src/ulightbox/ulightbox.min.js"></script>
	<script src="/.s/src/socCom.min.js"></script>
	<script src="//sys000.uweb.ru/cgi/uutils.fcg?a=soc_comment_get_data&site=9zhitomir"></script>
	<script async defer src="https://www.google.com/recaptcha/api.js?onload=reCallback&render=explicit&hl=ru"></script>
	<script>
/* --- UCOZ-JS-DATA --- */
window.uCoz = {"ssid":"102112132757722307654","language":"ru","site":{"domain":"zhzh.info","id":"9zhitomir","host":"zhitomir.pp.net.ua"},"country":"US"};
/* --- UCOZ-JS-CODE --- */

		function eRateEntry(select, id, a = 65, mod = 'news', mark = +select.value, path = '', ajax, soc) {
			if (mod == 'shop') { path = `/${ id }/edit`; ajax = 2; }
			( !!select ? confirm(select.selectedOptions[0].textContent.trim() + '?') : true )
			&& _uPostForm('', { type:'POST', url:'/' + mod + path, data:{ a, id, mark, mod, ajax, ...soc } });
		}

		function updateRateControls(id, newRate) {
			let entryItem = self['entryID' + id] || self['comEnt' + id];
			let rateWrapper = entryItem.querySelector('.u-rate-wrapper');
			if (rateWrapper && newRate) rateWrapper.innerHTML = newRate;
			if (entryItem) entryItem.querySelectorAll('.u-rate-btn').forEach(btn => btn.remove())
		}
function loginPopupForm(params = {}) { new _uWnd('LF', ' ', -250, -100, { closeonesc:1, resize:1 }, { url:'/index/40' + (params.urlParams ? '?'+params.urlParams : '') }) }
function reCallback() {
		$('.g-recaptcha').each(function(index, element) {
			element.setAttribute('rcid', index);
			
		if ($(element).is(':empty') && grecaptcha.render) {
			grecaptcha.render(element, {
				sitekey:element.getAttribute('data-sitekey'),
				theme:element.getAttribute('data-theme'),
				size:element.getAttribute('data-size')
			});
		}
	
		});
	}
	function reReset(reset) {
		reset && grecaptcha.reset(reset.previousElementSibling.getAttribute('rcid'));
		if (!reset) for (rel in ___grecaptcha_cfg.clients) grecaptcha.reset(rel);
	}
/* --- UCOZ-JS-END --- */
</script>

	<style>.UhideBlock{display:none; }</style>
	<script type="text/javascript">new Image().src = "//counter.yadro.ru/hit;noadsuweb?r"+escape(document.referrer)+(screen&&";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth||screen.pixelDepth))+";u"+escape(document.URL)+";"+Date.now();</script>
</head>
 
 <body>
 
 <!--U1AHEADER1Z--><!--LiveInternet counter--><script>
new Image().src = "//counter.yadro.ru/hit?r"+
 escape(document.referrer)+((typeof(screen)=="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";h"+escape(document.title.substring(0,150))+
 ";"+Math.random();</script>
<!--/LiveInternet-->

<!--GoogleAnalytics-->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
 ga('create', 'UA-2859517-1', 'auto');
 ga('send', 'pageview');
 
</script>
<!--/GoogleAnalytics-->


 
<!--usercomments-->
<script type="text/javascript">
 window.entries = [];
 window.entries.push('news/49779/3');
 window.hashes = [];
 window.users = [];
</script> 
<!--//usercomments-->


 

<div class="topbaner"> 
 <center> 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!---ТОП Head 980 x 120 --->
 <ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:120px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9009959568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </center>
</div>



<div class="wrapper">
 
 <header class="header clr">
 <div class="site-name"> 
 <h1><font size="12" color="#696969" face="Impact"><a href="/" title="Живой Журнал"><img width="350" src="/img/logo_zhzh_2022.png" alt="Живой Журнал" title="Живой Журнал - ЖЖ инфо" border="0"></a></font></h1> 
 </div>
 
 <div class="search-and-userlink">
 <div class="site-name-s"><i class="fa fa-calendar"></i> <b>Сегодня</b>: Суббота, 22 Октября 2022 &nbsp;&nbsp; <i class="fa fa-clock-o"></i> 11:43:55</div>
  
  
 <script>
sendFrm549012 = function() {
	var o   = $('#frmLg549012')[0];
	var pos = _uGetOffset(o);
	var o2  = $('#blk549012')[0];
	document.body.insertBefore(o2, document.body.firstChild);
	$(o2).css({top:(pos['top'])+'px',left:(pos['left'])+'px',width:o.offsetWidth+'px',height:o.offsetHeight+'px',display:''}).html('<div align="left" style="padding:5px;"><div class="myWinLoad"></div></div>');
	_uPostForm('frmLg549012', {type:'POST', url:'/index/sub/', error:function() {
		$('#blk549012').html('<div align="" style="padding:10px;"><div class="myWinLoadSF" title="Невозможно выполнить запрос, попробуйте позже"></div></div>');
		_uWnd.alert('<div class="myWinError">Невозможно выполнить запрос, попробуйте позже</div>', '', {w:250, h:90, tm:3000, pad:'15px'} );
		setTimeout("$('#blk549012').css('display', 'none');", '1500');
	}});
}
</script>
<div id="blk549012" style="border:1px solid #CCCCCC;position:absolute;z-index:82;background:url('/.s/img/fr/g.gif');display:none;"></div>
<form id="frmLg549012" action="/index/sub/" method="post" style="margin:0" onsubmit="sendFrm549012(); return false;">
	


<table style="width: 500;" border="0" cellpadding="0" cellspacing="5">
 <tbody>
 <tr>
  
 <td><input class="loginField" placeholder="логин" name="user" value="" size="100" style="width: 100px;" maxlength="50" type="text"></td> 
 <td><input class="loginField" placeholder="*******" name="password" size="100" style="width: 100px;" maxlength="15" type="password"></td> 
 <td nowrap="nowrap">
 <input id="rementry" name="rem" value="1" checked="checked" type="checkbox">
 <label style="font-size: 9pt;" for="rementry">запомнить</label> <br>
 <input id="hidentry" name="hidden" value="1" type="checkbox">
 <label style="font-size: 9pt;" for="hidentry">скрытый</label>
 </td>
 <td align="right" valign="center">
 <input class="loginButton" name="sbm" value="Вход" type="submit"> 
 </td>
 <td align="left" colspan="2" nowrap="nowrap"> 
 <div style="font-size: 18pt; text-align: center;"> 
 <a title="Забыл пароль?" href="javascript:;" rel="nofollow" onclick="new _uWnd('Prm','Напоминание пароля',300,130,{ closeonesc:1 },{url:'/index/5'});return false;"> <i class="fa-question-circle"></i></a> | 
 <a title="Регистрация на сайте" href="/index/3"><i class="fa-user"></i></a> 
 </div>
 </td>
 </tr>
 </tbody>
</table>

	<input type="hidden" name="a"    value="2" />
	<input type="hidden" name="ajax" value="1" />
	<input type="hidden" name="rnd"  value="012" />
	
</form>
 
 <script type="text/javascript">
 
 
 </script> 
  
  
 
  
 </div>
 </header><!--/U1AHEADER1Z-->
 
 <nav class="main-menu clr">
 <div class="main-menu-open"><i class="fa-bars"></i> Меню сайта</div>
 <div id="uNMenuDiv1" class="uMenuH"><ul class="uMenuRoot">
<li><a class=" uMenuItemA" href="/news/" ><span>Новости</span></a></li>
<li class="uWithSubmenu"><a  href="/news/1-0-7" ><span>Война</span></a><ul>
<li><a  href="/news/1-0-18" target="_blank"><span>Карта боевых действий</span></a></li>
<li><a  href="/news/1-0-19" ><span>Воздушные тревоги</span></a></li>
<li><a  href="/news/1-0-21" ><span>Хронология войны</span></a></li></ul></li>
<li class="uWithSubmenu"><a  href="/index/0-21" ><span>Telegram</span></a><ul>
<li><a  href="/index/0-21" ><span>Инсайдер UA</span></a></li>
<li><a  href="/index/0-22" ><span>Украина Сейчас</span></a></li>
<li><a  href="/index/0-27" ><span>ТРУХА Украина</span></a></li>
<li><a  href="/index/0-23" ><span>NEXTA Live</span></a></li>
<li><a  href="/index/0-25" ><span>ТСН новини</span></a></li>
<li><a  href="/index/0-26" ><span>Українська правда</span></a></li>
<li><a  href="/index/0-24" ><span>BBC News</span></a></li></ul></li>
<li><a  href="/blog/" ><span>Блоги</span></a></li>
<li><a  href="/publ/" ><span>Статьи</span></a></li>
<li><a  href="/video/" ><span>Видео</span></a></li>
<li><a  href="/board/" ><span>Объявления</span></a></li>
<li><a  href="/dir/" ><span>Сайты</span></a></li></ul></div>
 </nav>
 
 <div class="ticker"><ul>
 <strong><a class="z2" href="/news/1-0-1">Экономика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-3">Криминал</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-12">Происшествия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-8">Спорт</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-10">Культура</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-11">Общество</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-4">Власть</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-2">Политика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-7">Армия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 </ul>
 </div>
 
 <!-- <middle> -->
 <div class="middle clr">
  <div class="left-column">
 <div class="content clr">
 
 <!-- <body> --> 
 
 <script type="application/ld+json">
 {
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [{
 "@type": "ListItem",
 "position": 1,
 "name": "Главная",
 "item": "https://zhzh.info/"
 },{
 "@type": "ListItem",
 "position": 2,
 "name": "Новости",
 "item": "https://zhzh.info/news"
 },{
 "@type": "ListItem",
 "position": 3,
 "name": "Украина",
 "item": "https://zhzh.info/news/1-0-9"
 }]
 }
 </script>
 
 <a class="m" href="https://zhzh.info/">Главная</a> 
 »
 <a class="m" href="/news">Новости</a>
 
  » 
 <a class="m" href="/news/1-0-7">Война в Украине</a> 
 
 » <a class="dateBar" href="/news/2022-00">2022</a> &raquo; <a class="dateBar" href="/news/2022-10">Октябрь</a> &raquo; <a class="dateBar" href="/news/2022-10-22">22</a> » <a class="m" href="/news/2022-00">11:29:35</a>
 
 <hr> 
 
 <h1 class="full-entry-title entry-title">10 иранских инструкторов, обучавших россиян управлению беспилотников «Шахид», убиты в Украине </h1>
 
 <div class="full-entry-details entry-details">
 <span><i class="fa-clock-o"></i> Сегодня, 11:29:06</span>
 <span><i class="fa-eye"></i> 34</span>
  
 <span><a href="#comments"><i class="fa-comments"></i> 0</a></span> 
  
 
 <span><a class="tooltip2"><i class="fa-check"></i>Ошибка?<span>Ошибка в тексте?<br>Выдели слово мышкой <br>и нажми Ctrl+Enter</span></a></span>
 </div>
 
 
 <div class="full-entry-text entry-text"> 
 
 <img width="100%" alt="10 иранских инструкторов, обучавших россиян управлению беспилотников «Шахид», убиты в Украине" title="ЖЖ инфо: 10 иранских инструкторов, обучавших россиян управлению беспилотников «Шахид», убиты в Украине" src="/_nw/497/52084825.jpg" /><br /><br /> 
 
 В ходе войны в Украине убиты десять иранских инструкторов, обучавших российских военных управлению беспилотными летательными аппаратами производства Исламской республики. Об этом <a href="/go?https://www.jpost.com/breaking-news/article-720252" title="https://www.jpost.com/breaking-news/article-720252">сообщает</a> The Jerusalem Post со ссылкой на украинских чиновников.
<div>&nbsp;</div>

<div>Издание подчеркивает, что таким образом подтверждается информация Минобороны Украины и Пентагона о том, что в войне с Украиной Россия не только применяет иранские беспилотники Shahed-136, но и пользуется услугами инструкторов из этой страны.</div>

<div>&nbsp;</div>

<div>Кроме того, официальный Киев считает, что Иран использует Украину как полигон для испытаний своих дронов-камикадзе, чтобы подготовиться к ударам бесппилотников по Израилю в будущем.&nbsp; &nbsp;</div>

<div>12 октября источники Минобороны Украины сообщили, что на территории аннексированных Россией Крыма и Херсонской области присутствуют иранские инструкторы. Причем они не только обучают российский военных осваивать БПЛА, но и координируют полеты дронов при атаках на объекты в Николаеве и Одессе.</div>

<div>&nbsp;</div>

<div>Хотя власти Ирана отрицают поставки своей техники в Россию, страна-агрессор активно применяет беспилотные летательные аппараты Shahed-136, которые на территории Украины используются под маркой &laquo;Герань-2&raquo;.</div>

<div>&nbsp;</div>

<div>По данным The Washington Post, Иран не ограничится поставками российской армии своих беспилотников. Издание утверждает, что Исламская республика подписала контракт с Россией на поставку баллистических ракет Fateh-110 и Zolfaghar дальностью 300 и 700 километров для войны в Украине.</div>

<div>&nbsp;</div>

<div>Накануне Иран попросил своих граждан покинуть Украину и воздержаться от поездок в эту страну из соображений безопасности. В министерстве иностранных дел Исламской республики добавили, что соотечественникам рекомендуется выехать в другие страны, чтобы &laquo;сохранить свои жизни&raquo;.</div>
 
  
 
 
 
 
  
 
 </div> 
 
 
 
 
 
 
  
 
 <hr><i class="fa-tags"></i> Тэги: <noindex><a href="/search/%D0%B1%D0%B5%D1%81%D0%BF%D0%B8%D0%BB%D0%BE%D1%82%D0%BD%D0%B8%D0%BA%D0%B8/" rel="nofollow" class="eTag">беспилотники</a>, <a href="/search/%D0%98%D1%80%D0%B0%D0%BD/" rel="nofollow" class="eTag">Иран</a>, <a href="/search/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0/" rel="nofollow" class="eTag">украина</a>, <a href="/search/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F/" rel="nofollow" class="eTag">россия</a></noindex> <hr> 
 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-Share" data-pid="53789382e3fb63cee9397c2b29bba037" data-type="share" data-options="rect,style3,default,absolute,horizontal,size32,eachCounter1,counter1,counter-after" data-social="fb,telegram,twi,print,bookmarks,email" data-mobile="vi,sms"></div>
 <!-- /uSocial --> 
 
 
 
 
  
 
 <div class="comments-form"> 
 <div class="comments-form-text"><i class="fa-comments"></i> Комментариев: 0</div> 
 <script>
				function spages(p, link) {
					!!link && location.assign(atob(link));
				}
			</script>
			<div id="comments"></div>
			<div id="newEntryT"></div>
			<div id="allEntries">
		</div>
			<div id="newEntryB"></div>
			<script>
				(function() {
					'use strict';
					var commentID = ( /comEnt(\d+)/.exec(location.hash) || {} )[1];
					if (!commentID) {
						return window.console && console.info && console.info('comments, goto page', 'no comment id');
					}
					var selector = '#comEnt' + commentID;
					var target = $(selector);
					if (target.length) {
						$('html, body').animate({
							scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
						}, 'fast');
						return window.console && console.info && console.info('comments, goto page', 'found element', selector);
					}
					$.get('/index/802', {
						id: commentID
					}).then(function(response) {
						if (!response.page) {
							return window.console && console.warn && console.warn('comments, goto page', 'no page within response', response);
						}
						spages(response.page);
						setTimeout(function() {
							target = $(selector);
							if (!target.length) {
								return window.console && console.warn && console.warn('comments, goto page', 'comment element not found', selector);
							}
							$('html, body').animate({
								scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
							}, 'fast');
							return window.console && console.info && console.info('comments, goto page', 'scrolling to', selector);
						}, 500);
					}, function(response) {
						return window.console && console.error && console.error('comments, goto page', response.responseJSON);
					});
				})();
			</script>
		 
 <center></center> 
  
 <div class="info_box normal">
 <div class="info_box_content"> 
 <div class="fb-comments" data-href="https://zhzh.info/news/2022-10-22-49779" data-width="100%" data-numposts="15"></div>
 </div> 
 </div> 
 </div>
 
  
 
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-camera"></i> Объявление на ЖЖ инфо:</div>
 <div align="center" class="entry-galery-content">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 </div> 
 
 
 
 <hr> 
 <H2>Новости по теме:</H2> 
 <ul class="uRelatedEntries"><li class="uRelatedEntry"><a href="https://zhzh.info/news/2009-11-06-6088">Украинцы хорошо относятся к жителям России и Белоруссии</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2010-04-21-7213">Россия - Украина: Дешевый газ в обмен на Черноморский флот</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2010-04-27-7246">Верховная Рада и Госдума ратифицировали соглашение по ЧФ. ФОТО</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2010-08-16-7964">Гимн Украины спели на русском языке. Скандальное видео</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2010-10-03-8303">Украина выиграла Шахматную Олимпиаду в России</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2010-11-13-8649">Опрос: Жители России стали лучше относиться к Украине</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2014-03-02-18404">Турчинов ввел в действие решение СНБО по Крыму. ВИДЕО</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2014-03-02-18405">Верховная Рада приняла заявление о ситуации в Крыму</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2015-01-18-22276">Составлен полный анализ боя за Донецкий аэропорт: русские несут колоссальные потери</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2015-02-16-22645">Украина оказалась полигоном для выяснения отношений и борьбы за мировое господство</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2015-10-24-25584">Цена российского газа для Украины в 2016 году существенно упадет</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2016-01-12-26570">Стало известно, какие российские товары запрещено ввозить в Украину</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2016-02-13-26986">Житомирские активисты начали блокировать грузовые автомобили с российскими номерами и товарами. ФОТО</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2016-02-15-26996">Украина приостановила транзит всех российских грузовиков</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2016-02-17-27030">Цель достигнута. Житомирские активисты сняли блокаду российских фур</a></li></ul> 
 
 
 <hr>
 <div align="center">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 
 
 <!-- </body> --> 
 </div>
 </div>
 
 
 
 
 
 <aside class="right-column">
  
 <!--U1CLEFTER1Z-->

<div class="aside-block">
 <div class="aside-block-content">
 <CENTER> 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!--300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script> 
 </CENTER>
 </div>
</div>



<div class="aside-block"><div class="aside-block-content"><center><form name="poisk" method="post" style="margin: 0px;" action="/news/"><input name="query" maxlength="30" size="14" type="text"><input value="Искать в новостях" type="submit"><input name="a" value="14" type="hidden"></form></center></div></div> 




<div class="aside-block"><div class="aside-block-title"><i class="fa-comment-o"></i> Блоги</div><div class="aside-block-content"><div align="center"><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-01-21-24194">Новый зашквар Путина: реальные фото из резиденции "Прасковеевка"</a> (<a class="z2" href="https://zhzh.info/blog/2022-01-21-24194#comments">37</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-01-18-24192">ГРУшники из Новосибирска признались, что едут в Украину воевать. ВИДЕО</a> (<a class="z2" href="https://zhzh.info/blog/2022-01-18-24192#comments">16</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-01-02-24190">Новорічний дощовий Житомир</a> (<a class="z2" href="https://zhzh.info/blog/2022-01-02-24190#comments">1</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-01-09-24191">Різдвяні храми та шопки Житомира - 2022</a> (<a class="z2" href="https://zhzh.info/blog/2022-01-09-24191#comments">9</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-01-19-24193">Великобритания привезла Украине русофобское оружие. ВИДЕО</a> (<a class="z2" href="https://zhzh.info/blog/2022-01-19-24193#comments">10</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85048">pixar</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-02-12-24196">Прогулянка Виноградарським лісом - "Winter Kalancha Trail"</a> (<a class="z2" href="https://zhzh.info/blog/2022-02-12-24196#comments">1</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-02-19-24197">Стрім з тумбочкою і 5 хвилин Байдена</a> (<a class="z2" href="https://zhzh.info/blog/2022-02-19-24197#comments">5</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-02-20-24198">Вулиця Кибальчича (Житомир.UA) 2021</a> (<a class="z2" href="https://zhzh.info/blog/2022-02-20-24198#comments">0</a>)</div></div></div></div>

<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>

<div class="aside-block"><div class="aside-block-title"><i class="fa-comments-o"></i> Блогеры говорят</div><div class="aside-block-content"><!-- #36 '5 комментариев в Блогах' --><br> <b><i>Ludmila G: </i></b> <a href="//zhzh.info/blog/2022-09-27-24288#comments" title="Лонгрід про ядерний удар. Як себе захистити і що покласти у тривожний рюкзак" class="m">Де і за що брати всі ці речі простому пенсіонеру?!</a>  <br><br> <b><i>Володимир Фролов: </i></b> <a href="//zhzh.info/blog/2022-08-28-24261#comments" title="Усадьба Ганских в Житомире" class="m">Костел дуже вже близько, хоча це ж малюнок.</a>  <br><br> <b><i>Тарас Стрільчик: </i></b> <a href="//zhzh.info/blog/2022-04-14-24212#comments" title="Стрес - поради Андрія Собича" class="m">Андрію, ви ще граєте з хлопцями? Чи ваша муза зараз мовчить?</a>  <br><br> <b><i>Андрій Собчук: </i></b> <a href="//zhzh.info/blog/2022-04-14-24212#comments" title="Стрес - поради Андрія Собича" class="m">Дякую, будуть ще актуальні тем</a>  <br><br> <b><i>Володимир Фролов: </i></b> <a href="//zhzh.info/blog/2022-04-14-24212#comments" title="Стрес - поради Андрія Собича" class="m">Корисний контент!</a>  <br></div></div>
<div class="aside-block"><div class="aside-block-title"><i class="fa-sort-amount-desc"></i> Тренды блогов</div><div class="aside-block-content"><a class="z2" href="https://zhzh.info/blog/2022-10-05-24291">Кыргызстан. Даю вам тезисно плюсы и минусы страны для переезда</a> &nbsp;  <span style="color:grey; font-size: 8pt"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-1">zhitomir</a></span>  <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 706 </span> <div style="padding: 5px;"></div><a class="z2" href="https://zhzh.info/blog/2022-10-09-24295">21 лучший фильм про спорт, которые научат преодолевать трудности и верить в п...</a> &nbsp;  <span style="color:grey; font-size: 8pt"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-1">zhitomir</a></span>  <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 678 </span> <div style="padding: 5px;"></div><a class="z2" href="https://zhzh.info/blog/2022-10-16-24297">Місто темнисте</a> &nbsp;  <span style="color:grey; font-size: 8pt"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a></span>  <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 219 </span> <div style="padding: 5px;"></div><a class="z2" href="https://zhzh.info/blog/2022-10-16-24296">Бердичевское шоссе</a> &nbsp;  <span style="color:grey; font-size: 8pt"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-16953">dubman</a></span>  <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 205 </span> <div style="padding: 5px;"></div></div></div>

<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>



<CENTER> 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>




<div class="aside-block"><div class="aside-block-title"><i class="fa-calendar"></i> Календарь</div>
 <div class="aside-block-content"><div align="center"><table border="0" cellspacing="1" cellpadding="2" class="calTable"><tr><td align="center" class="calMonth" colspan="7"><a title="Сентябрь 2022" class="calMonthLink" rel="nofollow" href="/news/2022-09">&laquo;</a>&nbsp; <a class="calMonthLink" rel="nofollow" href="/news/2022-10">Октябрь 2022</a> &nbsp;<a title="Ноябрь 2022" class="calMonthLink" rel="nofollow" href="/news/2022-11">&raquo;</a></td></tr><tr><td align="center" class="calWday">Пн</td><td align="center" class="calWday">Вт</td><td align="center" class="calWday">Ср</td><td align="center" class="calWday">Чт</td><td align="center" class="calWday">Пт</td><td align="center" class="calWdaySe">Сб</td><td align="center" class="calWdaySu">Вс</td></tr><tr><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-10-01" title="1 Сообщений">1</a></td><td align="center" class="calMday">2</td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-10-03" title="4 Сообщений">3</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-10-04" title="9 Сообщений">4</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-10-05" title="10 Сообщений">5</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-10-06" title="2 Сообщений">6</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-10-07" title="1 Сообщений">7</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-10-08" title="1 Сообщений">8</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-10-09" title="3 Сообщений">9</a></td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-10-10" title="8 Сообщений">10</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-10-11" title="3 Сообщений">11</a></td><td align="center" class="calMday">12</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-10-13" title="8 Сообщений">13</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-10-14" title="7 Сообщений">14</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-10-15" title="5 Сообщений">15</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-10-16" title="2 Сообщений">16</a></td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-10-17" title="1 Сообщений">17</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-10-18" title="3 Сообщений">18</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-10-19" title="9 Сообщений">19</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-10-20" title="4 Сообщений">20</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-10-21" title="4 Сообщений">21</a></td><td align="center" class="calMdayIsA"><a class="calMdayLink" href="/news/2022-10-22" title="1 Сообщений">22</a></td><td align="center" class="calMday">23</td></tr><tr><td align="center" class="calMday">24</td><td align="center" class="calMday">25</td><td align="center" class="calMday">26</td><td align="center" class="calMday">27</td><td align="center" class="calMday">28</td><td align="center" class="calMday">29</td><td align="center" class="calMday">30</td></tr><tr><td align="center" class="calMday">31</td></tr></table></div></div></div>
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>













<div class="aside-block">
 <div class="aside-block-title">Архив новостей</div>
 <div class="aside-block-content">
 
 <a href="/news/2006-00">2006</a>
 <a href="/news/2007-00">2007</a>
 <a href="/news/2008-00">2008</a>
 <a href="/news/2009-00">2009</a>
 <a href="/news/2010-00">2010</a>
 <a href="/news/2011-00">2011</a><br>
 <a href="/news/2012-00">2012</a>
 <a href="/news/2013-00">2013</a>
 <a href="/news/2014-00">2014</a>
 <a href="/news/2015-00">2015</a>
 <a href="/news/2016-00">2016</a>
 <a href="/news/2017-00">2017</a><br>
 <a href="/news/2018-00">2018</a>
 <a href="/news/2019-00">2019</a>
 <a href="/news/2020-00">2020</a>
 <a href="/news/2021-00">2021</a>
 <a href="/news/2022-00">2022</a><br><br>
 <a href="/news/2022-01">2022 Январь</a> 
 <a href="/news/2022-02">2022 Февраль</a> 
 <a href="/news/2022-03">2022 Март</a> 
 <a href="/news/2022-04">2022 Апрель</a> 
 <a href="/news/2022-05">2022 Май</a> 
 <a href="/news/2022-06">2022 Июнь</a> 
 <a href="/news/2022-07">2022 Июль</a> 
 <a href="/news/2022-08">2022 Август</a> 
 
 </div>
</div>







<div class="aside-block">
 <div class="aside-block-content">
 <a href="https://proxy-store.com/ru?utm_source=google&amp;utm_medium=banner&amp;utm_campaign=zhzh" target="_blank"><img alt="proxy-store.com" src="/_pu/186/56217322.png" style="margin-top: 11px; margin-bottom: 11px; width: 100%;" /></a><br>
 <a href="https://accsmarket.com/ru?utm_source=google&amp;utm_medium=banner&amp;utm_campaign=zhzh" target="_blank"><img alt="accsmarket.com" src="/advert/300x100-accsmarket.png" style="margin-top: 11px; margin-bottom: 11px; width: 100%;" /></a> 
 </div>
</div>



<div class="aside-block">
 <div class="aside-block-title"><i class="fa-coffee"></i> Интересные статьи</div>
 <div class="aside-block-content">
 <!--<i class="fa-pencil"></i> <a class="z2" href="http://auto.zhzh.info/publ/stati/kak_ne_popast_na_krjuchok_fejkovykh_brokerskikh_kompanij/3-1-0-708">Как не попасть на крючок фейковых брокерских компаний?</a> <font color="#696969"><i>Авто Журнал</i></font> <br><br> -->
 <i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/73-1-0-23933">Буржуйка для отопления: что нужно знать?</a> <font color="#696969"><i>Оксана Загороднюк // 21 Октября 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/72-1-0-23932">Чи варто спробувати онлайн казино?</a> <font color="#696969"><i>Мария Никулина // 21 Октября 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/73-1-0-23931">Як обрати кімнатний біотуалет та чи обов&#3...</a> <font color="#696969"><i>Оксана Загороднюк // 21 Октября 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/80-1-0-23930">Что именно представляет собой вагон-бытовка...</a> <font color="#696969"><i>Светлана Егорова // 20 Октября 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/77-1-0-23929">Отзывы Any.Cash</a> <font color="#696969"><i>Светлана Егорова // 20 Октября 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/79-1-0-23928">Детально про насоси для перекачки пального</a> <font color="#696969"><i>Олег Ковальский // 20 Октября 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/72-1-0-23927">Ставки на спорт: особенности выигрыша</a> <font color="#696969"><i>Артем Кондратюк // 20 Октября 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/80-1-0-23926">Як обрати якісний ламінат?</a> <font color="#696969"><i>Оксана Загороднюк // 20 Октября 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/75-1-0-23925">Масаж потрібен майже кожному</a> <font color="#696969"><i>Мария Никулина // 20 Октября 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/69-1-0-23924">Їдемо у Польщу: безвізовий режим, національ...</a> <font color="#696969"><i>Сергій Ковальчук // 20 Октября 2022</i></font> <br><br>
 </div>
</div>



<div class="aside-block">
 <div class="aside-block-content">
<a href="https://komsomolka.works/ua/kiev/" target="_blank" title="Комсомолка Ворк"><img src="https://komsomolka.works/wp-content/uploads/2022/09/kiev300x100.gif" style="margin-top: 11px; margin-bottom: 11px; width: 100%;" alt="Работа для девушек в Киеве" /></a>
</div>
</div>
















<!--/U1CLEFTER1Z--> 
 </aside>
 
 
 
 </div>
 
 <!-- </middle> -->
 
 <!--U1BFOOTER1Z--><footer class="footer"> 
  
  
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Лента соцсетей</div>
 <div class="last-comments-content clr"><table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="50%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">  <img class="author-user-avatar" alt="Линда Журавлева" src="/_bl/242/28657460.jpg" />  <div class="comment-info"> <H2>Линда Журавлева</H2> <span class="comment-date">09 Октября 2022</span> </div> <div class="comment-text">21 лучший фильм про спорт, которые научат преодолевать трудности и верить в победу</div> </div> </div> <div class="comment-answer"> <a href="https://zhzh.info/blog/2022-10-09-24295"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="50%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">  <img class="author-user-avatar" alt="Илья Варламов" src="/_bl/242/06766456.jpg" />  <div class="comment-info"> <H2>Илья Варламов</H2> <span class="comment-date">05 Октября 2022</span> </div> <div class="comment-text">Кыргызстан. Даю вам тезисно плюсы и минусы страны для переезда</div> </div> </div> <div class="comment-answer"> <a href="https://zhzh.info/blog/2022-10-05-24291"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td class="infTd" width="50%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">  <img class="author-user-avatar" alt="Денис Казанський" src="/_bl/242/39024778.jpg" />  <div class="comment-info"> <H2>Денис Казанський</H2> <span class="comment-date">30 Сентября 2022</span> </div> <div class="comment-text">В Макеевский родничок насрали. ﻿Инцидент в донецкой республике</div> </div> </div> <div class="comment-answer"> <a href="https://zhzh.info/blog/2022-09-30-24289"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="50%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">  <img class="author-user-avatar" alt="Роман Павлюк" src="/_bl/242/00235928.jpg" />  <div class="comment-info"> <H2>Роман Павлюк</H2> <span class="comment-date">27 Сентября 2022</span> </div> <div class="comment-text">Лонгрід про ядерний удар. Як себе захистити і що покласти у тривожний рюкзак</div> </div> </div> <div class="comment-answer"> <a href="https://zhzh.info/blog/2022-09-27-24288"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td class="infTd" width="50%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">  <img class="author-user-avatar" alt="Игорь Демишев" src="/_bl/242/93330218.jpg" />  <div class="comment-info"> <H2>Игорь Демишев</H2> <span class="comment-date">26 Сентября 2022</span> </div> <div class="comment-text">Самый простой способ получения статуса резидента в Дубае. Пошаговая инструкция</div> </div> </div> <div class="comment-answer"> <a href="https://zhzh.info/blog/2022-09-26-24287"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="50%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">  <img class="author-user-avatar" alt="Томас Фридман" src="/_bl/242/39760880.jpg" />  <div class="comment-info"> <H2>Томас Фридман</H2> <span class="comment-date">25 Сентября 2022</span> </div> <div class="comment-text">Хороших вариантов не осталось. Три вероятных сценария окончания войны Путина</div> </div> </div> <div class="comment-answer"> <a href="https://zhzh.info/blog/2022-09-25-24286"><i class="fa-comments"></i></a> </div> </div></td></tr></table></div>
 </div> 
 
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Видео дня 22 Октября 2022</div>
 <div class="last-comments-content clr"><link type="text/css" rel="StyleSheet" href="/_st/video.css" /><table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">  <a href="/video/vip/10330/vojna_v_ukraine/"><img width="99%" alt="Пыточная в Купянске. Репортаж с места событий" title="Пыточная в Купянске. Репортаж с места событий" src="https://i.ytimg.com/vi/Vj3bcBietVE/mqdefault.jpg"/></a>  <br> <a class="z2" href="/video/vip/10330/vojna_v_ukraine/">Пыточная в Купянске. Репортаж с места событий</a>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">  <a href="/video/vip/10329/vojna_v_ukraine/"><img width="99%" alt="Преступления РФ. Что известно о депортированных детях У..." title="Преступления РФ. Что известно о депортированных детях У..." src="https://i.ytimg.com/vi/_3zcCZeo28Q/mqdefault.jpg"/></a>  <br> <a class="z2" href="/video/vip/10329/vojna_v_ukraine/">Преступления РФ. Что известно о депортированных детях У...</a>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">  <a href="/video/vip/10328/vojna_v_ukraine/"><img width="99%" alt="Украинские города восстанавливаются. Ликвидация последс..." title="Украинские города восстанавливаются. Ликвидация последс..." src="https://i.ytimg.com/vi/7TfuAhUMr2c/mqdefault.jpg"/></a>  <br> <a class="z2" href="/video/vip/10328/vojna_v_ukraine/">Украинские города восстанавливаются. Ликвидация последс...</a>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">  <a href="/video/vip/10327/vojna_v_ukraine/"><img width="99%" alt="Путин запустил процесс уничтожения &quot;Газпрома&quot;..." title="Путин запустил процесс уничтожения &quot;Газпрома&quot;..." src="https://i.ytimg.com/vi/8SjtyxyqM4c/mqdefault.jpg"/></a>  <br> <a class="z2" href="/video/vip/10327/vojna_v_ukraine/">Путин запустил процесс уничтожения &quot;Газпрома&quot;...</a>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">  <a href="/video/vip/10326/vojna_v_ukraine/"><img width="99%" alt="Ракетный удар по Николаеву. Ситуация в городе" title="Ракетный удар по Николаеву. Ситуация в городе" src="https://i.ytimg.com/vi/xiXwue1x6TE/mqdefault.jpg"/></a>  <br> <a class="z2" href="/video/vip/10326/vojna_v_ukraine/">Ракетный удар по Николаеву. Ситуация в городе</a>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">  <a href="/video/vip/10325/vojna_v_ukraine/"><img width="99%" alt="Украденное Россией зерно. Куда делись вырученные деньги..." title="Украденное Россией зерно. Куда делись вырученные деньги..." src="https://i.ytimg.com/vi/dw-sjecOesk/mqdefault.jpg"/></a>  <br> <a class="z2" href="/video/vip/10325/vojna_v_ukraine/">Украденное Россией зерно. Куда делись вырученные деньги...</a>   </div>  </div></td></tr></table></div>
 </div> 
  
 
  
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Комментарии сегодня 22 Октября 2022</div>
 <div class="last-comments-content clr"><!-- #46 'Комментарии 6' -->  <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Ludmila G" src="//images.weserv.nl?url=http://zhzh.info/img/noavatar.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Ludmila G</span> <span class="comment-date">11:13:12</span> </div> <div class="comment-text"> Молодці наши хлопці! Справжні герої що боронять нашу Україну від окупа </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-09-30-49688#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="melan" src="//images.weserv.nl?url=http://zhzh.info/.s/a/20/343494786.png&w=100" />   <div class="comment-info"> <span class="comment-username">melan</span> <span class="comment-date">17:28:12</span> </div> <div class="comment-text"> Депутатам урежут??? </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-09-14-49623#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Володимир Фролов" src="//images.weserv.nl?url=http://zhzh.info/avatar/88/598880.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Володимир Фролов</span> <span class="comment-date">18:38:53</span> </div> <div class="comment-text"> Те що і як роблять наши воїни зараз увійде в підручники Світової істор </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-09-10-49603#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Житомирянин" src="//images.weserv.nl?url=http://zhzh.info/img/noavatar.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Житомирянин</span> <span class="comment-date">17:22:44</span> </div> <div class="comment-text"> Саранчу еб**им!!!! </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-09-08-49596#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Владимир" src="//images.weserv.nl?url=http://zhzh.info/img/noavatar.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Владимир</span> <span class="comment-date">17:58:15</span> </div> <div class="comment-text"> не посадили тек, кто в 2014 году сдал Крым - вот и получили в 2022 сда </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-09-01-49574#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Житомирянин" src="//images.weserv.nl?url=http://zhzh.info/img/noavatar.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Житомирянин</span> <span class="comment-date">16:39:29</span> </div> <div class="comment-text"> То не біженці! То зрадникі і колаборанти! </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-08-29-49556#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr></tr></table></div>
 </div> 
 
 
 
 <div class="last-comments">
 <div class="last-comments-title"><h2><i class="fa-bullhorn"></i> ТОП НОВОСТИ за месяц ОКТЯБРЬ 2022</h2></div>
 <div class="last-comments-content clr"> <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="https://zhzh.info/news/2022-10-14-49749"><img width="90%" alt="Общество: В доме скандальной блогерши Юлии Прохоровой провели обыски: её могут депортировать из Германии" title="Общество: В доме скандальной блогерши Юлии Прохоровой провели обыски: её могут депортировать из Германии" src="//images.weserv.nl?url=http://zhzh.info/_nw/497/s81965696.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-10-14-49749">В доме скандальной блогерши Юлии Прохоровой провели обыски: её могут депортировать из Германии</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7335</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="https://zhzh.info/news/2022-10-01-49694"><img width="90%" alt="Экономика: Как выглядит стена на границе Польши с Беларусью. ФОТО" title="Экономика: Как выглядит стена на границе Польши с Беларусью. ФОТО" src="//images.weserv.nl?url=http://zhzh.info/_nw/496/s48086942.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-10-01-49694">Как выглядит стена на границе Польши с Беларусью. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 5503</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-10-16-49757"><img width="90%" alt="Происшествия: «Подполковник Андрей Лапин сказал, что Аллах — слабак. Они его расстреляли». Подробности теракта в Белго..." title="Происшествия: «Подполковник Андрей Лапин сказал, что Аллах — слабак. Они его расстреляли». Подробности теракта в Белго..." src="//images.weserv.nl?url=https://zhzh.info/_nw/492/04668679.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-10-16-49757">«Подполковник Андрей Лапин сказал, что Аллах — слабак. Они его расстреляли». Подробности теракта в Белго...</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 5307</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-10-03-49697"><img width="90%" alt="Война в Украине: Сколько у России осталось ракет - в ГУР поделились секретной информацией" title="Война в Украине: Сколько у России осталось ракет - в ГУР поделились секретной информацией" src="//images.weserv.nl?url=https://en.defence-ua.com/media/contentimages/21262756a57cee80.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-10-03-49697">Сколько у России осталось ракет - в ГУР поделились секретной информацией</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 4096</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="https://zhzh.info/news/2022-10-05-49709"><img width="90%" alt="Война в Украине: Россиянин Михаил Куликов с Орска сдался в плен в Украине и записал видео, как это сделать" title="Война в Украине: Россиянин Михаил Куликов с Орска сдался в плен в Украине и записал видео, как это сделать" src="//images.weserv.nl?url=http://zhzh.info/_nw/497/s32741852.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-10-05-49709">Россиянин Михаил Куликов с Орска сдался в плен в Украине и записал видео, как это сделать</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 4050</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-10-05-49710"><img width="90%" alt="Война в Украине: Взрывы в г. Белая церковь. Беспилотники «Шахид» атаковали казармы 72-й ОМБР. ВИДЕО" title="Война в Украине: Взрывы в г. Белая церковь. Беспилотники «Шахид» атаковали казармы 72-й ОМБР. ВИДЕО" src="//images.weserv.nl?url=https://zhzh.info/_nw/488/72742585.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-10-05-49710">Взрывы в г. Белая церковь. Беспилотники «Шахид» атаковали казармы 72-й ОМБР. ВИДЕО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 3942</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="https://zhzh.info/news/2022-10-04-49701"><img width="90%" alt="Война в Украине: Жена Кирилла Буданова Марианна: 23 февраля муж сказал мне, что в 5:00 утра начнется вторжение России" title="Война в Украине: Жена Кирилла Буданова Марианна: 23 февраля муж сказал мне, что в 5:00 утра начнется вторжение России" src="//images.weserv.nl?url=http://zhzh.info/_nw/497/s71679347.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-10-04-49701">Жена Кирилла Буданова Марианна: 23 февраля муж сказал мне, что в 5:00 утра начнется вторжение России</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 3922</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="https://zhzh.info/news/2022-10-05-49717"><img width="90%" alt="Война в Украине: «Кинули в мясорубку». Элитная бригада российского ГРУ понесла серьезные потери при отступлении из Лимана" title="Война в Украине: «Кинули в мясорубку». Элитная бригада российского ГРУ понесла серьезные потери при отступлении из Лимана" src="//images.weserv.nl?url=http://zhzh.info/_nw/497/s83549792.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-10-05-49717">«Кинули в мясорубку». Элитная бригада российского ГРУ понесла серьезные потери при отступлении из Лимана</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 3807</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-10-05-49708"><img width="90%" alt="Экономика: Как обойти запрет НБУ на P2P переводы? Схема покупки доллара по 36,9 грн" title="Экономика: Как обойти запрет НБУ на P2P переводы? Схема покупки доллара по 36,9 грн" src="//images.weserv.nl?url=https://zhzh.info/_nw/353/47361482.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-10-05-49708">Как обойти запрет НБУ на P2P переводы? Схема покупки доллара по 36,9 грн</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 3670</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-10-06-49718"><img width="90%" alt="Происшествия: Ракетный удар по Запорожью 6 октября: спасатели показали ужасающие фото разгромленных жилых домов" title="Происшествия: Ракетный удар по Запорожью 6 октября: спасатели показали ужасающие фото разгромленных жилых домов" src="//images.weserv.nl?url=https://zhzh.info/_nw/488/13115434.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-10-06-49718">Ракетный удар по Запорожью 6 октября: спасатели показали ужасающие фото разгромленных жилых домов</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 3649</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="https://zhzh.info/news/2022-10-05-49714"><img width="90%" alt="Культура: Смотреть фильм или нет? «Блондинку» критикуют за жестокость к Мэрилин Монро, но режиссер и автор не согл..." title="Культура: Смотреть фильм или нет? «Блондинку» критикуют за жестокость к Мэрилин Монро, но режиссер и автор не согл..." src="//images.weserv.nl?url=http://zhzh.info/_nw/497/s01236902.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-10-05-49714">Смотреть фильм или нет? «Блондинку» критикуют за жестокость к Мэрилин Монро, но режиссер и автор не согл...</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 3637</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-10-04-49706"><img width="90%" alt="Общество: Как подготовить дом, авто и тревожный чемодан к чрезвычайной ситуации" title="Общество: Как подготовить дом, авто и тревожный чемодан к чрезвычайной ситуации" src="//images.weserv.nl?url=https://zhzh.info/_nw/487/86633808.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-10-04-49706">Как подготовить дом, авто и тревожный чемодан к чрезвычайной ситуации</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 3630</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-10-04-49703"><img width="90%" alt="Криминал: Украинские таможенники пропустили в Польшу 272 кг гашиша в грузовике с ягодами, направлявшегося в Жешув" title="Криминал: Украинские таможенники пропустили в Польшу 272 кг гашиша в грузовике с ягодами, направлявшегося в Жешув" src="//images.weserv.nl?url=https://zhzh.info/_nw/493/79459137.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-10-04-49703">Украинские таможенники пропустили в Польшу 272 кг гашиша в грузовике с ягодами, направлявшегося в Жешув</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 3630</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="https://zhzh.info/news/2022-10-05-49711"><img width="90%" alt="Война в Украине: ВСУ разнесли гостиницу «Нинель» в Херсоне, где жили сотрудники ФСБ и российские солдаты. ФОТО" title="Война в Украине: ВСУ разнесли гостиницу «Нинель» в Херсоне, где жили сотрудники ФСБ и российские солдаты. ФОТО" src="//images.weserv.nl?url=http://zhzh.info/_nw/497/s05257573.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-10-05-49711">ВСУ разнесли гостиницу «Нинель» в Херсоне, где жили сотрудники ФСБ и российские солдаты. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 3610</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-10-04-49705"><img width="90%" alt="Карта боевых действий: Карта боевых действий в Украине. 4 октября 2022 год" title="Карта боевых действий: Карта боевых действий в Украине. 4 октября 2022 год" src="//images.weserv.nl?url=https://pbs.twimg.com/media/FeLzpArWIAAJz9Q.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-10-04-49705">Карта боевых действий в Украине. 4 октября 2022 год</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 3604</span>   </div>  </div></td></tr></table></div>
 </div>
 
 
 
 
 
 
 <div class="clr">
 <nav class="bottom-menu"><div id="uNMenuDiv2" class="uMenuV"><ul class="uMenuRoot">
<li><a  href="/index/0-3" ><span>Контакты</span></a></li>
<li><a  href="/publ/6-1-0-297" ><span>Реклама</span></a></li>
<li><a  href="/search/" ><span>Поиск</span></a></li>
<li><a  href="/forum/0-0-0-36" ><span>Правила</span></a></li></ul></div></nav>
 <div class="copiright"><!-- "' --><span class="pb4Y8NYE">Хостинг от <a href="https://www.uweb.ru/" title="Создать сайт">uWeb</a></span><!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter102443 = new Ya.Metrika({id:102443,webvisor:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/102443" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> на ЖЖ.инфо / <a href="/sitemap.xml" target="_blank">Sitemap</a></div>
 </div>
 
  
 <div class="clr"><hr><span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp;<i class="fa-bullhorn" aria-hidden="true"></i> &nbsp; РЕКЛАМА &nbsp; </span> &nbsp; - коммерческая реклама &nbsp;&nbsp; <span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp; ПР &nbsp; </span> &nbsp; - политическая реклама </div>
 
 
</footer><!--/U1BFOOTER1Z-->
 </div>
 
 <script src="/js/jquery.liMarquee.js"></script>
 <script src="/js/masonry.pkgd.min.js"></script>
 <script src="/js/imagesloaded.pkgd.min.js"></script>
 <script src="/js/jquery.cookie.js"></script>
 <script src="/js/colorpicker.js"></script>
 <script src="/js/scripts.js"></script>
 <script src="/js/settings-1.0.js"></script>
 
 <script>
 $(document).ready(function(){ 
 var $entries = $('#allEntries, .archiveEntries, .last-comments-content');
 $entries.imagesLoaded( function() {
 $entries.masonry({
 itemSelector: '.entry, .catPages1, .comment',
 singleMode: false,
 isResizable: true,
 isAnimated: true,
 animationOptions: { 
 queue: false, 
 duration: 500 
 }
 });
 });
 });
 </script>
 
 
 
 </body>
 </html><!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?uid=ad573049bef27382&v=6.0.0" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="f9d599865f99e67693fd3bace6c81dc9" data-type="share" data-options="round-rect,style1,default,left,slide-up,size32,eachCounter1,eachCounter-bottom,counter1,counter-after,upArrow-right,nomobile" data-social="fb,twi,telegram,vi" data-mobile=""></div>
<!-- /uSocial --><script>
		var uSocial = document.querySelectorAll(".uSocial-Share") || [];
			for (var i = 0; i < uSocial.length; i++) {
				if (uSocial[i].parentNode.style.display === 'none') {
					uSocial[i].parentNode.style.display = '';
				}
			}
	</script>
<!-- 0.12472 (s703) -->