<!DOCTYPE html>
<html>
 <head> 
 <title>В Тернополе завистливые соседи добились обесточивания дома, в котором всегда был свет / Новости / </title>
 <!--U1META1Z--><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="Новости. В Тернополе завистливые соседи добились обесточивания дома, в котором всегда был свет - 22 Декабря 2022. Журнал инфо - онлайн сайт города. Обзоры, события, происшествия и ДТП, новини. Журналистские расследования и комментарии экспертов по вопросам политики, общественной жизни, экономики, финансов, недвижимости, спорта и культуры">
<meta name="keywords" content=" ЖЖ Журнал, новини інфо, инфо, останні новини, today, zhzh info, рупор онлайн, Объявления Гостиницы, Форум В Тернополе завистливые соседи добились обесточивания дома, в котором всегда был свет - 22 Декабря 2022,  В Тернополе завистливые соседи добились обесточивания дома, в котором всегда был свет,  В Тернополе завистливые соседи добились обесточивания дома, в котором всегда был свет, ">
<meta name="robots" content="all, follow">
<meta name="author" content="Живой Журнал инфо">
<meta name="Document-state" CONTENT="Dynamic">
<meta name="revisit-after" CONTENT="1 days">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/files/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#57329c">
<meta name="msapplication-TileColor" content="#57329c">
<meta name="theme-color" content="#57329c">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/news/rss/"><!--/U1META1Z-->
 
 <meta name="viewport" content="initial-scale=1, maximum-scale=1" /> 
 <link type="text/css" rel="stylesheet" href="/css/my2.css" />
 <link type="text/css" rel="StyleSheet" href="/css/info_note.css" />
 <link type="text/css" rel="StyleSheet" href="https://s4.ucoz.net/src/socCom.css" /> 
 
 <!--[if lt IE 9]><script src="/js/respond.js"></script><![endif]-->
 <meta name="title" content="В Тернополе завистливые соседи добились обесточивания дома, в котором всегда был свет" />
 <meta property="og:title" content="В Тернополе завистливые соседи добились обесточивания дома, в котором всегда был свет" />
 <meta property="og:type" content="article" />
 <meta property="og:url" content="https://zhzh.info/news/2022-12-22-49952" />
 <meta property="og:description" content=" В Тернополе завистливые соседи добились обесточивания дома, в котором всегда был свет Новости Пятница, Вчера"/>
 <meta property="og:image" content="https://zhzh.info/_nw/311/82151267.jpg"/> 
 <meta property="fb:admins" content="100001250601639"/>
 <meta itemprop="datePublished" content="2022-12-22">
 <link rel="canonical" href="https://zhzh.info/news/2022-12-22-49952" />
 <!--<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=hPyExkLGJl2g_7az"></script>-->
 <!--<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>-->
 
 
 
	<link rel="stylesheet" href="/.s/src/base.min.css" />
	<link rel="stylesheet" href="/.s/src/layer3.min.css" />

	<script src="/.s/src/jquery-1.10.2.js"></script>
	
	<script src="/.s/src/uwnd.min.js"></script>
<script>/* --- UCOZ-JS-INIT_CODE --- */
	window.ulb = {photoPage:"Перейти на страницу с фотографией.", closeBtn:"Закрыть", error:"Запрошенный контент не может быть загружен. Пожалуйста, попробуйте позже.", next:"Следующий", prev:"Предыдущий", btnPlay:"Начать слайдшоу", btnToggle:"Изменить размер", };
/* --- UCOZ-JS-END --- */</script>

	<link rel="stylesheet" href="/.s/src/ulightbox/ulightbox.min.css" />
	<link rel="stylesheet" href="/.s/src/socCom.min.css" />
	<link rel="stylesheet" href="/.s/src/social3.css" />
	<script src="/.s/src/ulightbox/ulightbox.min.js"></script>
	<script src="/.s/src/socCom.min.js"></script>
	<script src="//sys000.uweb.ru/cgi/uutils.fcg?a=soc_comment_get_data&site=9zhitomir"></script>
	<script async defer src="https://www.google.com/recaptcha/api.js?onload=reCallback&render=explicit&hl=ru"></script>
	<script>
/* --- UCOZ-JS-DATA --- */
window.uCoz = {"language":"ru","country":"US","site":{"domain":"zhzh.info","id":"9zhitomir","host":"zhitomir.pp.net.ua"},"ssid":"653240150537602236374"};
/* --- UCOZ-JS-CODE --- */

		function eRateEntry(select, id, a = 65, mod = 'news', mark = +select.value, path = '', ajax, soc) {
			if (mod == 'shop') { path = `/${ id }/edit`; ajax = 2; }
			( !!select ? confirm(select.selectedOptions[0].textContent.trim() + '?') : true )
			&& _uPostForm('', { type:'POST', url:'/' + mod + path, data:{ a, id, mark, mod, ajax, ...soc } });
		}

		function updateRateControls(id, newRate) {
			let entryItem = self['entryID' + id] || self['comEnt' + id];
			let rateWrapper = entryItem.querySelector('.u-rate-wrapper');
			if (rateWrapper && newRate) rateWrapper.innerHTML = newRate;
			if (entryItem) entryItem.querySelectorAll('.u-rate-btn').forEach(btn => btn.remove())
		}
function loginPopupForm(params = {}) { new _uWnd('LF', ' ', -250, -100, { closeonesc:1, resize:1 }, { url:'/index/40' + (params.urlParams ? '?'+params.urlParams : '') }) }
function reCallback() {
		$('.g-recaptcha').each(function(index, element) {
			element.setAttribute('rcid', index);
			
		if ($(element).is(':empty') && grecaptcha.render) {
			grecaptcha.render(element, {
				sitekey:element.getAttribute('data-sitekey'),
				theme:element.getAttribute('data-theme'),
				size:element.getAttribute('data-size')
			});
		}
	
		});
	}
	function reReset(reset) {
		reset && grecaptcha.reset(reset.previousElementSibling.getAttribute('rcid'));
		if (!reset) for (rel in ___grecaptcha_cfg.clients) grecaptcha.reset(rel);
	}
/* --- UCOZ-JS-END --- */
</script>

	<style>.UhideBlock{display:none; }</style>
	<script type="text/javascript">new Image().src = "//counter.yadro.ru/hit;noadsuweb?r"+escape(document.referrer)+(screen&&";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth||screen.pixelDepth))+";u"+escape(document.URL)+";"+Date.now();</script>
</head>
 
 <body>
 
 <!--U1AHEADER1Z--><!--LiveInternet counter--><script>
new Image().src = "//counter.yadro.ru/hit?r"+
 escape(document.referrer)+((typeof(screen)=="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";h"+escape(document.title.substring(0,150))+
 ";"+Math.random();</script>
<!--/LiveInternet-->

<!--GoogleAnalytics-->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
 ga('create', 'UA-2859517-1', 'auto');
 ga('send', 'pageview');
 
</script>
<!--/GoogleAnalytics-->


 
<!--usercomments-->
<script type="text/javascript">
 window.entries = [];
 window.entries.push('news/49952/3');
 window.hashes = [];
 window.users = [];
</script> 
<!--//usercomments-->


 

<div class="topbaner"> 
 <center> 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!---ТОП Head 980 x 120 --->
 <ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:120px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9009959568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </center>
</div>



<div class="wrapper">
 
 <header class="header clr">
 <div class="site-name"> 
 <h1><font size="12" color="#696969" face="Impact"><a href="/" title="Живой Журнал"><img width="350" src="/img/logo_zhzh_2022.png" alt="Живой Журнал" title="Живой Журнал - ЖЖ инфо" border="0"></a></font></h1> 
 </div>
 
 <div class="search-and-userlink">
 <div class="site-name-s"><i class="fa fa-calendar"></i> <b>Сегодня</b>: Пятница, 23 Декабря 2022 &nbsp;&nbsp; <i class="fa fa-clock-o"></i> 02:06:50</div>
  
  
 <script>
sendFrm549261 = function() {
	var o   = $('#frmLg549261')[0];
	var pos = _uGetOffset(o);
	var o2  = $('#blk549261')[0];
	document.body.insertBefore(o2, document.body.firstChild);
	$(o2).css({top:(pos['top'])+'px',left:(pos['left'])+'px',width:o.offsetWidth+'px',height:o.offsetHeight+'px',display:''}).html('<div align="left" style="padding:5px;"><div class="myWinLoad"></div></div>');
	_uPostForm('frmLg549261', {type:'POST', url:'/index/sub/', error:function() {
		$('#blk549261').html('<div align="" style="padding:10px;"><div class="myWinLoadSF" title="Невозможно выполнить запрос, попробуйте позже"></div></div>');
		_uWnd.alert('<div class="myWinError">Невозможно выполнить запрос, попробуйте позже</div>', '', {w:250, h:90, tm:3000, pad:'15px'} );
		setTimeout("$('#blk549261').css('display', 'none');", '1500');
	}});
}
</script>
<div id="blk549261" style="border:1px solid #CCCCCC;position:absolute;z-index:82;background:url('/.s/img/fr/g.gif');display:none;"></div>
<form id="frmLg549261" action="/index/sub/" method="post" style="margin:0" onsubmit="sendFrm549261(); return false;">
	


<table style="width: 500;" border="0" cellpadding="0" cellspacing="5">
 <tbody>
 <tr>
  
 <td><input class="loginField" placeholder="логин" name="user" value="" size="100" style="width: 100px;" maxlength="50" type="text"></td> 
 <td><input class="loginField" placeholder="*******" name="password" size="100" style="width: 100px;" maxlength="15" type="password"></td> 
 <td nowrap="nowrap">
 <input id="rementry" name="rem" value="1" checked="checked" type="checkbox">
 <label style="font-size: 9pt;" for="rementry">запомнить</label> <br>
 <input id="hidentry" name="hidden" value="1" type="checkbox">
 <label style="font-size: 9pt;" for="hidentry">скрытый</label>
 </td>
 <td align="right" valign="center">
 <input class="loginButton" name="sbm" value="Вход" type="submit"> 
 </td>
 <td align="left" colspan="2" nowrap="nowrap"> 
 <div style="font-size: 18pt; text-align: center;"> 
 <a title="Забыл пароль?" href="javascript:;" rel="nofollow" onclick="new _uWnd('Prm','Напоминание пароля',300,130,{ closeonesc:1 },{url:'/index/5'});return false;"> <i class="fa-question-circle"></i></a> | 
 <a title="Регистрация на сайте" href="/index/3"><i class="fa-user"></i></a> 
 </div>
 </td>
 </tr>
 </tbody>
</table>

	<input type="hidden" name="a"    value="2" />
	<input type="hidden" name="ajax" value="1" />
	<input type="hidden" name="rnd"  value="261" />
	
</form>
 
 <script type="text/javascript">
 
 
 </script> 
  
  
 
  
 </div>
 </header><!--/U1AHEADER1Z-->
 
 <nav class="main-menu clr">
 <div class="main-menu-open"><i class="fa-bars"></i> Меню сайта</div>
 <div id="uNMenuDiv1" class="uMenuH"><ul class="uMenuRoot">
<li><a class=" uMenuItemA" href="/news/" ><span>Новости</span></a></li>
<li class="uWithSubmenu"><a  href="/news/1-0-7" ><span>Война</span></a><ul>
<li><a  href="/news/1-0-18" target="_blank"><span>Карта боевых действий</span></a></li>
<li><a  href="/news/1-0-19" ><span>Воздушные тревоги</span></a></li>
<li><a  href="/news/1-0-21" ><span>Хронология войны</span></a></li></ul></li>
<li class="uWithSubmenu"><a  href="/index/0-21" ><span>Telegram</span></a><ul>
<li><a  href="/index/0-21" ><span>Инсайдер UA</span></a></li>
<li><a  href="/index/0-22" ><span>Украина Сейчас</span></a></li>
<li><a  href="/index/0-27" ><span>ТРУХА Украина</span></a></li>
<li><a  href="/index/0-23" ><span>NEXTA Live</span></a></li>
<li><a  href="/index/0-25" ><span>ТСН новини</span></a></li>
<li><a  href="/index/0-26" ><span>Українська правда</span></a></li>
<li><a  href="/index/0-24" ><span>BBC News</span></a></li></ul></li>
<li><a  href="/blog/" ><span>Блоги</span></a></li>
<li><a  href="/publ/" ><span>Статьи</span></a></li>
<li><a  href="/video/" ><span>Видео</span></a></li>
<li><a  href="/board/" ><span>Объявления</span></a></li>
<li><a  href="/dir/" ><span>Сайты</span></a></li></ul></div>
 </nav>
 
 <div class="ticker"><ul>
 <strong><a class="z2" href="/news/1-0-1">Экономика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-3">Криминал</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-12">Происшествия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-8">Спорт</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-10">Культура</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-11">Общество</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-4">Власть</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-2">Политика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-7">Армия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 </ul>
 </div>
 
 <!-- <middle> -->
 <div class="middle clr">
  <div class="left-column">
 <div class="content clr">
 
 <!-- <body> --> 
 
 <script type="application/ld+json">
 {
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [{
 "@type": "ListItem",
 "position": 1,
 "name": "Главная",
 "item": "https://zhzh.info/"
 },{
 "@type": "ListItem",
 "position": 2,
 "name": "Новости",
 "item": "https://zhzh.info/news"
 },{
 "@type": "ListItem",
 "position": 3,
 "name": "Украина",
 "item": "https://zhzh.info/news/1-0-9"
 }]
 }
 </script>
 
 <a class="m" href="https://zhzh.info/">Главная</a> 
 »
 <a class="m" href="/news">Новости</a>
 
  
 
 » <a class="dateBar" href="/news/2022-00">2022</a> &raquo; <a class="dateBar" href="/news/2022-12">Декабрь</a> &raquo; <a class="dateBar" href="/news/2022-12-22">22</a> » <a class="m" href="/news/2022-00">20:28:44</a>
 
 <hr> 
 
 <h1 class="full-entry-title entry-title">В Тернополе завистливые соседи добились обесточивания дома, в котором всегда был свет </h1>
 
 <div class="full-entry-details entry-details">
 <span><i class="fa-clock-o"></i> Вчера, 20:28:44</span>
 <span><i class="fa-eye"></i> 232</span>
  
 <span><a href="#comments"><i class="fa-comments"></i> 0</a></span> 
  
 
 <span><a class="tooltip2"><i class="fa-check"></i>Ошибка?<span>Ошибка в тексте?<br>Выдели слово мышкой <br>и нажми Ctrl+Enter</span></a></span>
 </div>
 
 
 <div class="full-entry-text entry-text"> 
 
 <img width="100%" alt="В Тернополе завистливые соседи добились обесточивания дома, в котором всегда был свет" title="ЖЖ инфо: В Тернополе завистливые соседи добились обесточивания дома, в котором всегда был свет" src="https://zhzh.info/_nw/311/82151267.jpg" /><br /><br /> 
 
 В Тернополе соседи добились обесточивания дома, в котором всегда был свет.
<div>&nbsp;</div>

<div>Об этом сообщают Галицькі Новини</div>

<div>&nbsp;</div>

<div>Издание пишет, что житель Тернополя рассказал о том, что один из домов в городе был на &quot;хорошей линии&quot; электроснабжения, поэтому там никогда не выключали свет, однако это разозлило соседей и они начали повсюду жаловаться.</div>

<div>&nbsp;</div>

<div>Жители соседних домов написали коллективные жалобы в электросети, и теперь все в равном положении, пишет издание.</div>
 
  
 
 
 
 
  
 
 </div> 
 
 
 
 
 
 
  
 
 <hr><i class="fa-tags"></i> Тэги: <noindex><a href="/search/%D0%A2%D0%B5%D1%80%D0%BD%D0%BE%D0%BF%D0%BE%D0%BB%D1%8C/" rel="nofollow" class="eTag">Тернополь</a>, <a href="/search/%D1%81%D0%B2%D0%B5%D1%82/" rel="nofollow" class="eTag">свет</a>, <a href="/search/%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%BE/" rel="nofollow" class="eTag">электричество</a></noindex> <hr> 
 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-Share" data-pid="53789382e3fb63cee9397c2b29bba037" data-type="share" data-options="rect,style3,default,absolute,horizontal,size32,eachCounter1,counter1,counter-after" data-social="fb,telegram,twi,print,bookmarks,email" data-mobile="vi,sms"></div>
 <!-- /uSocial --> 
 
 <!-- mixadvert --> 
 <hr> 
 <div id="MIXADV_8926" class="MIXADVERT_NET"></div>
 <script type="text/javascript" src="https://m.mixadvert.com/show/?id=8926" async></script>
 <hr> 
 <!-- /mixadvert --> 
 
  
 
 <div class="comments-form"> 
 <div class="comments-form-text"><i class="fa-comments"></i> Комментариев: 0</div> 
 <script>
				function spages(p, link) {
					!!link && location.assign(atob(link));
				}
			</script>
			<div id="comments"></div>
			<div id="newEntryT"></div>
			<div id="allEntries">
		</div>
			<div id="newEntryB"></div>
			<script>
				(function() {
					'use strict';
					var commentID = ( /comEnt(\d+)/.exec(location.hash) || {} )[1];
					if (!commentID) {
						return window.console && console.info && console.info('comments, goto page', 'no comment id');
					}
					var selector = '#comEnt' + commentID;
					var target = $(selector);
					if (target.length) {
						$('html, body').animate({
							scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
						}, 'fast');
						return window.console && console.info && console.info('comments, goto page', 'found element', selector);
					}
					$.get('/index/802', {
						id: commentID
					}).then(function(response) {
						if (!response.page) {
							return window.console && console.warn && console.warn('comments, goto page', 'no page within response', response);
						}
						spages(response.page);
						setTimeout(function() {
							target = $(selector);
							if (!target.length) {
								return window.console && console.warn && console.warn('comments, goto page', 'comment element not found', selector);
							}
							$('html, body').animate({
								scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
							}, 'fast');
							return window.console && console.info && console.info('comments, goto page', 'scrolling to', selector);
						}, 500);
					}, function(response) {
						return window.console && console.error && console.error('comments, goto page', response.responseJSON);
					});
				})();
			</script>
		 
 <center></center> 
  
 <div class="info_box normal">
 <div class="info_box_content"> 
 <div class="fb-comments" data-href="https://zhzh.info/news/2022-12-22-49952" data-width="100%" data-numposts="15"></div>
 </div> 
 </div> 
 </div>
 
  
 
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-camera"></i> Объявление на ЖЖ инфо:</div>
 <div align="center" class="entry-galery-content">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 </div> 
 
 
 
 <hr> 
 <H2>Новости по теме:</H2> 
 <ul class="uRelatedEntries"><li class="uRelatedEntry"><a href="https://zhzh.info/news/2009-11-18-6168">Жителям Малеванки в Житомире уже более пяти лет периодически отключают свет</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2009-12-22-6391">Житомир был на грани катастрофы. Без электричества оказались шесть котельных</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2010-02-05-6678">На Житомирщине остается без электроснабжения один избирательный участок</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2010-08-12-7948">В Житомире из-за массового пользования кондиционерами без электричества могут остаться целые районы</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2010-12-16-8887">В Житомире побили электриков которые за долги отключали квартиры от света</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2011-07-25-10465">В Житомире ежемесячно от энергоснабжения отключают более 500 потребителей</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2012-01-10-11838">Жители Житомира жалуются на регулярное отключение света</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2022-10-19-49770">Где посмотреть графики отключения электроэнергии в Украине?</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2022-12-01-49901">Отключение света в Украине 1 декабря: какие графики будут действовать в областях</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2008-12-24-4347">В Житомире созданы спецгруппы, которые ходят по квартирам должников</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2009-06-09-5193">В Житомирской области молодой человек перевозил в машине экстази и кокаин</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2009-08-20-5596">Вера Шелудченко примет участие в заседании Ассоциации городов Украины</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2009-11-23-6187">В Бердичеве благодаря современным технологиям должникам массово отключают свет</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2009-12-21-6380">В Житомире, во время сеанса фильма "Аватар", в кинотеатре пропал свет</a></li><li class="uRelatedEntry"><a href="https://zhzh.info/news/2010-01-11-6492">Из-за халатности чиновников Новоград-Волынский остался без электричества</a></li></ul> 
 
 
 <hr>
 <div align="center">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 
 
 <!-- </body> --> 
 </div>
 </div>
 
 
 
 
 
 <aside class="right-column">
  
 <!--U1CLEFTER1Z-->

<div class="aside-block">
 <div class="aside-block-content">
 <CENTER> 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!--300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script> 
 </CENTER>
 </div>
</div>



<div class="aside-block"><div class="aside-block-content"><center><form name="poisk" method="post" style="margin: 0px;" action="/news/"><input name="query" maxlength="30" size="14" type="text"><input value="Искать в новостях" type="submit"><input name="a" value="14" type="hidden"></form></center></div></div> 




<div class="aside-block"><div class="aside-block-title"><i class="fa-comment-o"></i> Блоги</div><div class="aside-block-content"><div align="center"><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-01-21-24194">Новый зашквар Путина: реальные фото из резиденции "Прасковеевка"</a> (<a class="z2" href="https://zhzh.info/blog/2022-01-21-24194#comments">37</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-01-18-24192">ГРУшники из Новосибирска признались, что едут в Украину воевать. ВИДЕО</a> (<a class="z2" href="https://zhzh.info/blog/2022-01-18-24192#comments">16</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-01-02-24190">Новорічний дощовий Житомир</a> (<a class="z2" href="https://zhzh.info/blog/2022-01-02-24190#comments">1</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-01-09-24191">Різдвяні храми та шопки Житомира - 2022</a> (<a class="z2" href="https://zhzh.info/blog/2022-01-09-24191#comments">9</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-01-19-24193">Великобритания привезла Украине русофобское оружие. ВИДЕО</a> (<a class="z2" href="https://zhzh.info/blog/2022-01-19-24193#comments">10</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85048">pixar</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-02-12-24196">Прогулянка Виноградарським лісом - "Winter Kalancha Trail"</a> (<a class="z2" href="https://zhzh.info/blog/2022-02-12-24196#comments">1</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-02-19-24197">Стрім з тумбочкою і 5 хвилин Байдена</a> (<a class="z2" href="https://zhzh.info/blog/2022-02-19-24197#comments">5</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="https://zhzh.info/blog/2022-02-20-24198">Вулиця Кибальчича (Житомир.UA) 2021</a> (<a class="z2" href="https://zhzh.info/blog/2022-02-20-24198#comments">0</a>)</div></div></div></div>

<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>

<div class="aside-block"><div class="aside-block-title"><i class="fa-comments-o"></i> Блогеры говорят</div><div class="aside-block-content"><!-- #36 '5 комментариев в Блогах' --><br> <b><i>Boris: </i></b> <a href="//zhzh.info/blog/2022-09-23-24284#comments" title="Театр в Житомире" class="m">Уточнение. <br /> 1880 год. <br /> Автор — Владислав Боярский. <br /> Источник: Википедия.</a>  <br><br> <b><i>Dimon: </i></b> <a href="//zhzh.info/blog/2022-09-27-24288#comments" title="Лонгрід про ядерний удар. Як себе захистити і що покласти у тривожний рюкзак" class="m">як жити...</a>  <br><br> <b><i>Dimon: </i></b> <a href="//zhzh.info/blog/2022-09-27-24288#comments" title="Лонгрід про ядерний удар. Як себе захистити і що покласти у тривожний рюкзак" class="m">Новини жесть...</a>  <br><br> <b><i>Ludmila G: </i></b> <a href="//zhzh.info/blog/2022-09-27-24288#comments" title="Лонгрід про ядерний удар. Як себе захистити і що покласти у тривожний рюкзак" class="m">Де і за що брати всі ці речі простому пенсіонеру?!</a>  <br><br> <b><i>Володимир Фролов: </i></b> <a href="//zhzh.info/blog/2022-08-28-24261#comments" title="Усадьба Ганских в Житомире" class="m">Костел дуже вже близько, хоча це ж малюнок.</a>  <br></div></div>
<div class="aside-block"><div class="aside-block-title"><i class="fa-sort-amount-desc"></i> Тренды блогов</div><div class="aside-block-content"><a class="z2" href="https://zhzh.info/blog/2022-12-01-24324">Житомирский казённый очистной винный склад</a> &nbsp;  <span style="color:grey; font-size: 8pt"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-16953">dubman</a></span>  <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 427 </span> <div style="padding: 5px;"></div><a class="z2" href="https://zhzh.info/blog/2022-12-04-24327">Дом Фельденкрайза</a> &nbsp;  <span style="color:grey; font-size: 8pt"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-16953">dubman</a></span>  <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 378 </span> <div style="padding: 5px;"></div><a class="z2" href="https://zhzh.info/blog/2022-12-05-24328">Начало Киевской улицы</a> &nbsp;  <span style="color:grey; font-size: 8pt"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-16953">dubman</a></span>  <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 366 </span> <div style="padding: 5px;"></div><a class="z2" href="https://zhzh.info/blog/2022-12-02-24325">Синагога</a> &nbsp;  <span style="color:grey; font-size: 8pt"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-16953">dubman</a></span>  <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 349 </span> <div style="padding: 5px;"></div><a class="z2" href="https://zhzh.info/blog/2022-12-03-24326">Дом Зарембских</a> &nbsp;  <span style="color:grey; font-size: 8pt"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-16953">dubman</a></span>  <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 342 </span> <div style="padding: 5px;"></div><a class="z2" href="https://zhzh.info/blog/2022-12-06-24329">Семинарийская площадь (ныне Соборная)</a> &nbsp;  <span style="color:grey; font-size: 8pt"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-16953">dubman</a></span>  <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 336 </span> <div style="padding: 5px;"></div><a class="z2" href="https://zhzh.info/blog/2022-12-07-24330">Большая Бердичевская улица</a> &nbsp;  <span style="color:grey; font-size: 8pt"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-16953">dubman</a></span>  <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 324 </span> <div style="padding: 5px;"></div><a class="z2" href="https://zhzh.info/blog/2022-12-11-24333">Житомирское медицинское училище</a> &nbsp;  <span style="color:grey; font-size: 8pt"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-16953">dubman</a></span>  <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 300 </span> <div style="padding: 5px;"></div><a class="z2" href="https://zhzh.info/blog/2022-12-10-24332">Здание "Обкома"</a> &nbsp;  <span style="color:grey; font-size: 8pt"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-16953">dubman</a></span>  <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 283 </span> <div style="padding: 5px;"></div><a class="z2" href="https://zhzh.info/blog/2022-12-09-24331">Дом, где жила семья Скорульских</a> &nbsp;  <span style="color:grey; font-size: 8pt"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-16953">dubman</a></span>  <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 274 </span> <div style="padding: 5px;"></div></div></div>

<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>



<CENTER> 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>




<div class="aside-block"><div class="aside-block-title"><i class="fa-calendar"></i> Календарь</div>
 <div class="aside-block-content"><div align="center"><table border="0" cellspacing="1" cellpadding="2" class="calTable"><tr><td align="center" class="calMonth" colspan="7"><a title="Ноябрь 2022" class="calMonthLink" rel="nofollow" href="/news/2022-11">&laquo;</a>&nbsp; <a class="calMonthLink" rel="nofollow" href="/news/2022-12">Декабрь 2022</a> &nbsp;<a title="Январь 2023" class="calMonthLink" rel="nofollow" href="/news/2023-01">&raquo;</a></td></tr><tr><td align="center" class="calWday">Пн</td><td align="center" class="calWday">Вт</td><td align="center" class="calWday">Ср</td><td align="center" class="calWday">Чт</td><td align="center" class="calWday">Пт</td><td align="center" class="calWdaySe">Сб</td><td align="center" class="calWdaySu">Вс</td></tr><tr><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-12-01" title="3 Сообщений">1</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-12-02" title="4 Сообщений">2</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-12-03" title="1 Сообщений">3</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-12-04" title="3 Сообщений">4</a></td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-12-05" title="1 Сообщений">5</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-12-06" title="1 Сообщений">6</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-12-07" title="2 Сообщений">7</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-12-08" title="2 Сообщений">8</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-12-09" title="3 Сообщений">9</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-12-10" title="1 Сообщений">10</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-12-11" title="2 Сообщений">11</a></td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-12-12" title="4 Сообщений">12</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-12-13" title="2 Сообщений">13</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-12-14" title="8 Сообщений">14</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-12-15" title="4 Сообщений">15</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-12-16" title="2 Сообщений">16</a></td><td align="center" class="calMday">17</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-12-18" title="2 Сообщений">18</a></td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-12-19" title="2 Сообщений">19</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-12-20" title="2 Сообщений">20</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-12-21" title="1 Сообщений">21</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-12-22" title="3 Сообщений">22</a></td><td align="center" class="calMdayA">23</td><td align="center" class="calMday">24</td><td align="center" class="calMday">25</td></tr><tr><td align="center" class="calMday">26</td><td align="center" class="calMday">27</td><td align="center" class="calMday">28</td><td align="center" class="calMday">29</td><td align="center" class="calMday">30</td><td align="center" class="calMday">31</td></tr></table></div></div></div>
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>













<div class="aside-block">
 <div class="aside-block-title">Архив новостей</div>
 <div class="aside-block-content">
 
 <a href="/news/2006-00">2006</a>
 <a href="/news/2007-00">2007</a>
 <a href="/news/2008-00">2008</a>
 <a href="/news/2009-00">2009</a>
 <a href="/news/2010-00">2010</a>
 <a href="/news/2011-00">2011</a><br>
 <a href="/news/2012-00">2012</a>
 <a href="/news/2013-00">2013</a>
 <a href="/news/2014-00">2014</a>
 <a href="/news/2015-00">2015</a>
 <a href="/news/2016-00">2016</a>
 <a href="/news/2017-00">2017</a><br>
 <a href="/news/2018-00">2018</a>
 <a href="/news/2019-00">2019</a>
 <a href="/news/2020-00">2020</a>
 <a href="/news/2021-00">2021</a>
 <a href="/news/2022-00">2022</a><br><br>
 <a href="/news/2022-01">2022 Январь</a> 
 <a href="/news/2022-02">2022 Февраль</a> 
 <a href="/news/2022-03">2022 Март</a> 
 <a href="/news/2022-04">2022 Апрель</a> 
 <a href="/news/2022-05">2022 Май</a> 
 <a href="/news/2022-06">2022 Июнь</a> 
 <a href="/news/2022-07">2022 Июль</a> 
 <a href="/news/2022-08">2022 Август</a> 
 <a href="/news/2022-09">2022 Сентябрь</a> 
 <a href="/news/2022-10">2022 Октябрь</a> 
 <a href="/news/2022-11">2022 Ноябрь</a> 
 
 </div>
</div>







<div class="aside-block">
 <div class="aside-block-content">
 <a href="https://proxy-store.com/ru?utm_source=google&amp;utm_medium=banner&amp;utm_campaign=zhzh" target="_blank"><img alt="proxy-store.com" src="/_pu/186/56217322.png" style="margin-top: 11px; margin-bottom: 11px; width: 100%;" /></a><br>
 <a href="https://accsmarket.com/ru?utm_source=google&amp;utm_medium=banner&amp;utm_campaign=zhzh" target="_blank"><img alt="accsmarket.com" src="/advert/300x100-accsmarket.png" style="margin-top: 11px; margin-bottom: 11px; width: 100%;" /></a> 
 </div>
</div>



<div class="aside-block">
 <div class="aside-block-title"><i class="fa-coffee"></i> Интересные статьи</div>
 <div class="aside-block-content">
 <!--<i class="fa-pencil"></i> <a class="z2" href="http://auto.zhzh.info/publ/stati/kak_ne_popast_na_krjuchok_fejkovykh_brokerskikh_kompanij/3-1-0-708">Как не попасть на крючок фейковых брокерских компаний?</a> <font color="#696969"><i>Авто Журнал</i></font> <br><br> -->
 <i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/76-1-0-24138">Детальный анализ воды</a> <font color="#696969"><i>Сергей Лонсковой // 23 Декабря 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/71-1-0-24139">Охранная сигнализация Ajax Starterkit</a> <font color="#696969"><i>Сергей Лоновой // 23 Декабря 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/70-1-0-24137">Де купити якісну та модну чоловічу куртку?</a> <font color="#696969"><i>Олег Ковальский // 22 Декабря 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/77-1-0-24136">Как получить быстрый и безопасный кредит?</a> <font color="#696969"><i>Мария Никулина // 22 Декабря 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/80-1-0-24135">Вывоз строительного мусора в Киеве</a> <font color="#696969"><i>Светлана Егорова // 22 Декабря 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/79-1-0-24134">Как выбрать набор для ухода за автомобилем</a> <font color="#696969"><i>Олег Ковальский // 22 Декабря 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/69-1-0-24132">Из Казахстана в Дубай с Тез Тур</a> <font color="#696969"><i>Светлана Егорова // 21 Декабря 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/70-1-0-24131">Выбираем красивую женскую шапку</a> <font color="#696969"><i>Оксана Загороднюк // 21 Декабря 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/76-1-0-24130">Де купити якісні італійські продукти?</a> <font color="#696969"><i>Мария Никулина // 21 Декабря 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="https://zhzh.info/publ/78-1-0-24129">Як додати перцю в інтимне життя?</a> <font color="#696969"><i>Мария Никулина // 21 Декабря 2022</i></font> <br><br>
 </div>
</div>



<div class="aside-block">
 <div class="aside-block-content">
 <a href="https://komsomolka.works/ua/kiev/" target="_blank" title="Комсомолка Ворк"><img src="https://komsomolka.works/wp-content/uploads/2022/09/kiev300x100.gif" style="margin-top: 11px; margin-bottom: 11px; width: 100%;" alt="Работа для девушек в Киеве" /></a>
 </div>
</div>
















<!--/U1CLEFTER1Z--> 
 </aside>
 
 
 
 </div>
 
 <!-- </middle> -->
 
 <!--U1BFOOTER1Z--><footer class="footer"> 
  
  
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Лента соцсетей</div>
 <div class="last-comments-content clr"><table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="50%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">  <img class="author-user-avatar" alt="Маша Цепелева" src="/_bl/242/12576035.jpg" />  <div class="comment-info"> <H2>Маша Цепелева</H2> <span class="comment-date">23 Октября 2022</span> </div> <div class="comment-text">Как искать жильё в Алматы: гид по районам</div> </div> </div> <div class="comment-answer"> <a href="https://zhzh.info/blog/2022-10-23-24299"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="50%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">  <img class="author-user-avatar" alt="Владимир Бровко" src="/_bl/242/27166272.jpg" />  <div class="comment-info"> <H2>Владимир Бровко</H2> <span class="comment-date">23 Октября 2022</span> </div> <div class="comment-text">Из Севастополя – в Грузию. Записки крымского беженца в Батуми</div> </div> </div> <div class="comment-answer"> <a href="https://zhzh.info/blog/2022-10-23-24298"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td class="infTd" width="50%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">  <img class="author-user-avatar" alt="Линда Журавлева" src="/_bl/242/28657460.jpg" />  <div class="comment-info"> <H2>Линда Журавлева</H2> <span class="comment-date">09 Октября 2022</span> </div> <div class="comment-text">21 лучший фильм про спорт, которые научат преодолевать трудности и верить в победу</div> </div> </div> <div class="comment-answer"> <a href="https://zhzh.info/blog/2022-10-09-24295"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="50%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">  <img class="author-user-avatar" alt="Илья Варламов" src="/_bl/242/06766456.jpg" />  <div class="comment-info"> <H2>Илья Варламов</H2> <span class="comment-date">05 Октября 2022</span> </div> <div class="comment-text">Кыргызстан. Даю вам тезисно плюсы и минусы страны для переезда</div> </div> </div> <div class="comment-answer"> <a href="https://zhzh.info/blog/2022-10-05-24291"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td class="infTd" width="50%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">  <img class="author-user-avatar" alt="Денис Казанський" src="/_bl/242/39024778.jpg" />  <div class="comment-info"> <H2>Денис Казанський</H2> <span class="comment-date">30 Сентября 2022</span> </div> <div class="comment-text">В Макеевский родничок насрали. ﻿Инцидент в донецкой республике</div> </div> </div> <div class="comment-answer"> <a href="https://zhzh.info/blog/2022-09-30-24289"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="50%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">  <img class="author-user-avatar" alt="Роман Павлюк" src="/_bl/242/00235928.jpg" />  <div class="comment-info"> <H2>Роман Павлюк</H2> <span class="comment-date">27 Сентября 2022</span> </div> <div class="comment-text">Лонгрід про ядерний удар. Як себе захистити і що покласти у тривожний рюкзак</div> </div> </div> <div class="comment-answer"> <a href="https://zhzh.info/blog/2022-09-27-24288"><i class="fa-comments"></i></a> </div> </div></td></tr></table></div>
 </div> 
 
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Видео дня 23 Декабря 2022</div>
 <div class="last-comments-content clr"><link type="text/css" rel="StyleSheet" href="/_st/video.css" /><table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">  <a href="/video/vip/10358/1/"><img width="99%" alt="Гордон обратился к свинье Поворознюку" title="Гордон обратился к свинье Поворознюку" src="https://i.ytimg.com/vi/1a6_i7c9u5M/mqdefault.jpg"/></a>  <br> <a class="z2" href="/video/vip/10358/1/">Гордон обратился к свинье Поворознюку</a>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">  <a href="/video/vip/10357/vojna_v_ukraine/"><img width="99%" alt="БпЛА &quot;Шахед&quot; атаковали Киев. Комментарий очев..." title="БпЛА &quot;Шахед&quot; атаковали Киев. Комментарий очев..." src="https://i.ytimg.com/vi/xs7AqOUAxiA/mqdefault.jpg"/></a>  <br> <a class="z2" href="/video/vip/10357/vojna_v_ukraine/">БпЛА &quot;Шахед&quot; атаковали Киев. Комментарий очев...</a>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">  <a href="/video/vip/10356/vojna_v_ukraine/"><img width="99%" alt="Последствия атаки дронов на Киев. Кадры FREEДОМ" title="Последствия атаки дронов на Киев. Кадры FREEДОМ" src="https://i.ytimg.com/vi/Y1AlDLjIYCY/mqdefault.jpg"/></a>  <br> <a class="z2" href="/video/vip/10356/vojna_v_ukraine/">Последствия атаки дронов на Киев. Кадры FREEДОМ</a>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">  <a href="/video/vip/10355/vojna_v_ukraine/"><img width="99%" alt="РФ атаковала Киев и область &quot;Шахедами&quot;: что и..." title="РФ атаковала Киев и область &quot;Шахедами&quot;: что и..." src="https://i.ytimg.com/vi/d60-FXOOgRM/mqdefault.jpg"/></a>  <br> <a class="z2" href="/video/vip/10355/vojna_v_ukraine/">РФ атаковала Киев и область &quot;Шахедами&quot;: что и...</a>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">  <a href="/video/vip/10354/vojna_v_ukraine/"><img width="99%" alt="Карта войны: РФ не прекращает обстрелы. Ситуация на ПОЛ..." title="Карта войны: РФ не прекращает обстрелы. Ситуация на ПОЛ..." src="https://i.ytimg.com/vi/VfpI44RzVhw/mqdefault.jpg"/></a>  <br> <a class="z2" href="/video/vip/10354/vojna_v_ukraine/">Карта войны: РФ не прекращает обстрелы. Ситуация на ПОЛ...</a>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">  <a href="/video/vip/10353/vojna_v_ukraine/"><img width="99%" alt="Жизнь в украинском Нью-Йорке: репортаж из прифронтового..." title="Жизнь в украинском Нью-Йорке: репортаж из прифронтового..." src="https://i.ytimg.com/vi/1mOhDe_hlok/mqdefault.jpg"/></a>  <br> <a class="z2" href="/video/vip/10353/vojna_v_ukraine/">Жизнь в украинском Нью-Йорке: репортаж из прифронтового...</a>   </div>  </div></td></tr></table></div>
 </div> 
  
 
  
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Комментарии сегодня 23 Декабря 2022</div>
 <div class="last-comments-content clr"><!-- #46 'Комментарии 6' -->  <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Василий" src="//images.weserv.nl?url=http://zhzh.info/img/noavatar.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Василий</span> <span class="comment-date">18:22:54</span> </div> <div class="comment-text"> А что тут думать?Есть простой и действенный способ обезопасить все укр </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-11-21-49885#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Dimon" src="//images.weserv.nl?url=http://zhzh.info/.s/a/23/16.png&w=100" />   <div class="comment-info"> <span class="comment-username">Dimon</span> <span class="comment-date">15:43:23</span> </div> <div class="comment-text"> Зная, на кого ставить можно выиграть приличную сумму денег, поэтому он </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-10-26-49801#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Которович" src="//images.weserv.nl?url=http://zhzh.info/avatar/60/525725.gif&w=100" />   <div class="comment-info"> <span class="comment-username">Которович</span> <span class="comment-date">16:05:59</span> </div> <div class="comment-text"> Арестович всех заколебал своими не нужными прогнозами. Так теперь и ег </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-11-13-49871#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Володимир Фролов" src="//images.weserv.nl?url=http://zhzh.info/avatar/88/598880.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Володимир Фролов</span> <span class="comment-date">23:14:03</span> </div> <div class="comment-text"> Нелюди рашистськи, навіть з тваринами їх не можливо порівнювати! </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-11-19-49884#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Dimon" src="//images.weserv.nl?url=http://zhzh.info/.s/a/23/16.png&w=100" />   <div class="comment-info"> <span class="comment-username">Dimon</span> <span class="comment-date">16:25:16</span> </div> <div class="comment-text"> Я бы не играл в таких заведениях. Есть очень большой выбор азартных ра </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-12-14-48180#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Dimon" src="//images.weserv.nl?url=http://zhzh.info/.s/a/23/16.png&w=100" />   <div class="comment-info"> <span class="comment-username">Dimon</span> <span class="comment-date">16:25:12</span> </div> <div class="comment-text"> Ого, какие заработки </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-12-14-48180#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr></tr></table></div>
 </div> 
 
 
 
 <div class="last-comments">
 <div class="last-comments-title"><h2><i class="fa-bullhorn"></i> ТОП НОВОСТИ за месяц ДЕКАБРЬ 2022</h2></div>
 <div class="last-comments-content clr"> <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-12-01-49903"><img width="90%" alt="Культура: Українські колядки на сучасний лад в 2023 році. +10 колядок, які має знати кожен" title="Культура: Українські колядки на сучасний лад в 2023 році. +10 колядок, які має знати кожен" src="//images.weserv.nl?url=https://zhzh.info/_nw/266/10864934.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-12-01-49903">Українські колядки на сучасний лад в 2023 році. +10 колядок, які має знати кожен</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 8616</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-12-05-49912"><img width="90%" alt="Происшествия: Ночные взрывы на аэродроме Энгельс и под Рязанью. Что известно на сегодня?" title="Происшествия: Ночные взрывы на аэродроме Энгельс и под Рязанью. Что известно на сегодня?" src="//images.weserv.nl?url=https://zhzh.info/_nw/337/00257450.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-12-05-49912">Ночные взрывы на аэродроме Энгельс и под Рязанью. Что известно на сегодня?</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7294</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-12-01-49901"><img width="90%" alt="Экономика: Отключение света в Украине 1 декабря: какие графики будут действовать в областях" title="Экономика: Отключение света в Украине 1 декабря: какие графики будут действовать в областях" src="//images.weserv.nl?url=https://zhzh.info/_nw/382/89385033.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-12-01-49901">Отключение света в Украине 1 декабря: какие графики будут действовать в областях</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 5832</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-12-01-49902"><img width="90%" alt="Экономика: Что изменится с 1 декабря? Пенсии и соцвыплаты возрастут, а субсидии будут начисляться по-другому" title="Экономика: Что изменится с 1 декабря? Пенсии и соцвыплаты возрастут, а субсидии будут начисляться по-другому" src="//images.weserv.nl?url=https://zhzh.info/_nw/334/95553682.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-12-01-49902">Что изменится с 1 декабря? Пенсии и соцвыплаты возрастут, а субсидии будут начисляться по-другому</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 4393</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="https://zhzh.info/news/2022-12-02-49907"><img width="90%" alt="Война в Украине: У морпеха не было полголовы: врач-добровольец Дмитрий Кубряк провел операцию на открытом мозге защитнику..." title="Война в Украине: У морпеха не было полголовы: врач-добровольец Дмитрий Кубряк провел операцию на открытом мозге защитнику..." src="//images.weserv.nl?url=http://zhzh.info/_nw/499/s10323691.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-12-02-49907">У морпеха не было полголовы: врач-добровольец Дмитрий Кубряк провел операцию на открытом мозге защитнику...</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 4384</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="https://zhzh.info/news/2022-12-03-49908"><img width="90%" alt="Криминал: В Швеции пропал блогер Тумсо Абдурахманов. Он критиковал Кадырова" title="Криминал: В Швеции пропал блогер Тумсо Абдурахманов. Он критиковал Кадырова" src="//images.weserv.nl?url=http://zhzh.info/_nw/499/s86170466.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-12-03-49908">В Швеции пропал блогер Тумсо Абдурахманов. Он критиковал Кадырова</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 4263</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="https://zhzh.info/news/2022-12-02-49905"><img width="90%" alt="Общество: Киево-Печерская лавра зарегистрирована как монастырь в составе ПЦУ" title="Общество: Киево-Печерская лавра зарегистрирована как монастырь в составе ПЦУ" src="//images.weserv.nl?url=http://zhzh.info/_nw/499/s51198954.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-12-02-49905">Киево-Печерская лавра зарегистрирована как монастырь в составе ПЦУ</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 3967</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-12-02-49906"><img width="90%" alt="Экономика: Аренда квартиры во Львове: как блекаут повлиял на цены и что можно снять за 5000" title="Экономика: Аренда квартиры во Львове: как блекаут повлиял на цены и что можно снять за 5000" src="//images.weserv.nl?url=https://zhzh.info/_pu/85/08497649.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-12-02-49906">Аренда квартиры во Львове: как блекаут повлиял на цены и что можно снять за 5000</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 3919</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="https://zhzh.info/news/2022-12-02-49904"><img width="90%" alt="Криминал: Семья Бузиновых из Чернигова 9 месяцев искала похищенного Никиту и нашла его след в СИЗО Белгорода" title="Криминал: Семья Бузиновых из Чернигова 9 месяцев искала похищенного Никиту и нашла его след в СИЗО Белгорода" src="//images.weserv.nl?url=http://zhzh.info/_nw/499/s28040256.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-12-02-49904">Семья Бузиновых из Чернигова 9 месяцев искала похищенного Никиту и нашла его след в СИЗО Белгорода</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 3898</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="https://zhzh.info/news/2022-12-11-49923"><img width="90%" alt="Война в Украине: Мурад Саидов вероятно погиб в Мелитополе, после ракетного удара по базе «Привал охотника». ВИДЕО" title="Война в Украине: Мурад Саидов вероятно погиб в Мелитополе, после ракетного удара по базе «Привал охотника». ВИДЕО" src="//images.weserv.nl?url=http://zhzh.info/_nw/499/s51249287.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-12-11-49923">Мурад Саидов вероятно погиб в Мелитополе, после ракетного удара по базе «Привал охотника». ВИДЕО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 3832</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="https://zhzh.info/news/2022-12-04-49909"><img width="90%" alt="Криминал: «Не надо обмена, меня убьют». В Украине попал в плен заключённый из ЧВК Вагнера Александр Болчев" title="Криминал: «Не надо обмена, меня убьют». В Украине попал в плен заключённый из ЧВК Вагнера Александр Болчев" src="//images.weserv.nl?url=http://zhzh.info/_nw/499/s06980420.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-12-04-49909">«Не надо обмена, меня убьют». В Украине попал в плен заключённый из ЧВК Вагнера Александр Болчев</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 3826</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="https://zhzh.info/news/2022-12-04-49910"><img width="90%" alt="Война в Украине: Фото кладбища снарядов в Харькове. «Почти каждый снаряд с этой горы – чья-то разрушенная жизнь»" title="Война в Украине: Фото кладбища снарядов в Харькове. «Почти каждый снаряд с этой горы – чья-то разрушенная жизнь»" src="//images.weserv.nl?url=http://zhzh.info/_nw/499/s62263594.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-12-04-49910">Фото кладбища снарядов в Харькове. «Почти каждый снаряд с этой горы – чья-то разрушенная жизнь»</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 3751</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="https://zhzh.info/news/2022-12-04-49911"><img width="90%" alt="Война в Украине: Бои под Бахмутом. Российская армия пытается окружить город и теряет по 100 солдат в день" title="Война в Украине: Бои под Бахмутом. Российская армия пытается окружить город и теряет по 100 солдат в день" src="//images.weserv.nl?url=http://zhzh.info/_nw/499/s92156600.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-12-04-49911">Бои под Бахмутом. Российская армия пытается окружить город и теряет по 100 солдат в день</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 3727</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-12-06-49913"><img width="90%" alt="Экономика: Осінній ринок нерухомості: ціни та пропозиція щодо оренди, первинного і вторинного житла" title="Экономика: Осінній ринок нерухомості: ціни та пропозиція щодо оренди, первинного і вторинного житла" src="//images.weserv.nl?url=https://zhzh.info/_nw/267/26394099.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-12-06-49913">Осінній ринок нерухомості: ціни та пропозиція щодо оренди, первинного і вторинного житла</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 3451</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="https://zhzh.info/news/2022-12-07-49915"><img width="90%" alt="Война в Украине: Путин дал понять, что Россия может применить ядерное оружие первой" title="Война в Украине: Путин дал понять, что Россия может применить ядерное оружие первой" src="//images.weserv.nl?url=https://zhzh.info/_nw/492/31027628.jpg&w=300" /></a>    <br> <a class="z2" href="https://zhzh.info/news/2022-12-07-49915">Путин дал понять, что Россия может применить ядерное оружие первой</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 3328</span>   </div>  </div></td></tr></table></div>
 </div>
 
 
 
 
 
 
 <div class="clr">
 <nav class="bottom-menu"><div id="uNMenuDiv2" class="uMenuV"><ul class="uMenuRoot">
<li><a  href="/index/0-3" ><span>Контакты</span></a></li>
<li><a  href="/publ/6-1-0-297" ><span>Реклама</span></a></li>
<li><a  href="/search/" ><span>Поиск</span></a></li>
<li><a  href="/forum/0-0-0-36" ><span>Правила</span></a></li></ul></div></nav>
 <div class="copiright"><!-- "' --><span class="pbc07sWN">Хостинг от <a href="https://www.uweb.ru/" title="Создать сайт">uWeb</a></span><!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter102443 = new Ya.Metrika({id:102443,webvisor:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/102443" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> на ЖЖ.инфо / <a href="/sitemap.xml" target="_blank">Sitemap</a></div>
 </div>
 
  
 <div class="clr"><hr><span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp;<i class="fa-bullhorn" aria-hidden="true"></i> &nbsp; РЕКЛАМА &nbsp; </span> &nbsp; - коммерческая реклама &nbsp;&nbsp; <span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp; ПР &nbsp; </span> &nbsp; - политическая реклама </div>
 
 
</footer><!--/U1BFOOTER1Z-->
 </div>
 
 <script src="/js/jquery.liMarquee.js"></script>
 <script src="/js/masonry.pkgd.min.js"></script>
 <script src="/js/imagesloaded.pkgd.min.js"></script>
 <script src="/js/jquery.cookie.js"></script>
 <script src="/js/colorpicker.js"></script>
 <script src="/js/scripts.js"></script>
 <script src="/js/settings-1.0.js"></script>
 
 <script>
 $(document).ready(function(){ 
 var $entries = $('#allEntries, .archiveEntries, .last-comments-content');
 $entries.imagesLoaded( function() {
 $entries.masonry({
 itemSelector: '.entry, .catPages1, .comment',
 singleMode: false,
 isResizable: true,
 isAnimated: true,
 animationOptions: { 
 queue: false, 
 duration: 500 
 }
 });
 });
 });
 </script>
 
 
 
 </body>
 </html><!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?uid=ad573049bef27382&v=6.0.0" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="f9d599865f99e67693fd3bace6c81dc9" data-type="share" data-options="round-rect,style1,default,left,slide-up,size32,eachCounter1,eachCounter-bottom,counter1,counter-after,upArrow-right,nomobile" data-social="fb,twi,telegram,vi" data-mobile=""></div>
<!-- /uSocial --><script>
		var uSocial = document.querySelectorAll(".uSocial-Share") || [];
			for (var i = 0; i < uSocial.length; i++) {
				if (uSocial[i].parentNode.style.display === 'none') {
					uSocial[i].parentNode.style.display = '';
				}
			}
	</script>
<!-- 0.12303 (s703) -->