<!DOCTYPE html>
<html>
 <head> 
 <title>Пенсионер из Житомира обменял 40 тыс. грн на конверт с бумагой: полиция разыскивает мошенников / Новости Житомира / Криминал</title>
 <!--U1META1Z--><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


<meta name="description" content="Новости Житомира. Пенсионер из Житомира обменял 40 тыс. грн на конверт с бумагой: полиция разыскивает мошенников - 11 Ноября 2020. Журнал Житомир инфо - житомирский онлайн сайт города. Обзоры, события, происшествия и ДТП в Житомире, новини. Журналистские расследования и комментарии экспертов по вопросам политики, общественной жизни, экономики, финансов, недвижимости, спорта и культуры">


<meta name="keywords" content="Журнал Житомира, Житомир, ЖЖ Журнал, новости Житомира, новини Житомира, ЖЖ Житомир, житомир інфо, житомир инфо, останні новини Житомира, zhitomir today, zhzh info, zhytomir, zhytomyr, рупор житомира, житомир онлайн, перший житомирський, Житомир тудей, Объявления Житомира, Гостиницы Житомира, Форум Житомира Пенсионер из Житомира обменял 40 тыс. грн на конверт с бумагой: полиция разыскивает мошенников - 11 Ноября 2020,  Пенсионер из Житомира обменял 40 тыс. грн на конверт с бумагой: полиция разыскивает мошенников,  Пенсионер из Житомира обменял 40 тыс. грн на конверт с бумагой: полиция разыскивает мошенников, ">
<meta name="robots" content="all, follow">
<meta name="author" content="Журнал Житомира">
<meta name="Document-state" CONTENT="Dynamic">
<meta name="revisit-after" CONTENT="1 days">


<link rel="icon" href="/ico/ico.gif" type="image/x-icon"> 
<link rel="shortcut icon" href="/ico/ico.gif" type="image/x-icon">


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/news/rss/">

<!--/U1META1Z-->
 
 <meta name="viewport" content="initial-scale=1, maximum-scale=1" /> 
 <link type="text/css" rel="stylesheet" href="/_st/my.css" />
 <link type="text/css" rel="StyleSheet" href="/css/info_note.css" />
 <link type="text/css" rel="StyleSheet" href="http://s4.ucoz.net/src/socCom.css" /> 
 <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
 <!--[if lt IE 9]><script src="/js/respond.js"></script><![endif]-->
 <meta name="title" content="Пенсионер из Житомира обменял 40 тыс. грн на конверт с бумагой: полиция разыскивает мошенников" />
 <meta property="og:title" content="Пенсионер из Житомира обменял 40 тыс. грн на конверт с бумагой: полиция разыскивает мошенников" />
 <meta property="og:type" content="article" />
 <meta property="og:url" content="http://zhzh.info/news/2020-11-11-44651" />
 <meta property="og:description" content="Криминал Пенсионер из Житомира обменял 40 тыс. грн на конверт с бумагой: полиция разыскивает мошенников Новости Житомира Среда, Сегодня"/>
 <meta property="og:image" content="http://zhzh.com.ua/_nw/84/50135577.jpg"/> 
 <meta property="fb:admins" content="100001250601639"/>
 <meta itemprop="datePublished" content="2020-11-11">
 <link rel="canonical" href="/news/2020-11-11-44651" />
 <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=hPyExkLGJl2g_7az"></script>
 <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
 
 
 
	<link rel="stylesheet" href="/.s/src/base.min.css" />
	<link rel="stylesheet" href="/.s/src/layer3.min.css" />

	<script src="/.s/src/jquery-1.10.2.js"></script>
	
	<script src="/.s/src/uwnd.min.js?v=061224"></script>
<script type="text/javascript">/* --- UCOZ-JS-INIT_CODE --- */
	window.ulb = {photoPage:"Перейти на страницу с фотографией.", closeBtn:"Закрыть", error:"Запрошенный контент не может быть загружен. Пожалуйста, попробуйте позже.", next:"Следующий", prev:"Предыдущий", btnPlay:"Начать слайдшоу", btnToggle:"Изменить размер", };
/* --- UCOZ-JS-END --- */</script>

	<link rel="stylesheet" href="/.s/src/ulightbox/ulightbox.min.css" />
	<link rel="stylesheet" href="/.s/src/socCom.css" />
	<script src="/.s/src/ulightbox/ulightbox.min.js"></script>
	<script src="/.s/src/socCom.js"></script>
	<script src="https://sys000.uweb.ru/cgi/uutils.fcg?a=soc_comment_get_data&site=9zhitomir"></script>
	<script async defer src="https://www.google.com/recaptcha/api.js?onload=reCallback&render=explicit&hl=ru"></script>
	<script type="text/javascript">
/* --- UCOZ-JS-DATA --- */
window.uCoz = {"language":"ru","ssid":"443635063541332262543"};
/* --- UCOZ-JS-CODE --- */

	function reCallback() {
		$('.g-recaptcha').each(function(index, element ) {
			element.setAttribute('rcid', index );
			
		if ($(element).is(':empty') && grecaptcha.render ) {
			grecaptcha.render(element, {
				sitekey:element.getAttribute('data-sitekey'),
				theme:element.getAttribute('data-theme'),
				size:element.getAttribute('data-size')
			});
		}
	
		});
	}
	function reReset(reset ) {
		reset && grecaptcha.reset(reset.previousElementSibling.getAttribute('rcid') );
		if (!reset ) for (rel in ___grecaptcha_cfg.clients ) grecaptcha.reset(rel );
	}
	
/* --- UCOZ-JS-END --- */
</script>

	<style type="text/css">.UhideBlock{display:none; }
</style>
	<script type="text/javascript">new Image().src = "//counter.yadro.ru/hit;noadsuweb?r"+escape(document.referrer)+(screen&&";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth||screen.pixelDepth))+";u"+escape(document.URL)+";"+Date.now();</script>	<link type="text/css" rel="stylesheet" href="/.s/src/social.css" />
</head>
 
 <body>
 
 <!--U1AHEADER1Z--><!--LiveInternet counter--><script>
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

<!--GoogleAnalytics-->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
 ga('create', 'UA-2859517-1', 'auto');
 ga('send', 'pageview');
 
</script>
<!--/GoogleAnalytics-->


 
<!--usercomments-->
<script type="text/javascript">
 window.entries = [];
 window.entries.push('news/44651/16590');
 window.hashes = [];
 window.users = [];
</script> 
<!--//usercomments-->


 


<div class="topbaner"><center><iframe src="/advert/top/index2.html" width="100%" height="100" scrolling="no" align="center" frameborder="0"></iframe></center></div>



<div class="wrapper">
 
 <header class="header clr">
 <div class="site-name">
 <h1><font size="12" color="#696969" face="Impact"><a href="/" title="Журнал Житомир инфо"><img width="100%" src="/img/logo_zhzh_2011.gif" alt="Журнал Житомир инфо" title="Журнал Житомира / сайт города" border="0"></a></font></h1>
 <div class="site-name-s"><img src="/img/flag/204.gif" border="0"> <a title="Журнал Житомира Українською" href="http://zhzh.com.ua/">УКР</a> | <a title="Журнал Житомира по-русски" href="http://zhzh.info/"><b>РУС</b></a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <i class="fa fa-calendar"></i> Сегодня: Среда, 11.11.2020 &nbsp;&nbsp; <i class="fa fa-clock-o"></i> 18:00:37</div>
 </div>
 
 <div class="search-and-userlink">
 
 
 
  
 
 <script type="text/javascript">
sendFrm549076 = function() {
	var o   = $('#frmLg549076')[0];
	var pos = _uGetOffset(o);
	var o2  = $('#blk549076')[0];
	document.body.insertBefore(o2, document.body.firstChild);
	$(o2).css({top:(pos['top'])+'px',left:(pos['left'])+'px',width:o.offsetWidth+'px',height:o.offsetHeight+'px',display:''}).html('<div align="left" style="padding:5px;"><div class="myWinLoad"></div></div>');
	_uPostForm('frmLg549076', {type:'POST', url:'/index/sub/', error:function() {
		$('#blk549076').html('<div align="" style="padding:10px;"><div class="myWinLoadSF" title="Невозможно выполнить запрос, попробуйте позже"></div></div>');
		_uWnd.alert('<div class="myWinError">Невозможно выполнить запрос, попробуйте позже</div>', '', {w:250, h:90, tm:3000, pad:'15px'} );
		setTimeout("$('#blk549076').css('display', 'none');", '1500');
	}});
}
</script>
<div id="blk549076" style="border:1px solid #CCCCCC;position:absolute;z-index:82;background:url('/.s/img/fr/g.gif');display:none;"></div>
<form id="frmLg549076" action="/index/sub/" method="post" style="margin:0" onsubmit="sendFrm549076(); return false;">
	


<table style="width: 500;" border="0" cellpadding="0" cellspacing="5">
 <tbody>
 <tr>
  
 <td><input class="loginField" placeholder="логин" name="user" value="" size="100" style="width: 100px;" maxlength="50" type="text"></td> 
 <td><input class="loginField" placeholder="*******" name="password" size="100" style="width: 100px;" maxlength="15" type="password"></td> 
 <td nowrap="nowrap">
 <input id="rementry" name="rem" value="1" checked="checked" type="checkbox">
 <label style="font-size: 9pt;" for="rementry">запомнить</label> <br>
 <input id="hidentry" name="hidden" value="1" type="checkbox">
 <label style="font-size: 9pt;" for="hidentry">скрытый</label>
 </td>
 <td align="right" valign="center">
 <input class="loginButton" name="sbm" value="Вход" type="submit"> 
 </td>
 <td align="left" colspan="2" nowrap="nowrap"> 
 <div style="font-size: 18pt; text-align: center;"> 
 <a title="Забыл пароль?" href="javascript://" rel="nofollow" onclick="new _uWnd('Prm','Напоминание пароля',300,130,{autosize:1,closeonesc:1},{url:'/index/5'});return false;"> <i class="fa-question-circle"></i></a> | 
 <a title="Регистрация на сайте" href="/index/3"><i class="fa-user"></i></a> 
 </div>
 </td>
 </tr>
 </tbody>
</table>

	<input type="hidden" name="a"    value="2" />
	<input type="hidden" name="ajax" value="1" />
	<input type="hidden" name="rnd"  value="076" />
	
</form>
 
 <script type="text/javascript">
 
 
 </script>
 
  
  
 
 
  
 
 </div>
 </header><!--/U1AHEADER1Z-->
 
 <nav class="main-menu clr">
 <div class="main-menu-open"><i class="fa-bars"></i> Меню сайта</div>
 <div id="uNMenuDiv1" class="uMenuH"><ul class="uMenuRoot">
<li><a class=" uMenuItemA" href="/news/" ><span>Новости</span></a></li>
<li><a  href="/forum/0-0-1-34" ><span>Форум</span></a></li>
<li><a  href="/blog/" ><span>Блоги</span></a></li>
<li><a  href="/publ/" ><span>Статьи</span></a></li>
<li><a  href="/publ/10/" ><span>Авторы</span></a></li>
<li><a  href="/video/" ><span>Видео</span></a></li>
<li><a  href="/board/" ><span>Объявления</span></a></li>
<li><a  href="/dir/" ><span>Сайты</span></a></li>
<li class="uWithSubmenu"><a  href="/publ/5" ><span>Справочники</span></a><ul>
<li><a  href="/publ/5-1-0-32" ><span>Горячие телефоны</span></a></li>
<li><a  href="/index/0-12" ><span>Карта Житомира</span></a></li>
<li><a  href="/publ/4-1-0-468" ><span>Маршрутки</span></a></li>
<li><a  href="/publ/5-1-0-2085" ><span>Такси</span></a></li>
<li><a  href="/publ/5-1-0-2290" ><span>Кафе и рестораны</span></a></li>
<li><a  href="/publ/4-1-0-19" ><span>Гостиницы</span></a></li>
<li><a  href="/publ/5-1-0-160" ><span>Школы</span></a></li>
<li><a  href="/publ/5-1-0-161" ><span>Детские сады</span></a></li>
<li><a  href="/publ/5-1-0-2129" ><span>Аптеки</span></a></li>
<li><a  href="/publ/5-1-0-77" ><span>Больницы</span></a></li></ul></li></ul></div>
 </nav>
 
 <div class="ticker"><ul>
 <strong><a class="z2" href="/news/1-0-9">Житомир</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-1">Экономика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-3">Криминал</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-12">Происшествия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-8">Спорт</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-10">Культура</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-11">Общество</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-4">Власть</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-2">Политика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-7">Армия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/index/0-18">Украина</a></strong>
 </ul>
 </div>
 
 <!-- <middle> -->
 <div class="middle clr">
  <div class="left-column">
 <div class="content clr">
 
 <!-- <body> --> 
 
 <script type="application/ld+json">
 {
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [{
 "@type": "ListItem",
 "position": 1,
 "name": "Главная",
 "item": "http://zhzh.info/"
 },{
 "@type": "ListItem",
 "position": 2,
 "name": "Новости",
 "item": "http://zhzh.info/news"
 },{
 "@type": "ListItem",
 "position": 3,
 "name": "Житомир",
 "item": "http://zhzh.info/news/1-0-9"
 }]
 }
 </script>
 
 <a class="m" href="http://zhzh.info/">Главная</a> 
 »
 <a class="m" href="/news">Новости</a>
 » 
 <a class="m" href="/news/1-0-9">Житомир</a> 
  » 
 <a class="m" href="/news/1-0-3">Криминал</a> 
 
 » <a class="dateBar" href="/news/2020-00">2020</a> &raquo; <a class="dateBar" href="/news/2020-11">Ноябрь</a> &raquo; <a class="dateBar" href="/news/2020-11-11">11</a> » <a class="m" href="/news/2020-00">12:46:20</a>
 
 <hr> 
 
 <h1 class="full-entry-title entry-title">Пенсионер из Житомира обменял 40 тыс. грн на конверт с бумагой: полиция разыскивает мошенников </h1>
 
 <div class="full-entry-details entry-details">
 <span><i class="fa-clock-o"></i> Сегодня, 13:24:20</span>
 <span><i class="fa-eye"></i> 855</span>
  
 <span><a href="#comments"><i class="fa-comments"></i> 5</a></span> 
  
 <span><img src="/img/flag/204.gif" border="0" width="16" height="11"> <a href="http://zhzh.com.ua/news/2020-11-11-8470">Читати українською мовою</a></span>
 <span><a class="tooltip2"><i class="fa-check"></i>Ошибка?<span>Ошибка в тексте?<br>Выдели слово мышкой <br>и нажми Ctrl+Enter</span></a></span>
 </div>
 
 
 <div class="full-entry-text entry-text"> 
 
  
 <a class="ulightbox" data-fancybox-group="ultbx" href="http://zhzh.com.ua/_nw/84/50135577.jpg"> 
 <img width="100%" alt="Пенсионер из Житомира обменял 40 тыс. грн на конверт с бумагой: полиция разыскивает мошенников" title="Житомир: Пенсионер из Житомира обменял 40 тыс. грн на конверт с бумагой: полиция разыскивает мошенников" src="http://zhzh.com.ua/_nw/84/50135577.jpg" /><br /><br />
 </a>
  
 
 
 
  
 К правоохранителям с заявлением о мошенничестве обратился 83-летний житомирянин. Мужчина рассказал, что стал жертвой злоумышленников и потерял 40 000 гривен.<br />
<br />
<em>&quot;Домой к 83-летнему жителю г. Житомира пришли две женщины. Они предложили пенсионеру обменять гривны на валюту по выгодному курсу. Мужчина отдал им все сбережения, которые были дома - около 40 000 гривен&quot;</em>, - сообщают в полиции.<br />
<br />
Когда же дамы ушли, пенсионер понял, что вместо валюты у него остался конверт с нарезанной бумагой.<br />
<br />
<strong>Приметы женщин</strong>: возраст около 30 лет, одна из них имеет рост около 170 см, другая - ниже, обе были в серых пальто.<br />
<br />
Сейчас полицейские разыскивают мошенниц и в очередной раз призывают граждан не доверять незнакомцам.
  
 
  
 
 </div> 
 
 
 
 
 
 
 
 
 
 
 <hr><i class="fa-tags"></i> Тэги: <noindex><a href="/search/%D0%B4%D0%B5%D0%BD%D1%8C%D0%B3%D0%B8/" rel="nofollow" class="eTag">деньги</a>, <a href="/search/%D0%BC%D0%BE%D1%88%D0%B5%D0%BD%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D1%82%D0%B2%D0%BE/" rel="nofollow" class="eTag">мошенничество</a>, <a href="/search/%D0%96%D0%B8%D1%82%D0%BE%D0%BC%D0%B8%D1%80/" rel="nofollow" class="eTag">Житомир</a></noindex> <hr> 
 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-Share" data-pid="53789382e3fb63cee9397c2b29bba037" data-type="share" data-options="rect,style3,default,absolute,horizontal,size32,eachCounter1,counter1,counter-after" data-social="fb,telegram,twi,print,bookmarks,email" data-mobile="vi,sms"></div>
 <hr>
 <!-- /uSocial -->
 
 <!--oblivki-->
 <div id="Ucitw2AOgWyOfvtmF1ic" data-type="0" class="blockOfO1b2l3" ></div>
 <script>window.RESOURCE_O1B2L3 = 'bpfssvb.info';</script>
 <script src="//bpfssvb.info/LK/7z.js" ></script>
 <!--//oblivki--> 
 
 <hr>
 <!-- rtbsystem -->
 <script type="text/javascript">
 if (document.getElementById('RTBDIV_9807')) {
 var _s=document.createElement('SCRIPT');
 _s.charset='UTF-8';_s.type='text/javascript';
 _s.src='//code.rtbsystem.com/9807.js?t='+ new Date().getTime();
 _s.async = true;
 
 document.getElementById('RTBDIV_9807').appendChild(_s);
 }
 </script>
 <!--//rtbsystem -->
 
 <!--mixadvert--
 <div id="MIXADV_7654" class="MIXADVERT_NET"></div>
 <script type="text/javascript" src="https://m.mixadvert.com/show/?id=7654" async></script>
 !--//mixadvert-->
 
 
 
  
 
 <div class="comments-form">
 
 <div class="comments-form-text"><i class="fa-comments"></i> Комментариев: 5</div>
 
			<div class="com-order-block">
				<label class="com-order-wrap">
					<span class="com-order-title">Порядок вывода комментариев:</span>
					<select class="com-order-select">
						<option value="" selected="selected">По умолчанию</option>
						<option value="desc" >Сначала новые</option>
						<option value="asc" >Сначала старые</option>
					</select>
				</label>
			</div>
			<script type="text/javascript">
				setTimeout(function() {
					$('.com-order-select').change(function() {
						var elem = $(this);
						var oldValue = ( /9zhitomircomOrder=(asc|desc)/.exec(document.cookie) || {} )[1] || '';
						var newValue = elem.val();
						console.log(oldValue, newValue);
						if( newValue == oldValue ) {
							return;
						};
						document.cookie = '9zhitomircomOrder=' + encodeURIComponent(newValue) + '; path=/; expires=' + (new Date((new Date).getTime() + 1000*60*60*24*365)).toGMTString();
						window.console && console.info && console.info('comment order changed: "' + oldValue + '" >> "' + newValue + '"');
						// elem.parents('.com-order-wrap').eq(0).find('.com-order-apply').fadeIn().removeClass('com-order-apply-hidden').addClass('com-order-apply-visible');
						newValue = newValue || 'default';
						location.search = location.search
							? /[?&]comments_order=([^&]*)/.test(location.search)
								? location.search.replace(/comments_order=([^&]*)/, 'comments_order=' + newValue)
								: location.search + '&comments_order=' + newValue
							: '?comments_order=' + newValue;
					});
				}, 100);
			</script>
		
			<div id="myGrid" style="display:none;"><img alt="" src="/.s/img/ma/m/i3.gif" /></div>
			<script type="text/javascript">
				function spages(p,link) {
					document.location.href = atob(link);
				}
			</script>
			<a name="comments"></a>
			<div id="newEntryT"></div>
			<div id="allEntries">
		<div class="comEnt report-spam-target " id="comEnt728012" style=" "><div class="full-comment">
 <div class="cBlock1">
 <div style="text-align:left;">
 
 </div>
 
 
 <a href="javascript://" rel="nofollow" onclick="window.open('/index/8-84249', 'up84249', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" title="Bars"><img class="comment-user-avatar" alt="Bars" src="/.s/a/23/16.png" /></a>
 
 
 
 <div class="comment-body">
 <div class="comment-info">
 <a href="#ent728012" onclick="if (document.getElementById('comEnt728012')){$('body').scrollTo( { top:$('#comEnt728012').offset().top-22, left:0}, 500 );return false;}" name="ent728012">1</a>
 <span class="comment-username"> 
 
  Борис (<a href="javascript://" rel="nofollow" onclick="window.open('/index/8-84249', 'up84249', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uc-profile-link">Bars</a>) </span>
 <span class="comment-date">&nbsp; <span style="font-size:8pt;">&#8226; 13:32:14, Сегодня</span> [<a href="/news/2020-11-11-44651" target="_blank" title="Перейти на страницу материала">Материал</a>]</span>
 <div class="comment-rating">
 
 </div>
 </div>
 <br>
 <div class="comment-text">
 Как можно было отдать деньги и не посмотреть, что в конверте???
 
 
 </div>
 </div>
 </div>
</div></div><div style="width:auto;*width:100%;margin-left:20px;" id="appEntry728012"><b></b></div><div class="comEnt report-spam-target " id="comEnt728014" style="width:auto;*width:100%;margin-left:20px; "><div class="full-comment">
 <div class="cBlock2">
 <div style="text-align:left;">
 
 </div>
 
 
 <a href="javascript://" rel="nofollow" onclick="window.open('/index/8-16962', 'up16962', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" title="European_Man"><img class="comment-user-avatar" alt="European_Man" src="/avatar/12/4734-357458.jpg" /></a>
 
 
 
 <div class="comment-body">
 <div class="comment-info">
 <a href="#ent728014" onclick="if (document.getElementById('comEnt728014')){$('body').scrollTo( { top:$('#comEnt728014').offset().top-22, left:0}, 500 );return false;}" name="ent728014">2</a>
 <span class="comment-username"> 
 
  Viacheslav (<a href="javascript://" rel="nofollow" onclick="window.open('/index/8-16962', 'up16962', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uc-profile-link">European_Man</a>) </span>
 <span class="comment-date">&nbsp; <span style="font-size:8pt;">&#8226; 13:37:56, Сегодня</span> [<a href="/news/2020-11-11-44651" target="_blank" title="Перейти на страницу материала">Материал</a>]</span>
 <div class="comment-rating">
 
 </div>
 </div>
 <br>
 <div class="comment-text">
 Це ще добре, що майно не переписав. Ці люди можуть і не таке.
 
 
 </div>
 </div>
 </div>
</div></div><div style="width:auto;*width:100%;margin-left:40px;" id="appEntry728014"><b></b></div><div class="comEnt report-spam-target " id="comEnt728015" style=" "><div class="full-comment">
 <div class="cBlock1">
 <div style="text-align:left;">
 
 </div>
 
 <img class="comment-user-avatar" alt="melan" src="/img/noavatar.jpg"/>
 
 
 <div class="comment-body">
 <div class="comment-info">
 <a href="#ent728015" onclick="if (document.getElementById('comEnt728015')){$('body').scrollTo( { top:$('#comEnt728015').offset().top-22, left:0}, 500 );return false;}" name="ent728015">3</a>
 <span class="comment-username"> 
 
  melan (<a href="javascript://" rel="nofollow" onclick="window.open('/index/8-10458', 'up10458', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uc-profile-link">melan</a>) </span>
 <span class="comment-date">&nbsp; <span style="font-size:8pt;">&#8226; 13:47:38, Сегодня</span> [<a href="/news/2020-11-11-44651" target="_blank" title="Перейти на страницу материала">Материал</a>]</span>
 <div class="comment-rating">
 
 </div>
 </div>
 <br>
 <div class="comment-text">
 а говорят что пенсионеры у нас бедуют
 
 
 </div>
 </div>
 </div>
</div></div><div style="width:auto;*width:100%;margin-left:20px;" id="appEntry728015"><b></b></div><div class="comEnt report-spam-target " id="comEnt728018" style="width:auto;*width:100%;margin-left:20px; "><div class="full-comment">
 <div class="cBlock2">
 <div style="text-align:left;">
 
 </div>
 
 
 <a href="javascript://" rel="nofollow" onclick="window.open('/index/8-77845', 'up77845', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" title="Titan45"><img class="comment-user-avatar" alt="Titan45" src="/.s/a/27/651825626.png" /></a>
 
 
 
 <div class="comment-body">
 <div class="comment-info">
 <a href="#ent728018" onclick="if (document.getElementById('comEnt728018')){$('body').scrollTo( { top:$('#comEnt728018').offset().top-22, left:0}, 500 );return false;}" name="ent728018">4</a>
 <span class="comment-username"> 
 
  Виталий (<a href="javascript://" rel="nofollow" onclick="window.open('/index/8-77845', 'up77845', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uc-profile-link">Titan45</a>) </span>
 <span class="comment-date">&nbsp; <span style="font-size:8pt;">&#8226; 13:57:05, Сегодня</span> [<a href="/news/2020-11-11-44651" target="_blank" title="Перейти на страницу материала">Материал</a>]</span>
 <div class="comment-rating">
 
 </div>
 </div>
 <br>
 <div class="comment-text">
 Ну это были его сбережения, при чём здесь бедуют? Жалко мужика, хотя говорят, что таких дураков и не жалют, тупо отдать деньги и только когда они ушли открыть конверт...ЖЕСТЬ!!!
 
 
 </div>
 </div>
 </div>
</div></div><div style="width:auto;*width:100%;margin-left:40px;" id="appEntry728018"><b></b></div><div class="comEnt report-spam-target " id="comEnt728025" style=" "><div class="full-comment">
 <div class="cBlock1">
 <div style="text-align:left;">
 
 </div>
 
 
 <a href="javascript://" rel="nofollow" onclick="window.open('/index/8-6374', 'up6374', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" title="Artmaker"><img class="comment-user-avatar" alt="Artmaker" src="/avatar/97/6835-483975.jpg" /></a>
 
 
 
 <div class="comment-body">
 <div class="comment-info">
 <a href="#ent728025" onclick="if (document.getElementById('comEnt728025')){$('body').scrollTo( { top:$('#comEnt728025').offset().top-22, left:0}, 500 );return false;}" name="ent728025">5</a>
 <span class="comment-username"> 
 
  Евгений (<a href="javascript://" rel="nofollow" onclick="window.open('/index/8-6374', 'up6374', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uc-profile-link">Artmaker</a>) </span>
 <span class="comment-date">&nbsp; <span style="font-size:8pt;">&#8226; 17:15:14, Сегодня</span> [<a href="/news/2020-11-11-44651" target="_blank" title="Перейти на страницу материала">Материал</a>]</span>
 <div class="comment-rating">
 
 </div>
 </div>
 <br>
 <div class="comment-text">
 ЖАДНОСТЬ в квадрате. Сперва всю жизнь копил, потом решил на шару подзаработать.
 
 
 </div>
 </div>
 </div>
</div></div><div style="width:auto;*width:100%;margin-left:20px;" id="appEntry728025"><b></b></div></div>
			<div id="newEntryB"></div>
			<script type="text/javascript">
				(function() {
					'use strict';
					var commentID = ( /comEnt(\d+)/.exec(location.hash) || {} )[1];
					if( !commentID ) {
						return window.console && console.info && console.info('comments, goto page', 'no comment id');
					};
					var selector = '#comEnt' + commentID;
					var target = $(selector);
					if( target.length ) {
						$('html, body').animate({
							scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
						}, 'fast');
						return window.console && console.info && console.info('comments, goto page', 'found element', selector);
					};
					$.get('/index/802', {
						id: commentID
					}).then(function(response) {
						if( !response.page ) {
							return window.console && console.warn && console.warn('comments, goto page', 'no page within response', response);
						};
						spages(response.page);
						setTimeout(function() {
							target = $(selector);
							if( !target.length ) {
								return window.console && console.warn && console.warn('comments, goto page', 'comment element not found', selector);
							};
							$('html, body').animate({
								scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
							}, 'fast');
							return window.console && console.info && console.info('comments, goto page', 'scrolling to', selector);
						}, 500);
					}, function(response) {
						return window.console && console.error && console.error('comments, goto page', response.responseJSON);
					});
				})();
			</script>
		
 <center></center>
  
 
 
 
 
 
 
 <div class="info_box normal">
 <div class="info_box_content"> 
 <div class="fb-comments" data-href="http://zhzh.info/news/2020-11-11-44651" data-width="100%" data-numposts="15"></div>
 </div> 
 </div> 
 
 </div>
 
  
 
 
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-camera"></i> Полезное объявление:</div>
 <div align="center" class="entry-galery-content">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 </div> 
 
 
 
 <!--relap.io--> 
 <div class="comments-form-text"><i class="fa-thumbs-o-up"></i> Читайте ЖЖ.инфо</div>
 <noindex><script id="OMc4I-Mj1BbsLvLy">if (window.relap) window.relap.ar('OMc4I-Mj1BbsLvLy');</script></noindex> 
 <!--//relap.io--> 
 
 
 
 <div class="site-name-s"> 
 <H2>Новости Житомира по теме:</H2> 
 <ul class="uRelatedEntries"><li class="uRelatedEntry"><a href="http://zhzh.info/news/2013-10-03-17119">В Житомирской области мошенницы под видом соцработниц выманили у пенсионерки 24 тыс.грн.</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2010-01-28-6616">Операционистка житомирского банка присвоила 50000 грн. своих клиентов</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2010-11-15-8655">Дебой нашел дыру в городском бюджете на 10 миллионов гривен</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2011-10-19-11199">В Житомире задержали мошенника который взял у девушки телефон позвонить и убежал</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2011-11-28-11521">В Житомире мошенница через интернет сайты продает людям мусор и тряпки из секонд-хэнда</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2011-11-28-11522">Житомир в условиях тоталитарного режима</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2012-08-07-13491">Кабмин выделил 10 млн. на ремонт аварийной плотины Житомира</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2013-03-13-15352">Власти Житомирской области выделят 1,5 миллиона гривен издательству «Полесье»</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2013-03-14-15366">Фальшивые 50 гривен, напечатанные на принтере, мужчина пытался разменять в киоске</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2013-05-15-15892">Житомир получит 1,5 млн. евро безвозвратного гранта</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2013-05-31-16033">Житомирские депутаты выделили 9,2 млн. грн на покупку четырех снегоуборочных машин</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2013-06-04-16065">В Житомирской области опекун украла у сироты 18 тыс. гривен</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2013-06-27-16241">69-й театральный сезон в Житомире театралы закрыли босиком и с протянутой рукой. ФОТО. ВИДЕО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2013-08-01-16544">Кабмин выделил Житомиру средства для достройки жилого дома по ул. Щорса, 155</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2013-08-08-16590">Более сотни обманутых в Житомирской турфирме туристов обратились в милицию</a></li></ul> 
 </div> 
 
 <hr>
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-fire"></i> Горячие новости</div>
 <div align="center" class="entry-galery-content"> 
 
 <!-- VIZTROM -->
 <script async src="https://yxswtummev.info/j/5f59d33e3be773122611cc03"></script>
 <viztag token="a0598"></viztag>
 <!-- //VIZTROM --> 
 
 </div>
 </div> 
 
 
 
 
 <!--relap.io-->
 <div style="padding: 20px;"></div>
 <div class="comments-form-text"><H2 align="center"><i class="fa-history"></i> Останні новини Житомира</H2></div> 
 <noindex>
 <script id="GL-_w6dmUatRYWFh">if (window.relap) window.relap.ar('GL-_w6dmUatRYWFh');</script>
 </noindex>
 <!--//relap.io-->
 
 
 <div align="center">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 
 
 <!-- </body> --> 
 </div>
 </div>
 
 
 
 
 
 <aside class="right-column">
  
 <!--U1CLEFTER1Z-->
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>



<div class="aside-block">
 <div class="aside-block-title"><i class="fa-bullhorn"></i> ТОП НОВОСТИ</div>
 <div class="aside-block-content"><div id="inf-result1"> 
 <script src="/maxEntries.min.js"></script>
 <script>
 getLastEntries("6.048e8", "8", "/index/0-2", "1");
 getLastEntries("6.048e8", "8", "/index/0-3", "2");
 </script></div>
 </div>
</div>


<div class="aside-block"><div class="aside-block-content"><center><form name="poisk" method="post" style="margin: 0px;" action="/news/"><input name="query" maxlength="30" size="14" type="text"><input value="Искать в новостях" type="submit"><input name="a" value="14" type="hidden"></form></center></div></div> 












<div class="aside-block"><div class="aside-block-title"><i class="fa-users"></i> <a href="/forum/"><span style="color:#666256;">Форум Житомира</span></a></div>
 <div class="aside-block-content"><div class="tOnline" id="onl1">Онлайн всего: <b>254</b></div> <div class="gOnline" id="onl2">Гостей: <b>246</b></div> <div class="uOnline" id="onl3">Пользователей: <b>8</b></div><br><a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-5538', 'up5538', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">Clever</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-17221', 'up17221', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">DomA</a>, <a class="groupOther1" href="javascript://" rel="nofollow" onclick="window.open('/index/8-16590', 'up16590', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">zt-gregori</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-19510', 'up19510', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">UrLeo</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-80842', 'up80842', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">Macarron</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-47655', 'up47655', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">Mira</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-6715', 'up6715', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">forsazh</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-16129', 'up16129', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">Crespito</a><hr> <table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">09:23</font></td><td><a href="/forum/6-6709-0-17" class="z2">Фильмы, кино, сериалы</a> (38) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-likka', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">likka</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">22:56</font></td><td><a href="/forum/4-15408-0-17" class="z2">Что слушаете?</a> (1) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Knorik', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Knorik</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">21:02</font></td><td><a href="/forum/29-15407-0-17" class="z2">Аренда авто для деловых встреч</a> (1) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Knorik', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Knorik</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">16:44</font></td><td><a href="/forum/12-32-0-17" class="z2">Вопросы и предложения к администрации</a> (2253) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-%D0%98%D0%B2%D0%B0%D1%81%D0%B8%D0%BA', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Ивасик</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">16:26</font></td><td><a href="/forum/25-15406-0-17" class="z2">Откуда можно быстро скачать музыку?</a> (2) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Knorik', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Knorik</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:25</font></td><td><a href="/forum/8-11386-0-17" class="z2">Электронные сигареты</a> (41) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Platon', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Platon</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:24</font></td><td><a href="/forum/7-15403-0-17" class="z2">Освещение в офисе</a> (2) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Platon', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Platon</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:23</font></td><td><a href="/forum/14-8786-0-17" class="z2">Домофоны в Житомире</a> (31) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Platon', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Platon</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:22</font></td><td><a href="/forum/22-13426-0-17" class="z2">Фото бизнес</a> (115) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Platon', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Platon</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:21</font></td><td><a href="/forum/13-15405-0-17" class="z2">фиброцементные плиты</a> (1) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Knorik', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Knorik</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">06:26</font></td><td><a href="/forum/26-15190-0-17" class="z2">Смысл жизни</a> (14) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Keterr', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Keterr</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">23:51</font></td><td><a href="/forum/13-15404-0-17" class="z2">Аренда офиса</a> (1) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Knorik', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Knorik</a></i></span></td></table><hr> <div style="text-align: right;"><a href="/forum/4-0-0-1-1"><i class="fa-plus-circle"></i> Новая тема</a></div></div>
</div>



<!--misteram-->
<div class="aside-block"><div class="aside-block-content"><center>
 <a target="_blank" href="https://play.google.com/store/apps/details?id=am.mister.misteram"><img src="/advert/MisterAm/misteram_300kh250.gif" width="100%" alt="Mister Am Житомир"></a>
 </center></div></div>
<!--misteram-->



<div class="aside-block"><div class="aside-block-title"><i class="fa-comment-o"></i> Блоги <div class="z2" style="float:right"><a href="/blog/0-0-0-2-1"><i class="fa-plus-circle"></i> Добавить</a></div></div>
 <div class="aside-block-content"><div align="center"><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-1">zhitomir</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-11-07-24052">Що я побачила в інфекційному відділенні Лікарні №2 Житомир</a> (<a class="z2" href="http://zhzh.info/blog/2020-11-07-24052#comments">1</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85227">Polishchuk</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-11-05-24050">БАНДИТЫ В ПОГОНАХ!</a> (<a class="z2" href="http://zhzh.info/blog/2020-11-05-24050#comments">3</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-10-29-24049">Нежданчик: за даними міської ТВК, за Сухомлина проголосували 49,5%</a> (<a class="z2" href="http://zhzh.info/blog/2020-10-29-24049#comments">24</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-10-25-24048">Результати екзит-полу по Житомиру від Соні Кошкіної</a> (<a class="z2" href="http://zhzh.info/blog/2020-10-25-24048#comments">3</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-10-25-24047">Сухомлин і Леонченко «спалили» свій таємний союз. ФОТО</a> (<a class="z2" href="http://zhzh.info/blog/2020-10-25-24047#comments">3</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-10-23-24046">"Порожнє місце": Сухомлин злякався дебатів із Зубко. ВІДЕО</a> (<a class="z2" href="http://zhzh.info/blog/2020-10-23-24046#comments">27</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-64111">Демчик</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-10-23-24045">Обращение к житомирянам!</a> (<a class="z2" href="http://zhzh.info/blog/2020-10-23-24045#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-10-21-24044">У штабі Сухомлина людям не платять за роботу. Вони у відчаї</a> (<a class="z2" href="http://zhzh.info/blog/2020-10-21-24044#comments">28</a>)</div><div align="right"><a href="/blog/"><i class="fa-comment-o"></i> Все блоги</a></div></div></div>
</div>





<CENTER>
 <!--Mister am facebook-->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=1457971754425369";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
 <div class="fb-page" data-href="https://www.facebook.com/mister.am.zhytomyr/" data-tabs="timeline" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mister.am.zhytomyr/" class="fb-xfbml-parse-ignore"><a href="/go?https://www.facebook.com/mister.am.zhytomyr/">Mister.Am Житомир</a></blockquote></div>
 <!--//Mister am facebook-->
 
 
 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>




<div class="aside-block"><div class="aside-block-title"><i class="fa-calendar"></i> Календарь</div>
 <div class="aside-block-content"><div align="center"><table border="0" cellspacing="1" cellpadding="2" class="calTable"><tr><td align="center" class="calMonth" colspan="7"><a title="Октябрь 2020" class="calMonthLink" rel="nofollow" href="/news/2020-10">&laquo;</a>&nbsp; <a class="calMonthLink" rel="nofollow" href="/news/2020-11">Ноябрь 2020</a> &nbsp;<a title="Декабрь 2020" class="calMonthLink" rel="nofollow" href="/news/2020-12">&raquo;</a></td></tr><tr><td align="center" class="calWday">Пн</td><td align="center" class="calWday">Вт</td><td align="center" class="calWday">Ср</td><td align="center" class="calWday">Чт</td><td align="center" class="calWday">Пт</td><td align="center" class="calWdaySe">Сб</td><td align="center" class="calWdaySu">Вс</td></tr><tr><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-11-01" title="3 Сообщений">1</a></td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-11-02" title="12 Сообщений">2</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-11-03" title="13 Сообщений">3</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-11-04" title="13 Сообщений">4</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-11-05" title="13 Сообщений">5</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-11-06" title="13 Сообщений">6</a></td><td align="center" class="calMday">7</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-11-08" title="1 Сообщений">8</a></td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-11-09" title="12 Сообщений">9</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-11-10" title="11 Сообщений">10</a></td><td align="center" class="calMdayIsA"><a class="calMdayLink" href="/news/2020-11-11" title="11 Сообщений">11</a></td><td align="center" class="calMday">12</td><td align="center" class="calMday">13</td><td align="center" class="calMday">14</td><td align="center" class="calMday">15</td></tr><tr><td align="center" class="calMday">16</td><td align="center" class="calMday">17</td><td align="center" class="calMday">18</td><td align="center" class="calMday">19</td><td align="center" class="calMday">20</td><td align="center" class="calMday">21</td><td align="center" class="calMday">22</td></tr><tr><td align="center" class="calMday">23</td><td align="center" class="calMday">24</td><td align="center" class="calMday">25</td><td align="center" class="calMday">26</td><td align="center" class="calMday">27</td><td align="center" class="calMday">28</td><td align="center" class="calMday">29</td></tr><tr><td align="center" class="calMday">30</td></tr></table></div></div></div>
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>














<div class="aside-block">
 <div class="aside-block-title">Архив записей</div>
 <div class="aside-block-content">
 
 <a href="/news/2006-00">2006</a>
 <a href="/news/2007-00">2007</a>
 <a href="/news/2008-00">2008</a>
 <a href="/news/2009-00">2009</a>
 <a href="/news/2010-00">2010</a>
 <a href="/news/2011-00">2011</a><br>
 <a href="/news/2012-00">2012</a>
 <a href="/news/2013-00">2013</a>
 <a href="/news/2014-00">2014</a>
 <a href="/news/2015-00">2015</a>
 <a href="/news/2016-00">2016</a>
 <a href="/news/2017-00">2017</a><br>
 <a href="/news/2018-00">2018</a>
 <a href="/news/2019-00">2019</a>
 <a href="/news/2020-00">2020</a><br><br>
 <a href="/news/2020-01">2020 Январь</a> 
 <a href="/news/2020-02">2020 Февраль</a> 
 <a href="/news/2020-03">2020 Март</a>
 <a href="/news/2020-04">2020 Апрель</a>
 <a href="/news/2020-05">2020 Май</a>
 <a href="/news/2020-06">2020 Июнь</a>
 <a href="/news/2020-07">2020 Июль</a>
 <a href="/news/2020-08">2020 Август</a>
 <a href="/news/2020-09">2020 Сентябрь</a> 
 <a href="/news/2020-10">2020 Октябрь</a>
 
 </div>
</div>





<div class="aside-block"><div class="aside-block-title"><i class="fa-coffee"></i> Новости в Житомире</div>
 <div class="aside-block-content"><script id="O9jYHeQlEesReXl5">if (window.relap) window.relap.ar('O9jYHeQlEesReXl5');</script>
 <span style="font-size:10px;">Актуальные новости Житомира сегодня в ленте новостей на ЖЖ инфо: происшествия в Житомире, криминальные новости Житомира, аварии, ДТП, курьезы и другие события Житомирщины. Новини Житомира сьогодні. Криминал. Пенсионер из Житомира обменял 40 тыс. грн на конверт с бумагой: полиция разыскивает мошенников - 11 Ноября 2020</span>
 </div>
</div>

<div class="aside-block"><div class="aside-block-title"><i class="fa-bar-chart-o"></i> Опрос на ЖЖ.инфо</div>
<div class="aside-block-content"><script type="text/javascript">function pollnow297(){document.getElementById('PlBtn297').disabled=true;_uPostForm('pollform297',{url:'/poll/',type:'POST'});}function polll297(id,i){_uPostForm('',{url:'/poll/'+id+'-1-'+i+'-297',type:'GET'});}</script><div id="pollBlock297"><form id="pollform297" onsubmit="pollnow297();return false;"><div class="pollBlock">
 <div class="pollQue">Кто, по Вашему, виновен в перебоях с водоснабжением в Житомире?</div>
 <div class="pollAns"><div class="answer"><input id="a2971" type="checkbox" name="answer" value="1" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a2971">Городской водоканал</label></div>
<div class="answer"><input id="a2972" type="checkbox" name="answer" value="2" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a2972">Злостные неплательщики</label></div>
<div class="answer"><input id="a2973" type="checkbox" name="answer" value="3" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a2973">Власти города</label></div>
<div class="answer"><input id="a2974" type="checkbox" name="answer" value="4" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a2974">Верхушка страны</label></div>
<div class="answer"><input id="a2975" type="checkbox" name="answer" value="5" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a2975">Экономический кризис</label></div>
<div class="answer"><input id="a2976" type="checkbox" name="answer" value="6" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a2976">Житомиробленерго</label></div>
<div id="pollSbm297" class="pollButton"><input class="pollBut" id="PlBtn297" type="submit" value="Ответить" /></div>
<input type="hidden" name="ssid" value="443635063541332262543" />
<input type="hidden" name="id"   value="21" />
<input type="hidden" name="a"    value="1" />
<input type="hidden" name="ajax" value="297" /></div>
 <div class="pollLnk"><a href="javascript://" rel="nofollow" onclick="new _uWnd('PollR','Результаты опроса',660,200,{closeonesc:1,maxh:400},{url:'/poll/21'});return false;">Результаты</a> | <a href="javascript://" rel="nofollow" onclick="new _uWnd('PollA','Архив опросов',660,250,{closeonesc:1,maxh:400,max:1,min:1},{url:'/poll/0-2'});return false;">Архив опросов</a></div>
 <div class="pollTot">Всего ответов: 6363</div>
</div></form></div></div></div>


<div class="aside-block">
 <div class="aside-block-title"><i class="fa-coffee"></i> Интересные статьи</div>
 <div class="aside-block-content">
 <i class="fa-pencil"></i><a class="z2" href="http://auto.zhzh.info/news/avtoplenka_vidy_i_preimushhestva/2020-10-15-2630">Автопленка: виды и преимущества</a><br><br>
 <i class="fa-pencil"></i><a class="z2" href="http://rabota.zhzh.info/publ/2-1-0-618">Если решили обновить интерьер, смените межкомнатные двери</a><br><br>
 <i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-17857">В чем разница между наземным и онлайн-казин...</a> <font color="#696969"><i>Катерина Соколенко // 11.11.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-17856">Как правильно выбрать распределительный щит</a> <font color="#696969"><i>Вячеслав Кухар // 11.11.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-17855">Виды микроскопов и как найти подходящий вар...</a> <font color="#696969"><i>Катерина Соколенко // 11.11.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-17854">Как выбрать двойной памятник?</a> <font color="#696969"><i>Олег Ковальский // 11.11.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-17853">Как украсить домашний камин: идеальное реше...</a> <font color="#696969"><i>Мария Никулина // 11.11.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-17852">5 книг, которые напомнят юность</a> <font color="#696969"><i>Мария Никулина // 11.11.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-17851">Почему выгодно открывать компании в Литве?</a> <font color="#696969"><i>Вячеслав Кухар // 11.11.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-17850">Что стоит учитывать, выбирая жилье в новост...</a> <font color="#696969"><i>Олег Ковальский // 10.11.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-17849">Оптовая покупка товаров в Китае</a> <font color="#696969"><i>Анатолий Радченко // 10.11.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-17848">Как правильно выбрать игрушечный микроскоп</a> <font color="#696969"><i>Олег Ковальский // 10.11.2020</i></font> <br><br>
 </div>
</div>
















<!--/U1CLEFTER1Z--> 
 </aside>
 
 
 
 </div>
 
 <!-- </middle> -->
 
 <!--U1BFOOTER1Z--><footer class="footer">
 
  
 
  
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Комментарии сегодня 11.11.2020</div>
 <div class="last-comments-content clr"><table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Chacarron" src="/avatar/01/61/342688.jpg" />   <div class="comment-info"> <span class="comment-username">Chacarron</span> <span class="comment-date">17:55:18</span> </div> <div class="comment-text"> Значит ли это, что Б. Бердичевскую доделывать не будут? Бросят так? </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-11-11-44650#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Сергій" src="/avatar/84/345332.jpg" />   <div class="comment-info"> <span class="comment-username">Сергій</span> <span class="comment-date">17:18:42</span> </div> <div class="comment-text"> Грубо кажучи, якщо людина хотіла уникати - вона уникала, а хто ходив т<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-11-11-44653#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Евгений" src="/avatar/97/6835-483975.jpg" />   <div class="comment-info"> <span class="comment-username">Евгений</span> <span class="comment-date">17:15:14</span> </div> <div class="comment-text"> ЖАДНОСТЬ в квадрате. Сперва всю жизнь копил, потом решил на шару подза<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-11-11-44651#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Maykivets" src="/avatar/30/2427-791908.gif" />   <div class="comment-info"> <span class="comment-username">Maykivets</span> <span class="comment-date">16:04:39</span> </div> <div class="comment-text"> В спортзалах на вихідних якраз набагато менше відвідувачів, в рази мен<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-11-11-44653#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Alex Ivanov" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Alex Ivanov</span> <span class="comment-date">14:42:19</span> </div> <div class="comment-text"> Сегодня походили. а завтра прийдем с помидорами и сырыми яйцами. Голод<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-11-11-44649#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Пушистик" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Пушистик</span> <span class="comment-date">14:21:46</span> </div> <div class="comment-text"> где там &quot;акция&quot;? <br /> походили по зебре, повоняли и успоко<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-11-11-44649#comments"><i class="fa-comments"></i></a> </div> </div></td></tr></table></div>
 </div> 
 
 
 
 <div class="last-comments">
 <div class="last-comments-title"><h2><i class="fa-bullhorn"></i> ТОП НОВОСТИ ЖИТОМИРА // НОЯБРЬ 2020</h2></div>
 <div class="last-comments-content clr"> <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-11-02-44567"><img width="90%" alt="Житомир: Водоканал советует жителям Житомира и пригорода сделать запасы воды" title="Житомир: Водоканал советует жителям Житомира и пригорода сделать запасы воды" src="http://zhzh.com.ua/_nw/71/57545416.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-11-02-44567">Водоканал советует жителям Житомира и пригорода сделать запасы воды</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 19608</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="http://zhzh.info/news/2020-11-01-44554"><img width="90%" alt="Экономика: ТОП-100 самых богатых в Украине — рейтинг НВ в 2020 году" title="Экономика: ТОП-100 самых богатых в Украине — рейтинг НВ в 2020 году" src="/_nw/445/s81006308.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-11-01-44554">ТОП-100 самых богатых в Украине — рейтинг НВ в 2020 году</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 12099</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-11-03-44581"><img width="90%" alt="Криминал: «Устройство курьером за 5 минут». Как работают закладчики в Житомире" title="Криминал: «Устройство курьером за 5 минут». Как работают закладчики в Житомире" src="https://i.imgur.com/r87saPJ.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-11-03-44581">«Устройство курьером за 5 минут». Как работают закладчики в Житомире</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 11977</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-11-06-44612"><img width="90%" alt="Житомир: В Житомире в многоквартирном доме сгорели все электроприборы: жители обвиняют РЭС. ВИДЕО" title="Житомир: В Житомире в многоквартирном доме сгорели все электроприборы: жители обвиняют РЭС. ВИДЕО" src="http://zhzh.com.ua/_nw/84/55238046.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-11-06-44612">В Житомире в многоквартирном доме сгорели все электроприборы: жители обвиняют РЭС. ВИДЕО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6930</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-11-06-44615"><img width="90%" alt="Житомирская область: Новая карантинная карта: красная зона поглотила всю Житомирскую область" title="Житомирская область: Новая карантинная карта: красная зона поглотила всю Житомирскую область" src="http://zhzh.info/_nw/345/39938656.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-11-06-44615">Новая карантинная карта: красная зона поглотила всю Житомирскую область</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6438</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-11-04-44590"><img width="90%" alt="Житомир: В Житомире за нарушение карантина закрыли два кафе" title="Житомир: В Житомире за нарушение карантина закрыли два кафе" src="http://zhzh.com.ua/_nw/84/16787959.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-11-04-44590">В Житомире за нарушение карантина закрыли два кафе</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6336</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-11-04-44583"><img width="90%" alt="Криминал: В Житомирской области незаконно выжигали уголь и продавали под чужим брендом. ФОТО" title="Криминал: В Житомирской области незаконно выжигали уголь и продавали под чужим брендом. ФОТО" src="http://zhzh.info/_nw/278/42702264.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-11-04-44583">В Житомирской области незаконно выжигали уголь и продавали под чужим брендом. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6153</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-11-03-44580"><img width="90%" alt="Общество: Маска на подбородке – плати 5000 грн: Рада сделала шаг к введению штрафов для бизнеса" title="Общество: Маска на подбородке – плати 5000 грн: Рада сделала шаг к введению штрафов для бизнеса" src="http://zhzh.com.ua/_nw/83/80086021.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-11-03-44580">Маска на подбородке – плати 5000 грн: Рада сделала шаг к введению штрафов для бизнеса</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 5374</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-11-05-44607"><img width="90%" alt="Криминал: «Они сказали, что я пьяный». Водитель Петр Ярмак рассказал, как его били полицейские. ВИДЕО" title="Криминал: «Они сказали, что я пьяный». Водитель Петр Ярмак рассказал, как его били полицейские. ВИДЕО" src="http://zhzh.com.ua/_nw/84/17659903.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-11-05-44607">«Они сказали, что я пьяный». Водитель Петр Ярмак рассказал, как его били полицейские. ВИДЕО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 4932</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-11-04-44594"><img width="90%" alt="Общество: Введены новые дорожные стандарты: водителей заставят ездить медленнее" title="Общество: Введены новые дорожные стандарты: водителей заставят ездить медленнее" src="http://zhzh.com.ua/_nw/37/82921045.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-11-04-44594">Введены новые дорожные стандарты: водителей заставят ездить медленнее</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 4924</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-11-02-44565"><img width="90%" alt="Происшествия: Камеры сняли, как в Житомире легковушка сбила на «зебре» женщину. ВИДЕО" title="Происшествия: Камеры сняли, как в Житомире легковушка сбила на «зебре» женщину. ВИДЕО" src="http://zhzh.com.ua/_nw/83/91235344.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-11-02-44565">Камеры сняли, как в Житомире легковушка сбила на «зебре» женщину. ВИДЕО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 4819</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-11-06-44619"><img width="90%" alt="Власть: Результаты выборов в Житомире: кто стал депутатом городского совета" title="Власть: Результаты выборов в Житомире: кто стал депутатом городского совета" src="http://zhzh.info/_nw/376/47813731.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-11-06-44619">Результаты выборов в Житомире: кто стал депутатом городского совета</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 4737</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-11-06-44620"><img width="90%" alt="Общество: Антарктическая трагедия: тело погибшего полярника завтра доставят в Украину" title="Общество: Антарктическая трагедия: тело погибшего полярника завтра доставят в Украину" src="http://zhzh.com.ua/_nw/84/27578179.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-11-06-44620">Антарктическая трагедия: тело погибшего полярника завтра доставят в Украину</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 4704</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-11-05-44599"><img width="90%" alt="Житомир: Житомирский приют вынужден 90% животных возвращать на улицу: не находят новых хозяев" title="Житомир: Житомирский приют вынужден 90% животных возвращать на улицу: не находят новых хозяев" src="http://zhzh.com.ua/_nw/84/49608356.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-11-05-44599">Житомирский приют вынужден 90% животных возвращать на улицу: не находят новых хозяев</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 4648</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-11-03-44569"><img width="90%" alt="Житомирская область: В реке под Житомиром обнаружили тропическую ряску: она ранее не встречалась в Украине" title="Житомирская область: В реке под Житомиром обнаружили тропическую ряску: она ранее не встречалась в Украине" src="http://zhzh.com.ua/_nw/83/35429081.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-11-03-44569">В реке под Житомиром обнаружили тропическую ряску: она ранее не встречалась в Украине</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 4357</span>   </div>  </div></td></tr></table></div>
 </div>
 
 
 
 
 
 
 <div class="clr">
 <nav class="bottom-menu"><div id="uNMenuDiv2" class="uMenuV"><ul class="uMenuRoot">
<li><a  href="/index/0-3" ><span>Контакты</span></a></li>
<li><a  href="/publ/6-1-0-297" ><span>Реклама</span></a></li>
<li><a  href="/search/" ><span>Поиск</span></a></li>
<li><a  href="/forum/0-0-0-36" ><span>Правила</span></a></li></ul></div></nav>
 <div class="copiright"><!-- "' --><span class="pbFpW4Sx">Хостинг от <a href="https://www.uweb.ru/" title="Создать сайт">uWeb</a></span><!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter102443 = new Ya.Metrika({id:102443,webvisor:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/102443" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> на ЖЖ.инфо <!--LiveInternet logo--><img src="//counter.yadro.ru/logo?25.2" title="Показано число посетителей за сегодня" alt="" style="border:0" width="88" height="15"/><!--/LiveInternet--></div>
 </div>
 
  
 <div class="clr"><hr><span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp;<i class="fa-bullhorn" aria-hidden="true"></i> &nbsp; РЕКЛАМА &nbsp; </span> &nbsp; - коммерческая реклама &nbsp;&nbsp; <span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp; ПР &nbsp; </span> &nbsp; - политическая реклама </div>
 
 
</footer>




<!--Карма-->
<script type="text/javascript">
 
 
 
 if(typeof window.entries != 'undefined') $.post('/php/karma/karma.php', {entries: window.entries.join(',')}, function(data) {
 window.hashes = data;
 }, 'json');
 
</script>
<!--//Карма-->
<!--/U1BFOOTER1Z-->
 </div>
 
 <script src="/js/jquery.liMarquee.js"></script>
 <script src="/js/masonry.pkgd.min.js"></script>
 <script src="/js/imagesloaded.pkgd.min.js"></script>
 <script src="/js/jquery.cookie.js"></script>
 <script src="/js/colorpicker.js"></script>
 <script src="/js/scripts.js"></script>
 <script src="/js/settings-1.0.js"></script>
 
 <script>
 $(document).ready(function(){ 
 var $entries = $('#allEntries, .archiveEntries, .last-comments-content');
 $entries.imagesLoaded( function() {
 $entries.masonry({
 itemSelector: '.entry, .catPages1, .comment',
 singleMode: false,
 isResizable: true,
 isAnimated: true,
 animationOptions: { 
 queue: false, 
 duration: 500 
 }
 });
 });
 });
 </script>
 
 <!-- orphus --> 
 <noindex>
 <script type="text/javascript" src="/orphus/orphus.js"></script>
 <span style="visibility: hidden;"><a href="/go?http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="88" height="31" /></a></span>
 </noindex> 
 <!-- //orphus --> 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.pp.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-PP" data-action="timeout" data-delay="20" data-pid="ff4d9350c5ac85385e92fb8d20860f2a" data-type="publicpopup" data-options="skin_light,style1" data-social="fb,instagram,twi"></div>
 <!-- //uSocial --> 
 </body>
 </html><!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.0.0" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="f9d599865f99e67693fd3bace6c81dc9" data-type="share" data-options="round,style2,default,left,slide-up,size48,counter0,nomobile" data-social="fb,twi,telegram" data-mobile=""></div>
<!-- /uSocial --><script type="text/javascript">
  		var uSocial = document.querySelectorAll(".uSocial-Share") || [];
			for (var i = 0; i < uSocial.length; i++) {
				if (uSocial[i].parentNode.style.display === 'none') {
					uSocial[i].parentNode.style.display = '';
				}
			}
	</script>
<!-- 0.29213 (s703) -->