<!DOCTYPE html>
<html>
 <head> 
 <title>В Житомире третий раз за неделю «заминировали» торговый центр на Житнем / Новости Житомира / Происшествия</title>
 <!--U1META1Z--><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


<meta name="description" content="Новости Житомира. В Житомире третий раз за неделю «заминировали» торговый центр на Житнем - 18 Ноября 2021. Журнал Житомир инфо - житомирский онлайн сайт города. Обзоры, события, происшествия и ДТП в Житомире, новини. Журналистские расследования и комментарии экспертов по вопросам политики, общественной жизни, экономики, финансов, недвижимости, спорта и культуры">


<meta name="keywords" content="Журнал Житомира, Житомир, ЖЖ Журнал, новости Житомира, новини Житомира, ЖЖ Житомир, житомир інфо, житомир инфо, останні новини Житомира, zhitomir today, zhzh info, zhytomir, zhytomyr, рупор житомира, житомир онлайн, перший житомирський, Житомир тудей, Объявления Житомира, Гостиницы Житомира, Форум Житомира В Житомире третий раз за неделю «заминировали» торговый центр на Житнем - 18 Ноября 2021,  В Житомире третий раз за неделю «заминировали» торговый центр на Житнем,  В Житомире третий раз за неделю «заминировали» торговый центр на Житнем, ">
<meta name="robots" content="all, follow">
<meta name="author" content="Журнал Житомира">
<meta name="Document-state" CONTENT="Dynamic">
<meta name="revisit-after" CONTENT="1 days">


<link rel="icon" href="/ico/ico.gif" type="image/x-icon"> 
<!--<link rel="icon" href="http://zhzh.info/favicon.svg" type="image/svg+xml">-->
<link rel="shortcut icon" href="/ico/ico.gif" type="image/x-icon">


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/news/rss/">

<!--/U1META1Z-->
 
 <meta name="viewport" content="initial-scale=1, maximum-scale=1" /> 
 <link type="text/css" rel="stylesheet" href="/_st/my.css" />
 <link type="text/css" rel="StyleSheet" href="/css/info_note.css" />
 <link type="text/css" rel="StyleSheet" href="http://s4.ucoz.net/src/socCom.css" /> 
 <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
 <!--[if lt IE 9]><script src="/js/respond.js"></script><![endif]-->
 <meta name="title" content="В Житомире третий раз за неделю «заминировали» торговый центр на Житнем" />
 <meta property="og:title" content="В Житомире третий раз за неделю «заминировали» торговый центр на Житнем" />
 <meta property="og:type" content="article" />
 <meta property="og:url" content="http://zhzh.info/news/2021-11-18-47943" />
 <meta property="og:description" content="Происшествия В Житомире третий раз за неделю «заминировали» торговый центр на Житнем Новости Житомира Четверг, Сегодня"/>
 <meta property="og:image" content="http://zhzh.com.ua/_nw/116/34372999.jpg"/> 
 <meta property="fb:admins" content="100001250601639"/>
 <meta itemprop="datePublished" content="2021-11-18">
 <link rel="canonical" href="/news/2021-11-18-47943" />
 <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=hPyExkLGJl2g_7az"></script>
 <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
 
 
 
	<link rel="stylesheet" href="/.s/src/base.min.css" />
	<link rel="stylesheet" href="/.s/src/layer3.min.css" />

	<script src="/.s/src/jquery-1.10.2.js"></script>
	
	<script src="/.s/src/uwnd.min.js?v=111450"></script>
<script>/* --- UCOZ-JS-INIT_CODE --- */
	window.ulb = {photoPage:"Перейти на страницу с фотографией.", closeBtn:"Закрыть", error:"Запрошенный контент не может быть загружен. Пожалуйста, попробуйте позже.", next:"Следующий", prev:"Предыдущий", btnPlay:"Начать слайдшоу", btnToggle:"Изменить размер", };
/* --- UCOZ-JS-END --- */</script>

	<link rel="stylesheet" href="/.s/src/ulightbox/ulightbox.min.css" />
	<link rel="stylesheet" href="/.s/src/socCom.css" />
	<link rel="stylesheet" href="/.s/src/social.css" />
	<script src="/.s/src/ulightbox/ulightbox.min.js"></script>
	<script src="/.s/src/socCom.js"></script>
	<script src="//sys000.uweb.ru/cgi/uutils.fcg?a=soc_comment_get_data&site=9zhitomir"></script>
	<script async defer src="https://www.google.com/recaptcha/api.js?onload=reCallback&render=explicit&hl=ru"></script>
	<script>
/* --- UCOZ-JS-DATA --- */
window.uCoz = {"site":{"host":"zhitomir.pp.net.ua","id":"9zhitomir","domain":"zhzh.info"},"ssid":"735655217772504000713","language":"ru"};
/* --- UCOZ-JS-CODE --- */
function reCallback() {
		$('.g-recaptcha').each(function(index, element) {
			element.setAttribute('rcid', index);
			
		if ($(element).is(':empty') && grecaptcha.render) {
			grecaptcha.render(element, {
				sitekey:element.getAttribute('data-sitekey'),
				theme:element.getAttribute('data-theme'),
				size:element.getAttribute('data-size')
			});
		}
	
		});
	}
	function reReset(reset) {
		reset && grecaptcha.reset(reset.previousElementSibling.getAttribute('rcid'));
		if (!reset) for (rel in ___grecaptcha_cfg.clients) grecaptcha.reset(rel);
	}
/* --- UCOZ-JS-END --- */
</script>

	<style>.UhideBlock{display:none; }</style>
	<script type="text/javascript">new Image().src = "//counter.yadro.ru/hit;noadsuweb?r"+escape(document.referrer)+(screen&&";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth||screen.pixelDepth))+";u"+escape(document.URL)+";"+Date.now();</script>
</head>
 
 <body>
 
 <!--U1AHEADER1Z--><!--LiveInternet counter--><script>
new Image().src = "//counter.yadro.ru/hit?r"+
 escape(document.referrer)+((typeof(screen)=="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";h"+escape(document.title.substring(0,150))+
 ";"+Math.random();</script><!--/LiveInternet-->

<!--GoogleAnalytics-->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
 ga('create', 'UA-2859517-1', 'auto');
 ga('send', 'pageview');
 
</script>
<!--/GoogleAnalytics-->


 
<!--usercomments-->
<script type="text/javascript">
 window.entries = [];
 window.entries.push('news/47943/16590');
 window.hashes = [];
 window.users = [];
</script> 
<!--//usercomments-->


 

<div class="topbaner"> 
 <center> 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!---ТОП Head 980 x 120 --->
 <ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:120px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9009959568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </center>
</div>



<div class="wrapper">
 
 <header class="header clr">
 <div class="site-name">
 <h1><font size="12" color="#696969" face="Impact"><a href="/" title="Журнал Житомир инфо"><img width="100%" src="/img/logo_zhzh_2011.gif" alt="Журнал Житомир инфо" title="Журнал Житомира / сайт города" border="0"></a></font></h1>
 <div class="site-name-s"><img src="/img/flag/204.gif" border="0"> <a title="Журнал Житомира Українською" href="http://zhzh.com.ua/">УКР</a> | <a title="Журнал Житомира по-русски" href="http://zhzh.info/"><b>РУС</b></a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <i class="fa fa-calendar"></i> Сегодня: Четверг, 18 Ноября 2021 &nbsp;&nbsp; <i class="fa fa-clock-o"></i> 17:45:16</div>
 </div>
 
 <div class="search-and-userlink">
 
 
 
  
 
 <script>
sendFrm549635 = function() {
	var o   = $('#frmLg549635')[0];
	var pos = _uGetOffset(o);
	var o2  = $('#blk549635')[0];
	document.body.insertBefore(o2, document.body.firstChild);
	$(o2).css({top:(pos['top'])+'px',left:(pos['left'])+'px',width:o.offsetWidth+'px',height:o.offsetHeight+'px',display:''}).html('<div align="left" style="padding:5px;"><div class="myWinLoad"></div></div>');
	_uPostForm('frmLg549635', {type:'POST', url:'/index/sub/', error:function() {
		$('#blk549635').html('<div align="" style="padding:10px;"><div class="myWinLoadSF" title="Невозможно выполнить запрос, попробуйте позже"></div></div>');
		_uWnd.alert('<div class="myWinError">Невозможно выполнить запрос, попробуйте позже</div>', '', {w:250, h:90, tm:3000, pad:'15px'} );
		setTimeout("$('#blk549635').css('display', 'none');", '1500');
	}});
}
</script>
<div id="blk549635" style="border:1px solid #CCCCCC;position:absolute;z-index:82;background:url('/.s/img/fr/g.gif');display:none;"></div>
<form id="frmLg549635" action="/index/sub/" method="post" style="margin:0" onsubmit="sendFrm549635(); return false;">
	


<table style="width: 500;" border="0" cellpadding="0" cellspacing="5">
 <tbody>
 <tr>
  
 <td><input class="loginField" placeholder="логин" name="user" value="" size="100" style="width: 100px;" maxlength="50" type="text"></td> 
 <td><input class="loginField" placeholder="*******" name="password" size="100" style="width: 100px;" maxlength="15" type="password"></td> 
 <td nowrap="nowrap">
 <input id="rementry" name="rem" value="1" checked="checked" type="checkbox">
 <label style="font-size: 9pt;" for="rementry">запомнить</label> <br>
 <input id="hidentry" name="hidden" value="1" type="checkbox">
 <label style="font-size: 9pt;" for="hidentry">скрытый</label>
 </td>
 <td align="right" valign="center">
 <input class="loginButton" name="sbm" value="Вход" type="submit"> 
 </td>
 <td align="left" colspan="2" nowrap="nowrap"> 
 <div style="font-size: 18pt; text-align: center;"> 
 <a title="Забыл пароль?" href="javascript:;" rel="nofollow" onclick="new _uWnd('Prm','Напоминание пароля',300,130,{ closeonesc:1 },{url:'/index/5'});return false;"> <i class="fa-question-circle"></i></a> | 
 <a title="Регистрация на сайте" href="/index/3"><i class="fa-user"></i></a> 
 </div>
 </td>
 </tr>
 </tbody>
</table>

	<input type="hidden" name="a"    value="2" />
	<input type="hidden" name="ajax" value="1" />
	<input type="hidden" name="rnd"  value="635" />
	
</form>
 
 <script type="text/javascript">
 
 
 </script>
 
  
  
 
 
  
 
 </div>
 </header><!--/U1AHEADER1Z-->
 
 <nav class="main-menu clr">
 <div class="main-menu-open"><i class="fa-bars"></i> Меню сайта</div>
 <div id="uNMenuDiv1" class="uMenuH"><ul class="uMenuRoot">
<li><a class=" uMenuItemA" href="/news/" ><span>Новости</span></a></li>
<li><a  href="/forum/0-0-1-34" ><span>Форум</span></a></li>
<li><a  href="/blog/" ><span>Блоги</span></a></li>
<li><a  href="/publ/" ><span>Статьи</span></a></li>
<li><a  href="/publ/10/" ><span>Авторы</span></a></li>
<li><a  href="/video/" ><span>Видео</span></a></li>
<li><a  href="/board/" ><span>Объявления</span></a></li>
<li><a  href="/dir/" ><span>Сайты</span></a></li>
<li class="uWithSubmenu"><a  href="/publ/5" ><span>Справочники</span></a><ul>
<li><a  href="/publ/5-1-0-32" ><span>Горячие телефоны</span></a></li>
<li><a  href="/index/0-12" ><span>Карта Житомира</span></a></li>
<li><a  href="/publ/4-1-0-468" ><span>Маршрутки</span></a></li>
<li><a  href="/publ/5-1-0-2085" ><span>Такси</span></a></li>
<li><a  href="/publ/5-1-0-2290" ><span>Кафе и рестораны</span></a></li>
<li><a  href="/publ/4-1-0-19" ><span>Гостиницы</span></a></li>
<li><a  href="/publ/5-1-0-160" ><span>Школы</span></a></li>
<li><a  href="/publ/5-1-0-161" ><span>Детские сады</span></a></li>
<li><a  href="/publ/5-1-0-2129" ><span>Аптеки</span></a></li>
<li><a  href="/publ/5-1-0-77" ><span>Больницы</span></a></li></ul></li></ul></div>
 </nav>
 
 <div class="ticker"><ul>
 <strong><a class="z2" href="/news/1-0-9">Житомир</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-1">Экономика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-3">Криминал</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-12">Происшествия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-8">Спорт</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-10">Культура</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-11">Общество</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-4">Власть</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-2">Политика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-7">Армия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/index/0-18">Украина</a></strong>
 </ul>
 </div>
 
 <!-- <middle> -->
 <div class="middle clr">
  <div class="left-column">
 <div class="content clr">
 
 <!-- <body> --> 
 
 <script type="application/ld+json">
 {
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [{
 "@type": "ListItem",
 "position": 1,
 "name": "Главная",
 "item": "http://zhzh.info/"
 },{
 "@type": "ListItem",
 "position": 2,
 "name": "Новости",
 "item": "http://zhzh.info/news"
 },{
 "@type": "ListItem",
 "position": 3,
 "name": "Житомир",
 "item": "http://zhzh.info/news/1-0-9"
 }]
 }
 </script>
 
 <a class="m" href="http://zhzh.info/">Главная</a> 
 »
 <a class="m" href="/news">Новости</a>
 » 
 <a class="m" href="/news/1-0-9">Житомир</a> 
  » 
 <a class="m" href="/news/1-0-12">Происшествия</a> 
 
 » <a class="dateBar" href="/news/2021-00">2021</a> &raquo; <a class="dateBar" href="/news/2021-11">Ноябрь</a> &raquo; <a class="dateBar" href="/news/2021-11-18">18</a> » <a class="m" href="/news/2021-00">09:59:18</a>
 
 <hr> 
 
 <h1 class="full-entry-title entry-title">В Житомире третий раз за неделю «заминировали» торговый центр на Житнем </h1>
 
 <div class="full-entry-details entry-details">
 <span><i class="fa-clock-o"></i> Сегодня, 09:59:25</span>
 <span><i class="fa-eye"></i> 480</span>
  
 <span><a href="#comments"><i class="fa-comments"></i> 0</a></span> 
  
 <span><img src="/img/flag/204.gif" border="0" width="16" height="11"> <a href="http://zhzh.com.ua/news/2021-11-18-11717">Читати українською мовою</a></span>
 <span><a class="tooltip2"><i class="fa-check"></i>Ошибка?<span>Ошибка в тексте?<br>Выдели слово мышкой <br>и нажми Ctrl+Enter</span></a></span>
 </div>
 
 
 <div class="full-entry-text entry-text"> 
 
  
 <a class="ulightbox" data-fancybox-group="ultbx" href="http://zhzh.com.ua/_nw/116/34372999.jpg"> 
 <img width="100%" alt="В Житомире третий раз за неделю «заминировали» торговый центр на Житнем" title="Житомир: В Житомире третий раз за неделю «заминировали» торговый центр на Житнем" src="http://zhzh.com.ua/_nw/116/34372999.jpg" /><br /><br />
 </a>
  
 
 
 
  
 Вечером 17 ноября в полицию поступило очередное сообщение от анонима о заминировании торгового центра вблизи Житнего рынка.<br />
&nbsp;
<blockquote>
<p>&quot;Сообщение поступило по электронной почте после 17:20. На место происшествия выехали следственно-оперативные группы ГУНП и Житомирского районного управления полиции, работники взрыво-технической службы, кинологи со служебными собаками, патрульные и другие подразделения полиции&quot;, - сообщили в <a href="/go?https://zt.npu.gov.ua/news/na-varti-bezpeki/u-zhitomiri-policzejski-vibuxotexniki-perevirili-torgovelnij-czentr-vibuxonebezpechnix-predmetiv-ne-viyavleno/" title="https://zt.npu.gov.ua/news/na-varti-bezpeki/u-zhitomiri-policzejski-vibuxotexniki-perevirili-torgovelnij-czentr-vibuxonebezpechnix-predmetiv-ne-viyavleno/">ГУ Нацполиции</a>.</p>
</blockquote>
<br />
Правоохранители эвакуировали несколько сот работников и посетителей, а также временно ограничили доступ к помещениям.<br />
<br />
Взрывотехническая служба проверила помещения ТЦ и никаких взрывоопасных предметов не обнаружила.<br />
<br />
Полицейские разыскивают автора сообщения. Ему грозит лишение свободы на срок от 2 до 6 лет.<br />
<br />
Как сообщал &quot;<a href="/go?http://zhzh.com.ua/news/" title="http://zhzh.com.ua/news/">Журнал Житомира</a>&quot;, суд вынес приговор шутнику, который летом 2021 года <a href="http://zhzh.info/news/2021-11-02-47788">&quot;заминировал&quot; отель &quot;Ялынка&quot;</a> на окраине Житомира.<br />
<br />
&nbsp;
  
 
  
 
 </div> 
 
 
 
 
 
 
 
 
 
 
 <hr><i class="fa-tags"></i> Тэги: <noindex><a href="/search/%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F/" rel="nofollow" class="eTag">полиция</a>, <a href="/search/%D0%96%D0%B8%D1%82%D0%BE%D0%BC%D0%B8%D1%80/" rel="nofollow" class="eTag">Житомир</a>, <a href="/search/%D0%A2%D0%A6/" rel="nofollow" class="eTag">ТЦ</a>, <a href="/search/%D0%B7%D0%B0%D0%BC%D0%B8%D0%BD%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5/" rel="nofollow" class="eTag">заминирование</a></noindex> <hr> 
 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-Share" data-pid="53789382e3fb63cee9397c2b29bba037" data-type="share" data-options="rect,style3,default,absolute,horizontal,size32,eachCounter1,counter1,counter-after" data-social="fb,telegram,twi,print,bookmarks,email" data-mobile="vi,sms"></div>
 <hr>
 <!-- /uSocial -->
 
 
 <div class="comments-form-text"><i class="fa-bullhorn"></i> Новости партнеров</div> 
 
 <!--luckyads-->
 <div data-la-block="dc096faf-ed85-4285-8368-2fae85f0e5e8"></div>
 <script async src="//dzzbnt.com/il41l7129vlim0p03y8qh678uvq678ypk61pt5.php"></script>
 <!--//luckyads--> 
 
 
  
 
 <div class="comments-form"> 
 <div class="comments-form-text"><i class="fa-comments"></i> Комментариев: 0</div> 
 
			<div id="myGrid" style="display:none;"><img alt="" src="/.s/img/ma/m/i3.gif" /></div>
			<script>
				function spages(p,link) {
					document.location.href = atob(link);
				}
			</script>
			<a name="comments"></a>
			<div id="newEntryT"></div>
			<div id="allEntries">
		</div>
			<div id="newEntryB"></div>
			<script>
				(function() {
					'use strict';
					var commentID = ( /comEnt(\d+)/.exec(location.hash) || {} )[1];
					if (!commentID) {
						return window.console && console.info && console.info('comments, goto page', 'no comment id');
					}
					var selector = '#comEnt' + commentID;
					var target = $(selector);
					if (target.length) {
						$('html, body').animate({
							scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
						}, 'fast');
						return window.console && console.info && console.info('comments, goto page', 'found element', selector);
					}
					$.get('/index/802', {
						id: commentID
					}).then(function(response) {
						if (!response.page) {
							return window.console && console.warn && console.warn('comments, goto page', 'no page within response', response);
						}
						spages(response.page);
						setTimeout(function() {
							target = $(selector);
							if (!target.length) {
								return window.console && console.warn && console.warn('comments, goto page', 'comment element not found', selector);
							}
							$('html, body').animate({
								scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
							}, 'fast');
							return window.console && console.info && console.info('comments, goto page', 'scrolling to', selector);
						}, 500);
					}, function(response) {
						return window.console && console.error && console.error('comments, goto page', response.responseJSON);
					});
				})();
			</script>
		 
 <center></center> 
 
 
 
 <div class="info_box normal">
 <div class="info_box_content"> 
 <div class="fb-comments" data-href="http://zhzh.info/news/2021-11-18-47943" data-width="100%" data-numposts="15"></div>
 </div> 
 </div> 
 
 </div>
 
  
 
 
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-camera"></i> Полезное объявление:</div>
 <div align="center" class="entry-galery-content">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 </div> 
 
 
 
 <!--relap.io--> 
 <div class="comments-form-text"><i class="fa-thumbs-o-up"></i> Читайте ЖЖ.инфо</div>
 <noindex><script id="OMc4I-Mj1BbsLvLy">if (window.relap) window.relap.ar('OMc4I-Mj1BbsLvLy');</script></noindex> 
 <!--//relap.io--> 
 
 
 
 <div class="site-name-s"> 
 <H2>Новости Житомира по теме:</H2> 
 <ul class="uRelatedEntries"><li class="uRelatedEntry"><a href="http://zhzh.info/news/2021-11-11-47886">В Житомире сообщили о заминировании сразу двух торговых центров. ОБНОВЛЕНО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2019-07-15-40274">Взрывчатка в вузах Житомира не обнаружена – полиция ищет псевдоминера</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2019-10-22-41190">В центре Житомира ищут взрывчатку, из здания ОГА эвакуировали людей. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2019-10-22-41193">Взрывчатку возле Житомирской ОГА не нашли: полиция ищет автора ложного сообщения</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2019-10-25-41231">Полиция ищет взрывчатку на житомирском вокзале и возле здания ОГА. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2019-10-25-41233">Очередное фейковое минирование в Житомире: полиция проверила здания вокзала и ОГА</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2019-10-28-41246">В Житомире сообщили о заминировании Спасо-Преображенского собора</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2019-11-08-41369">В Житомире 7-летний мальчик «заминировал» учебное заведение</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2021-06-07-46433">Просто пошутил: в Житомире мужчина «заминировал» один из отелей</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2021-10-22-47674">В Житомире полиция задержала «минера» судов: ему грозит до 6 лет тюрьмы</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2021-10-22-47678">Аноним снова сообщил о заминировании: взрывчатку искали в Житомире на автомобильных мостах</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2021-10-23-47690">Нелепая шутка: полиция разыскала мужчину, который «заминировал» мост в Житомире</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2021-11-16-47916">Полиция разыскивает анонима, который «заминировал» житомирский суд. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-08-06-24636">Первый дорожный патруль полиции появится на трассе Киев-Житомир</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-08-30-24864">Полиция Житомира: старт отбора и требования к кандидатам</a></li></ul> 
 </div> 
 
 <hr>
 
 
 
 <!--relap.io-->
 <div style="padding: 20px;"></div>
 <div class="comments-form-text"><H2 align="center"><i class="fa-history"></i> Останні новини Житомира</H2></div> 
 <noindex>
 <script id="GL-_w6dmUatRYWFh">if (window.relap) window.relap.ar('GL-_w6dmUatRYWFh');</script>
 </noindex>
 <!--//relap.io-->
 
 
 <div align="center">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 
 
 <!-- </body> --> 
 </div>
 </div>
 
 
 
 
 
 <aside class="right-column">
  
 <!--U1CLEFTER1Z-->


<CENTER>
 
 <!--<iframe src="/advert/oldi/index.html" width="300" height="600" align="center" frameborder="0">
 Ваш браузер не поддерживает плавающие фреймы!
</iframe>-->
 <img width="300" border="0" src="/advert/oldi/zhzh.jpg">
 
</CENTER>



<!--<div class="aside-block">
<div class="aside-block-title"><i class="fa-bullhorn"></i> ТОП НОВОСТИ</div>
<div class="aside-block-content"><div id="inf-result1"> 
<script src="/maxEntries.src.js"></script>
<script>
getLastEntries("6.048e8", "8", "http://zhzh.info/index/0-2", "1");
</script></div>
</div>
</div>-->


<div class="aside-block"><div class="aside-block-content"><center><form name="poisk" method="post" style="margin: 0px;" action="/news/"><input name="query" maxlength="30" size="14" type="text"><input value="Искать в новостях" type="submit"><input name="a" value="14" type="hidden"></form></center></div></div> 












<div class="aside-block"><div class="aside-block-title"><i class="fa-users"></i> <a href="/forum/"><span style="color:#666256;">Форум Житомира</span></a></div>
 <div class="aside-block-content"><div class="tOnline" id="onl1">Онлайн всего: <b>236</b></div> <div class="gOnline" id="onl2">Гостей: <b>231</b></div> <div class="uOnline" id="onl3">Пользователей: <b>5</b></div><br><a class="groupOther1" href="javascript:;" rel="nofollow" onclick="window.open('/index/8-3382', 'up3382', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">LeonXS</a>, <a class="groupAdmin" href="javascript:;" rel="nofollow" onclick="window.open('/index/8-3', 'up3', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">Admin</a>, <a class="groupVerify" href="javascript:;" rel="nofollow" onclick="window.open('/index/8-4054', 'up4054', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">asercbr_zt</a>, <a class="groupVerify" href="javascript:;" rel="nofollow" onclick="window.open('/index/8-87099', 'up87099', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">tp</a>, <a class="groupVerify" href="javascript:;" rel="nofollow" onclick="window.open('/index/8-84529', 'up84529', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">velohranenie</a><hr> <table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">08:58</font></td><td><a href="//zhzh.info/forum/13-9676-0-17" class="z2">ФЛУДИЛКА</a> (2866) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-%D0%AE%D0%BB%D0%B8%D1%8F90', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Юлия90</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">21:08</font></td><td><a href="//zhzh.info/forum/4-15491-0-17" class="z2">Современный смартфон</a> (8) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-kyevmoi', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">kyevmoi</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">11:38</font></td><td><a href="//zhzh.info/forum/4-15391-0-17" class="z2">Инвестирование в недвижимость</a> (9) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-autodathe', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">autodathe</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">16:47</font></td><td><a href="//zhzh.info/forum/7-12740-0-17" class="z2">Квартиру на сигнализацию: какую выбрать ох...</a> (33) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-ivanlysak3111', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">ivanlysak3111</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">16:47</font></td><td><a href="//zhzh.info/forum/28-8646-0-17" class="z2">Посоветуйте хороший мультфильм (аниме)</a> (74) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-sasha162193', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">sasha162193</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">08:46</font></td><td><a href="//zhzh.info/forum/13-15546-0-17" class="z2">Поиграть в онлайне</a> (3) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-autodathe', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">autodathe</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">09:57</font></td><td><a href="//zhzh.info/forum/13-15468-0-17" class="z2">Компрессоры и пневмоинструменты</a> (4) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-MarkoPolo', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">MarkoPolo</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">18:39</font></td><td><a href="//zhzh.info/forum/28-2734-0-17" class="z2">Посоветуйте интересные фильмы</a> (2396) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-Vetall', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Vetall</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:13</font></td><td><a href="//zhzh.info/forum/30-14777-0-17" class="z2">Предложите велосипед до 6000</a> (10) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-liziegarb', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">liziegarb</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">18:15</font></td><td><a href="//zhzh.info/forum/13-15266-0-17" class="z2">Брендовые кроссовки</a> (32) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-christiana_wiza', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">christiana_wiza</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">14:53</font></td><td><a href="//zhzh.info/forum/25-14262-0-17" class="z2">Как выбрать обручальные кольца</a> (25) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-priekaterina08', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">priekaterina08</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">12:16</font></td><td><a href="//zhzh.info/forum/4-4664-0-17" class="z2">Где в Житомире купить ювелирные кольца</a> (25) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-priekaterina08', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">priekaterina08</a></i></span></td></table><hr> <div style="text-align: right;"><a href="/forum/4-0-0-1-1"><i class="fa-plus-circle"></i> Новая тема</a></div></div>
</div>



<!--misteram-->
<div class="aside-block"><div class="aside-block-content"><center>
 <a target="_blank" href="https://play.google.com/store/apps/details?id=am.mister.misteram"><img src="/advert/MisterAm/misteram_300kh250.gif" width="100%" alt="Mister Am Житомир"></a>
 </center></div></div>
<!--misteram-->



<div class="aside-block"><div class="aside-block-title"><i class="fa-comment-o"></i> Блоги <div class="z2" style="float:right"><a href="/blog/0-0-0-2-1"><i class="fa-plus-circle"></i> Добавить</a></div></div>
 <div class="aside-block-content"><div align="center"><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-1">zhitomir</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-11-07-24177">Написав рапорт на звільнення. Вже другий день, як я більше не поліцейс...</a> (<a class="z2" href="http://zhzh.info/blog/2021-11-07-24177#comments">2</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-11-06-24176">Вулиця Тараса Бульби-Боровця (Житомир.UA)</a> (<a class="z2" href="http://zhzh.info/blog/2021-11-06-24176#comments">15</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-11-04-24175">Джекі Іванко своїм голосом "виносить мозок" Китаю (ВІДЕО)</a> (<a class="z2" href="http://zhzh.info/blog/2021-11-04-24175#comments">21</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85048">pixar</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-11-04-24174">Бігові пригоди в тумані - трейл "Трипілля - "Шари Часу""</a> (<a class="z2" href="http://zhzh.info/blog/2021-11-04-24174#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85048">pixar</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-11-04-24173">Бігові пригоди в тумані - трейл "Трипілля - "Шари Часу""</a> (<a class="z2" href="http://zhzh.info/blog/2021-11-04-24173#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-10-24-24172">Кривбас не подолали - чекаємо Ниву та домашню Перемогу</a> (<a class="z2" href="http://zhzh.info/blog/2021-10-24-24172#comments">3</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-82798">gerra</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-10-22-24171">Покупка недвижимости в рассрочку/ кредит для сдачи в аренду.</a> (<a class="z2" href="http://zhzh.info/blog/2021-10-22-24171#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-82798">gerra</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-10-20-24169">Достойное место для жизни</a> (<a class="z2" href="http://zhzh.info/blog/2021-10-20-24169#comments">0</a>)</div><div align="right"><a href="/blog/"><i class="fa-comment-o"></i> Все блоги</a></div></div></div>
</div>





<CENTER>
 <!--Mister am facebook-->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=1457971754425369";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
 <div class="fb-page" data-href="https://www.facebook.com/mister.am.zhytomyr/" data-tabs="timeline" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mister.am.zhytomyr/" class="fb-xfbml-parse-ignore"><a href="/go?https://www.facebook.com/mister.am.zhytomyr/">Mister.Am Житомир</a></blockquote></div>
 <!--//Mister am facebook-->
 
 
 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>




<div class="aside-block"><div class="aside-block-title"><i class="fa-calendar"></i> Календарь</div>
 <div class="aside-block-content"><div align="center"><table border="0" cellspacing="1" cellpadding="2" class="calTable"><tr><td align="center" class="calMonth" colspan="7"><a title="Октябрь 2021" class="calMonthLink" rel="nofollow" href="/news/2021-10">&laquo;</a>&nbsp; <a class="calMonthLink" rel="nofollow" href="/news/2021-11">Ноябрь 2021</a> &nbsp;<a title="Декабрь 2021" class="calMonthLink" rel="nofollow" href="/news/2021-12">&raquo;</a></td></tr><tr><td align="center" class="calWday">Пн</td><td align="center" class="calWday">Вт</td><td align="center" class="calWday">Ср</td><td align="center" class="calWday">Чт</td><td align="center" class="calWday">Пт</td><td align="center" class="calWdaySe">Сб</td><td align="center" class="calWdaySu">Вс</td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-11-01" title="13 Сообщений">1</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-11-02" title="8 Сообщений">2</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-11-03" title="15 Сообщений">3</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-11-04" title="13 Сообщений">4</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-11-05" title="15 Сообщений">5</a></td><td align="center" class="calMday">6</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-11-07" title="1 Сообщений">7</a></td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-11-08" title="15 Сообщений">8</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-11-09" title="14 Сообщений">9</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-11-10" title="13 Сообщений">10</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-11-11" title="12 Сообщений">11</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-11-12" title="15 Сообщений">12</a></td><td align="center" class="calMday">13</td><td align="center" class="calMday">14</td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-11-15" title="13 Сообщений">15</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-11-16" title="13 Сообщений">16</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-11-17" title="12 Сообщений">17</a></td><td align="center" class="calMdayIsA"><a class="calMdayLink" href="/news/2021-11-18" title="12 Сообщений">18</a></td><td align="center" class="calMday">19</td><td align="center" class="calMday">20</td><td align="center" class="calMday">21</td></tr><tr><td align="center" class="calMday">22</td><td align="center" class="calMday">23</td><td align="center" class="calMday">24</td><td align="center" class="calMday">25</td><td align="center" class="calMday">26</td><td align="center" class="calMday">27</td><td align="center" class="calMday">28</td></tr><tr><td align="center" class="calMday">29</td><td align="center" class="calMday">30</td></tr></table></div></div></div>
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>














<div class="aside-block">
 <div class="aside-block-title">Архив записей</div>
 <div class="aside-block-content">
 
 <a href="/news/2006-00">2006</a>
 <a href="/news/2007-00">2007</a>
 <a href="/news/2008-00">2008</a>
 <a href="/news/2009-00">2009</a>
 <a href="/news/2010-00">2010</a>
 <a href="/news/2011-00">2011</a><br>
 <a href="/news/2012-00">2012</a>
 <a href="/news/2013-00">2013</a>
 <a href="/news/2014-00">2014</a>
 <a href="/news/2015-00">2015</a>
 <a href="/news/2016-00">2016</a>
 <a href="/news/2017-00">2017</a><br>
 <a href="/news/2018-00">2018</a>
 <a href="/news/2019-00">2019</a>
 <a href="/news/2020-00">2020</a>
 <a href="/news/2021-00">2021</a><br><br>
 <a href="/news/2021-01">2021 Январь</a> 
 <a href="/news/2021-02">2021 Февраль</a> 
 <a href="/news/2021-03">2021 Март</a>
 <a href="/news/2021-04">2021 Апрель</a>
 <a href="/news/2021-05">2021 Май</a>
 <a href="/news/2021-06">2021 Июнь</a>
 <a href="/news/2021-07">2021 Июль</a>
 <a href="/news/2021-08">2021 Август</a>
 <a href="/news/2021-09">2021 Сентябрь</a> 
 
 </div>
</div>





<div class="aside-block"><div class="aside-block-title"><i class="fa-coffee"></i> Новости в Житомире</div>
 <div class="aside-block-content"><script id="O9jYHeQlEesReXl5">if (window.relap) window.relap.ar('O9jYHeQlEesReXl5');</script>
 <span style="font-size:10px;">Актуальные новости Житомира сегодня в ленте новостей на ЖЖ инфо: происшествия в Житомире, криминальные новости Житомира, аварии, ДТП, курьезы и другие события Житомирщины. Новини Житомира сьогодні. Происшествия. В Житомире третий раз за неделю «заминировали» торговый центр на Житнем - 18 Ноября 2021</span>
 </div>
</div>

<div class="aside-block"><div class="aside-block-title"><i class="fa-bar-chart-o"></i> Опрос на ЖЖ.инфо</div>
<div class="aside-block-content"><script>function pollnow839(){document.getElementById('PlBtn839').disabled=true;_uPostForm('pollform839',{url:'/poll/',type:'POST'});}function polll839(id,i){_uPostForm('',{url:'/poll/'+id+'-1-'+i+'-839',type:'GET'});}</script><div id="pollBlock839"><form id="pollform839" onsubmit="pollnow839();return false;"><div class="pollBlock">
 <div class="pollQue">В каком районе города Житомира вы живете/жили?</div>
 <div class="pollAns"><select class="pollSelect" size="13" name="answer" multiple>
<option value="1">Центр города</option>
<option value="2">Рядом с центром</option>
<option value="3">район Вокзала</option>
<option value="4">Маликова</option>
<option value="5">Малёванка</option>
<option value="6">Корбутовка</option>
<option value="7">Полевая</option>
<option value="8">Крошня</option>
<option value="9">Богуния</option>
<option value="10">р-н Бумажной ф-ки</option>
<option value="11">р-н Музыкальной ф-ки</option>
<option value="12">Где придётся...</option>
<option value="13">Понятия не имею</option>
</select><br />
<div id="pollSbm839" class="pollButton"><input class="pollBut" id="PlBtn839" type="submit" value="Ответить" /></div>
<input type="hidden" name="ssid" value="735655217772504000713" />
<input type="hidden" name="id"   value="9" />
<input type="hidden" name="a"    value="1" />
<input type="hidden" name="ajax" value="839" /></div>
 <div class="pollLnk"><a href="javascript:;" rel="nofollow" onclick="new _uWnd('PollR','Результаты опроса',660,200,{closeonesc:1,maxh:400},{url:'/poll/9'});return false;">Результаты</a> | <a href="javascript:;" rel="nofollow" onclick="new _uWnd('PollA','Архив опросов',660,250,{closeonesc:1,maxh:400,max:1,min:1},{url:'/poll/0-2'});return false;">Архив опросов</a></div>
 <div class="pollTot">Всего ответов: 9332</div>
</div></form></div></div></div>


<div class="aside-block">
 <div class="aside-block-title"><i class="fa-coffee"></i> Интересные статьи</div>
 <div class="aside-block-content">
 <i class="fa-pencil"></i> <a class="z2" href="/publ/5-1-0-21396">Де вакцинуватись в Житомирі?</a> <font color="#696969"><i>Центр вакцинації 2021</i></font> <br><br>
 
 <i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-21719">Что нужно знсть о выборе качественной мебел...</a> <font color="#696969"><i>Светлана Егорова // 18 Ноября 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/72-1-0-21718">Горный или спортивный велосипед – что выбра...</a> <font color="#696969"><i>Вячеслав Кухар // 18 Ноября 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/80-1-0-21716">Вибратор бетона – как подобрать правильно?</a> <font color="#696969"><i>Сергей Лонсковой // 18 Ноября 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/73-1-0-21715">Искусственный снег: на елку или окно, а так...</a> <font color="#696969"><i>Кристина Минаренко // 18 Ноября 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-21714">Штатный или внештатный системный администра...</a> <font color="#696969"><i>Егор Мокрицкий // 17 Ноября 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-21713">Дорожная безопасность — главные проблемы</a> <font color="#696969"><i>Егор Мокрицкий // 17 Ноября 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-21712">Можливості магазину на CMS OpenCart</a> <font color="#696969"><i>Светлана Егорова // 17 Ноября 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/77-1-0-21711">Обзор заклейщиков коробов SIAT</a> <font color="#696969"><i>Светлана Егорова // 17 Ноября 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-21710">Вышиванка женская: на стыке традиций и совр...</a> <font color="#696969"><i>Егор Мокрицкий // 17 Ноября 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-21709">5 приложений для Smart TV</a> <font color="#696969"><i>Мария Никулина // 17 Ноября 2021</i></font> <br><br>
 </div>
</div>
















<!--/U1CLEFTER1Z--> 
 </aside>
 
 
 
 </div>
 
 <!-- </middle> -->
 
 <!--U1BFOOTER1Z--><footer class="footer">
 
  
 
  
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Комментарии сегодня 18 Ноября 2021</div>
 <div class="last-comments-content clr"><!-- #46 'Комментарии 6' -->  <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="kolia-608" src="//images.weserv.nl?url=http://zhzh.info/avatar/72/466013.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">kolia-608</span> <span class="comment-date">15:40:24</span> </div> <div class="comment-text"> Да работай она хоть на воздухе, а на тарифы это никак не влияет. </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-11-18-47948#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Александр" src="//images.weserv.nl?url=http://zhzh.info/img/noavatar.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Александр</span> <span class="comment-date">15:01:40</span> </div> <div class="comment-text"> Смішний штраф...мені поліція виписала 510 грн за не ввімкнутий поворот </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-11-18-47944#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Пушистик" src="//images.weserv.nl?url=http://zhzh.info/.s/a/32/973040983.png&w=100" />   <div class="comment-info"> <span class="comment-username">Пушистик</span> <span class="comment-date">14:06:09</span> </div> <div class="comment-text"> ну и где полицаи, штрафующие за отсутствие маски в общественном месте? </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-11-18-47948#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Телесик" src="//images.weserv.nl?url=http://zhzh.info/img/noavatar.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Телесик</span> <span class="comment-date">13:02:10</span> </div> <div class="comment-text"> Должны заплатить и заплатят - две совершенно разные вещи. Сообщите нам </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-11-18-47944#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Mast" src="//images.weserv.nl?url=http://zhzh.info/img/noavatar.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Mast</span> <span class="comment-date">13:00:03</span> </div> <div class="comment-text"> Юрию Моисееву не хватает на достройку &quot;арендованного&quot; дома. </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-11-17-47937#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Mast" src="//images.weserv.nl?url=http://zhzh.info/img/noavatar.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Mast</span> <span class="comment-date">12:57:38</span> </div> <div class="comment-text"> Устала Алла. </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-11-18-47945#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr></tr></table></div>
 </div> 
 
 
 
 <div class="last-comments">
 <div class="last-comments-title"><h2><i class="fa-bullhorn"></i> ТОП НОВОСТИ ЖИТОМИРА // НОЯБРЬ 2021</h2></div>
 <div class="last-comments-content clr"> <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-11-08-47838"><img width="90%" alt="Житомир: В общественном транспорте Житомира ввели дополнительные ограничения" title="Житомир: В общественном транспорте Житомира ввели дополнительные ограничения" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/116/09912061.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-11-08-47838">В общественном транспорте Житомира ввели дополнительные ограничения</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 17589</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-11-03-47797"><img width="90%" alt="Житомир: В горсовете назвали школы, которые смогут вернуться к очному обучению после каникул" title="Житомир: В горсовете назвали школы, которые смогут вернуться к очному обучению после каникул" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/95/83328930.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-11-03-47797">В горсовете назвали школы, которые смогут вернуться к очному обучению после каникул</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 17497</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-11-11-47883"><img width="90%" alt="Житомир: В одном из районов Житомира завтра ограничат водоснабжение: горожанам советуют сделать запасы" title="Житомир: В одном из районов Житомира завтра ограничат водоснабжение: горожанам советуют сделать запасы" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/116/82867793.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-11-11-47883">В одном из районов Житомира завтра ограничат водоснабжение: горожанам советуют сделать запасы</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 16273</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-11-01-47779"><img width="90%" alt="Житомир: В житомирском парке поселятся 20 динозавров. ФОТО" title="Житомир: В житомирском парке поселятся 20 динозавров. ФОТО" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/115/57088557.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-11-01-47779">В житомирском парке поселятся 20 динозавров. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 12411</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-11-09-47856"><img width="90%" alt="Житомирская область: На Житомирщине продолжается строительство развязки, которая станет частью пути Киев – Кишинев. ФОТО" title="Житомирская область: На Житомирщине продолжается строительство развязки, которая станет частью пути Киев – Кишинев. ФОТО" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/116/08798409.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-11-09-47856">На Житомирщине продолжается строительство развязки, которая станет частью пути Киев – Кишинев. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 10497</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-11-03-47790"><img width="90%" alt="Житомирская область: На Житомирщине завершили капремонт дороги, не видевшей ремонта 40 лет. ФОТО" title="Житомирская область: На Житомирщине завершили капремонт дороги, не видевшей ремонта 40 лет. ФОТО" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/115/13013533.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-11-03-47790">На Житомирщине завершили капремонт дороги, не видевшей ремонта 40 лет. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 9742</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-11-08-47836"><img width="90%" alt="Житомир: Юный изобретатель: школьник из Житомира сделал для бабушки «солнечную» кухню, чтобы она не платила за га..." title="Житомир: Юный изобретатель: школьник из Житомира сделал для бабушки «солнечную» кухню, чтобы она не платила за га..." src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/116/42756031.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-11-08-47836">Юный изобретатель: школьник из Житомира сделал для бабушки «солнечную» кухню, чтобы она не платила за га...</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 8190</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-11-01-47776"><img width="90%" alt="Житомир: Светит прямо в окна: житомирянка жалуется на огромный рекламный экран. ВИДЕО" title="Житомир: Светит прямо в окна: житомирянка жалуется на огромный рекламный экран. ВИДЕО" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/115/44957176.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-11-01-47776">Светит прямо в окна: житомирянка жалуется на огромный рекламный экран. ВИДЕО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7941</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-11-02-47789"><img width="90%" alt="Общество: Как получить сертификат о вакцинации в «Дія». Инструкция" title="Общество: Как получить сертификат о вакцинации в «Дія». Инструкция" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/110/19245636.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-11-02-47789">Как получить сертификат о вакцинации в «Дія». Инструкция</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7768</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-11-03-47800"><img width="90%" alt="Житомирская область: На подъезде к Житомиру со стороны столицы автотранспорт будут взвешивать в движении. ФОТО" title="Житомирская область: На подъезде к Житомиру со стороны столицы автотранспорт будут взвешивать в движении. ФОТО" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/115/67402709.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-11-03-47800">На подъезде к Житомиру со стороны столицы автотранспорт будут взвешивать в движении. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7440</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-11-03-47801"><img width="90%" alt="Житомир: В Житомире на территории Гидропарка появится урбан-парк" title="Житомир: В Житомире на территории Гидропарка появится урбан-парк" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/115/87414079.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-11-03-47801">В Житомире на территории Гидропарка появится урбан-парк</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7413</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-11-01-47780"><img width="90%" alt="Житомир: В Житомире обновят еще один сквер: горсовет готов потратить на ремонт 2 млн грн" title="Житомир: В Житомире обновят еще один сквер: горсовет готов потратить на ремонт 2 млн грн" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/115/52541037.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-11-01-47780">В Житомире обновят еще один сквер: горсовет готов потратить на ремонт 2 млн грн</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6646</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-11-02-47786"><img width="90%" alt="Житомир: Житомирскую областную больницу готовят к масштабной реконструкции: только проект обойдется в 17 млн грн" title="Житомир: Житомирскую областную больницу готовят к масштабной реконструкции: только проект обойдется в 17 млн грн" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/86/93379968.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-11-02-47786">Житомирскую областную больницу готовят к масштабной реконструкции: только проект обойдется в 17 млн грн</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6616</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-11-08-47845"><img width="90%" alt="Житомир: В Житомире появится еще один «Эпицентр»: его хотят возвести на месте Чулочной фабрики" title="Житомир: В Житомире появится еще один «Эпицентр»: его хотят возвести на месте Чулочной фабрики" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/116/92082303.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-11-08-47845">В Житомире появится еще один «Эпицентр»: его хотят возвести на месте Чулочной фабрики</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6576</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="http://zhzh.info/news/2021-11-08-47834"><img width="90%" alt="Экономика: Обзор цен на квартиры в Житомире и работа риэлторов во время локдауна" title="Экономика: Обзор цен на квартиры в Житомире и работа риэлторов во время локдауна" src="//images.weserv.nl?url=http://zhzh.info/_nw/478/s96104578.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-11-08-47834">Обзор цен на квартиры в Житомире и работа риэлторов во время локдауна</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6004</span>   </div>  </div></td></tr></table></div>
 </div>
 
 
 
 
 
 
 <div class="clr">
 <nav class="bottom-menu"><div id="uNMenuDiv2" class="uMenuV"><ul class="uMenuRoot">
<li><a  href="/index/0-3" ><span>Контакты</span></a></li>
<li><a  href="/publ/6-1-0-297" ><span>Реклама</span></a></li>
<li><a  href="/search/" ><span>Поиск</span></a></li>
<li><a  href="/forum/0-0-0-36" ><span>Правила</span></a></li></ul></div></nav>
 <div class="copiright"><!-- "' --><span class="pbB0CTx2">Хостинг от <a href="https://www.uweb.ru/" title="Создать сайт">uWeb</a></span><!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter102443 = new Ya.Metrika({id:102443,webvisor:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/102443" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> на ЖЖ.инфо <!--LiveInternet logo--><img src="//counter.yadro.ru/logo?25.2" title="Показано число посетителей за сегодня" alt="" style="border:0" width="88" height="15"/><!--/LiveInternet--></div>
 </div>
 
  
 <div class="clr"><hr><span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp;<i class="fa-bullhorn" aria-hidden="true"></i> &nbsp; РЕКЛАМА &nbsp; </span> &nbsp; - коммерческая реклама &nbsp;&nbsp; <span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp; ПР &nbsp; </span> &nbsp; - политическая реклама </div>
 
 
</footer>




<!--Карма-->
<script type="text/javascript">
 
 
 
 if(typeof window.entries != 'undefined') $.post('/php/karma/karma.php', {entries: window.entries.join(',')}, function(data) {
 window.hashes = data;
 }, 'json');
 
</script>
<!--//Карма-->
<!--/U1BFOOTER1Z-->
 </div>
 
 <script src="/js/jquery.liMarquee.js"></script>
 <script src="/js/masonry.pkgd.min.js"></script>
 <script src="/js/imagesloaded.pkgd.min.js"></script>
 <script src="/js/jquery.cookie.js"></script>
 <script src="/js/colorpicker.js"></script>
 <script src="/js/scripts.js"></script>
 <script src="/js/settings-1.0.js"></script>
 
 <script>
 $(document).ready(function(){ 
 var $entries = $('#allEntries, .archiveEntries, .last-comments-content');
 $entries.imagesLoaded( function() {
 $entries.masonry({
 itemSelector: '.entry, .catPages1, .comment',
 singleMode: false,
 isResizable: true,
 isAnimated: true,
 animationOptions: { 
 queue: false, 
 duration: 500 
 }
 });
 });
 });
 </script>
 
 <!-- orphus --> 
 <noindex>
 <script type="text/javascript" src="/orphus/orphus.js"></script>
 <span style="visibility: hidden;"><a href="/go?http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="88" height="31" /></a></span>
 </noindex> 
 <!-- //orphus --> 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.pp.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-PP" data-action="timeout" data-delay="20" data-pid="ff4d9350c5ac85385e92fb8d20860f2a" data-type="publicpopup" data-options="skin_light,style1" data-social="fb,instagram,twi"></div>
 <!-- //uSocial --> 
 
 </body>
 </html><!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.0.0" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="f9d599865f99e67693fd3bace6c81dc9" data-type="share" data-options="round,style2,default,left,slide-up,size48,counter0,nomobile" data-social="fb,twi,telegram" data-mobile=""></div>
<!-- /uSocial --><script>
		var uSocial = document.querySelectorAll(".uSocial-Share") || [];
			for (var i = 0; i < uSocial.length; i++) {
				if (uSocial[i].parentNode.style.display === 'none') {
					uSocial[i].parentNode.style.display = '';
				}
			}
	</script>
<!-- 0.34086 (s703) -->