<!DOCTYPE html>
<html>
 <head> 
 <title>Жертвы пожаров на Житомирщине рассказали о пережитом. ФОТО / Новости Житомира / Происшествия</title>
 <!--U1META1Z--><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


<meta name="description" content="Новости Житомира. Жертвы пожаров на Житомирщине рассказали о пережитом. ФОТО - 20 Апреля 2020. Журнал Житомир инфо - житомирский онлайн сайт города. Обзоры, события, происшествия и ДТП в Житомире, новини. Журналистские расследования и комментарии экспертов по вопросам политики, общественной жизни, экономики, финансов, недвижимости, спорта и культуры">


<meta name="keywords" content="Журнал Житомира, Житомир, ЖЖ Журнал, новости Житомира, новини Житомира, ЖЖ Житомир, житомир інфо, житомир инфо, останні новини Житомира, zhitomir today, zhzh info, zhytomir, zhytomyr, рупор житомира, житомир онлайн, перший житомирський, Житомир тудей, Объявления Житомира, Гостиницы Житомира, Форум Житомира Жертвы пожаров на Житомирщине рассказали о пережитом. ФОТО - 20 Апреля 2020,  Жертвы пожаров на Житомирщине рассказали о пережитом. ФОТО,  Жертвы пожаров на Житомирщине рассказали о пережитом. ФОТО, ">
<meta name="robots" content="all, follow">
<meta name="author" content="Журнал Житомира">
<meta name="Document-state" CONTENT="Dynamic">
<meta name="revisit-after" CONTENT="1 days">


<link rel="icon" href="/ico/ico.gif" type="image/x-icon"> 
<link rel="shortcut icon" href="/ico/ico.gif" type="image/x-icon">


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/news/rss/">

<!--/U1META1Z-->
 
 <meta name="viewport" content="initial-scale=1, maximum-scale=1" /> 
 <link type="text/css" rel="stylesheet" href="/_st/my.css" />
 <link type="text/css" rel="StyleSheet" href="/css/info_note.css" />
 <link type="text/css" rel="StyleSheet" href="http://s4.ucoz.net/src/socCom.css" /> 
 <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
 <!--[if lt IE 9]><script src="/js/respond.js"></script><![endif]-->
 <meta name="title" content="Жертвы пожаров на Житомирщине рассказали о пережитом. ФОТО" />
 <meta property="og:title" content="Жертвы пожаров на Житомирщине рассказали о пережитом. ФОТО" />
 <meta property="og:type" content="article" />
 <meta property="og:url" content="http://zhzh.info/news/2020-04-20-42774" />
 <meta property="og:description" content="Происшествия Жертвы пожаров на Житомирщине рассказали о пережитом. ФОТО Новости Житомира Вторник, Вчера"/>
 <meta property="og:image" content="http://zhzh.com.ua/_nw/65/79455618.jpg"/> 
 <meta property="fb:admins" content="100001250601639"/>
 <meta itemprop="datePublished" content="2020-04-20">
 <link rel="canonical" href="/news/2020-04-20-42774" />
 <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=hPyExkLGJl2g_7az"></script>
 <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
 
 
 
	<link rel="stylesheet" href="/.s/src/base.min.css?v=141626" />
	<link rel="stylesheet" href="/.s/src/layer3.min.css" />

	<script src="/.s/src/jquery-1.10.2.js"></script>
	
	<script src="/.s/src/uwnd.min.js?v=141626"></script>
<script type="text/javascript">/* --- UCOZ-JS-INIT_CODE --- */
	window.ulb = {photoPage:"Перейти на страницу с фотографией.", closeBtn:"Закрыть", error:"Запрошенный контент не может быть загружен. Пожалуйста, попробуйте позже.", next:"Следующий", prev:"Предыдущий", btnPlay:"Начать слайдшоу", btnToggle:"Изменить размер", };
/* --- UCOZ-JS-END --- */</script>

	<link rel="stylesheet" href="/.s/src/ulightbox/ulightbox.min.css" />
	<link rel="stylesheet" href="/.s/src/socCom.css" />
	<script src="/.s/src/ulightbox/ulightbox.min.js"></script>
	<script src="/.s/src/socCom.js"></script>
	<script src="https://sys000.uweb.ru/cgi/uutils.fcg?a=soc_comment_get_data&site=9zhitomir"></script>
	<script async defer src="https://www.google.com/recaptcha/api.js?onload=reCallback&render=explicit&hl=ru"></script>
	<script type="text/javascript">
/* --- UCOZ-JS-DATA --- */
window.uCoz = {"ssid":"731145740717133572220","language":"ru"};
/* --- UCOZ-JS-CODE --- */

	function reCallback() {
		$('.g-recaptcha').each(function(index, element ) {
			element.setAttribute('rcid', index );
			
		if ($(element).is(':empty') && grecaptcha.render ) {
			grecaptcha.render(element, {
				sitekey:element.getAttribute('data-sitekey'),
				theme:element.getAttribute('data-theme'),
				size:element.getAttribute('data-size')
			});
		}
	
		});
	}
	function reReset(reset ) {
		reset && grecaptcha.reset(reset.previousElementSibling.getAttribute('rcid') );
		if (!reset ) for (rel in ___grecaptcha_cfg.clients ) grecaptcha.reset(rel );
	}
	
/* --- UCOZ-JS-END --- */
</script>

	<style type="text/css">.UhideBlock{display:none; }
</style>
	<script type="text/javascript">new Image().src = "//counter.yadro.ru/hit;noadsuweb?r"+escape(document.referrer)+(screen&&";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth||screen.pixelDepth))+";u"+escape(document.URL)+";"+Date.now();</script>	<link type="text/css" rel="stylesheet" href="/.s/src/social.css" />
</head>
 
 <body>
 
 <!--U1AHEADER1Z--><!--GoogleAnalytics-->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
 ga('create', 'UA-2859517-1', 'auto');
 ga('send', 'pageview');
 
</script>
<!--/GoogleAnalytics-->


 
<!--usercomments-->
<script type="text/javascript">
 window.entries = [];
 window.entries.push('news/42774/3');
 window.hashes = [];
 window.users = [];
</script> 
<!--//usercomments-->


 


<div class="topbaner"><center><iframe src="/advert/top/index.html" width="100%" height="100" scrolling="no" align="center" frameborder="0"></iframe></center></div>



<div class="wrapper">
 
 <header class="header clr">
 <div class="site-name">
 <h1><font size="12" color="#696969" face="Impact"><a href="/" title="Журнал Житомир инфо"><img width="100%" src="/img/logo_zhzh_2011.gif" alt="Журнал Житомир инфо" title="Журнал Житомира / сайт города" border="0"></a></font></h1>
 <div class="site-name-s"><img src="/img/flag/204.gif" border="0"> <a title="Журнал Житомира Українською" href="http://zhzh.com.ua/">УКР</a> | <a title="Журнал Житомира по-русски" href="http://zhzh.info/"><b>РУС</b></a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <i class="fa fa-calendar"></i> Сегодня: Вторник, 21.04.2020 &nbsp;&nbsp; <i class="fa fa-clock-o"></i> 03:12:41</div>
 </div>
 
 <div class="search-and-userlink">
 
 
 
  
 
 <script type="text/javascript">
sendFrm549038 = function() {
	var o   = $('#frmLg549038')[0];
	var pos = _uGetOffset(o);
	var o2  = $('#blk549038')[0];
	document.body.insertBefore(o2, document.body.firstChild);
	$(o2).css({top:(pos['top'])+'px',left:(pos['left'])+'px',width:o.offsetWidth+'px',height:o.offsetHeight+'px',display:''}).html('<div align="left" style="padding:5px;"><div class="myWinLoad"></div></div>');
	_uPostForm('frmLg549038', {type:'POST', url:'/index/sub/', error:function() {
		$('#blk549038').html('<div align="" style="padding:10px;"><div class="myWinLoadSF" title="Невозможно выполнить запрос, попробуйте позже"></div></div>');
		_uWnd.alert('<div class="myWinError">Невозможно выполнить запрос, попробуйте позже</div>', '', {w:250, h:90, tm:3000, pad:'15px'} );
		setTimeout("$('#blk549038').css('display', 'none');", '1500');
	}});
}
</script>
<div id="blk549038" style="border:1px solid #CCCCCC;position:absolute;z-index:82;background:url('/.s/img/fr/g.gif');display:none;"></div>
<form id="frmLg549038" action="/index/sub/" method="post" style="margin:0" onsubmit="sendFrm549038(); return false;">
	


<table style="width: 500;" border="0" cellpadding="0" cellspacing="5">
 <tbody>
 <tr>
  
 <td><input class="loginField" placeholder="логин" name="user" value="" size="100" style="width: 100px;" maxlength="50" type="text"></td> 
 <td><input class="loginField" placeholder="*******" name="password" size="100" style="width: 100px;" maxlength="15" type="password"></td> 
 <td nowrap="nowrap">
 <input id="rementry" name="rem" value="1" checked="checked" type="checkbox">
 <label style="font-size: 9pt;" for="rementry">запомнить</label> <br>
 <input id="hidentry" name="hidden" value="1" type="checkbox">
 <label style="font-size: 9pt;" for="hidentry">скрытый</label>
 </td>
 <td align="right" valign="center">
 <input class="loginButton" name="sbm" value="Вход" type="submit"> 
 </td>
 <td align="left" colspan="2" nowrap="nowrap"> 
 <div style="font-size: 18pt; text-align: center;"> 
 <a title="Забыл пароль?" href="javascript://" rel="nofollow" onclick="new _uWnd('Prm','Напоминание пароля',300,130,{autosize:1,closeonesc:1},{url:'/index/5'});return false;"> <i class="fa-question-circle"></i></a> | 
 <a title="Регистрация на сайте" href="/index/3"><i class="fa-user"></i></a> 
 </div>
 </td>
 </tr>
 </tbody>
</table>

	<input type="hidden" name="a"    value="2" />
	<input type="hidden" name="ajax" value="1" />
	<input type="hidden" name="rnd"  value="038" />
	
</form>
 
 <script type="text/javascript">
 
 
 </script>
 
  
  
 
 
  
 
 </div>
 </header><!--/U1AHEADER1Z-->
 
 <nav class="main-menu clr">
 <div class="main-menu-open"><i class="fa-bars"></i> Меню сайта</div>
 <div id="uNMenuDiv1" class="uMenuH"><ul class="uMenuRoot">
<li><a class=" uMenuItemA" href="/news/" ><span>Новости</span></a></li>
<li><a  href="/forum/0-0-1-34" ><span>Форум</span></a></li>
<li><a  href="/blog/" ><span>Блоги</span></a></li>
<li><a  href="/publ/" ><span>Статьи</span></a></li>
<li><a  href="/publ/10/" ><span>Авторы</span></a></li>
<li><a  href="/video/" ><span>Видео</span></a></li>
<li><a  href="/board/" ><span>Объявления</span></a></li>
<li><a  href="/dir/" ><span>Сайты</span></a></li>
<li class="uWithSubmenu"><a  href="/publ/5" ><span>Справочники</span></a><ul>
<li><a  href="/publ/5-1-0-32" ><span>Горячие телефоны</span></a></li>
<li><a  href="/index/0-12" ><span>Карта Житомира</span></a></li>
<li><a  href="/publ/4-1-0-468" ><span>Маршрутки</span></a></li>
<li><a  href="/publ/5-1-0-2085" ><span>Такси</span></a></li>
<li><a  href="/publ/5-1-0-2290" ><span>Кафе и рестораны</span></a></li>
<li><a  href="/publ/4-1-0-19" ><span>Гостиницы</span></a></li>
<li><a  href="/publ/5-1-0-160" ><span>Школы</span></a></li>
<li><a  href="/publ/5-1-0-161" ><span>Детские сады</span></a></li>
<li><a  href="/publ/5-1-0-2129" ><span>Аптеки</span></a></li>
<li><a  href="/publ/5-1-0-77" ><span>Больницы</span></a></li></ul></li></ul></div>
 </nav>
 
 <div class="ticker"><ul>
 <strong><a class="z2" href="/news/1-0-9">Житомир</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-1">Экономика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-3">Криминал</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-12">Происшествия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-8">Спорт</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-10">Культура</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-11">Общество</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-4">Власть</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-2">Политика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-7">Армия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/index/0-18">Украина</a></strong>
 </ul>
 </div>
 
 <!-- <middle> -->
 <div class="middle clr">
  <div class="left-column">
 <div class="content clr">
 
 <!-- <body> --> 
 
 <script type="application/ld+json">
 {
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [{
 "@type": "ListItem",
 "position": 1,
 "name": "Главная",
 "item": "http://zhzh.info/"
 },{
 "@type": "ListItem",
 "position": 2,
 "name": "Новости",
 "item": "http://zhzh.info/news"
 },{
 "@type": "ListItem",
 "position": 3,
 "name": "Житомир",
 "item": "http://zhzh.info/news/1-0-9"
 }]
 }
 </script>
 
 <a class="m" href="http://zhzh.info/">Главная</a> 
 »
 <a class="m" href="/news">Новости</a>
 » 
 <a class="m" href="/news/1-0-9">Житомир</a> 
  » 
 <a class="m" href="/news/1-0-12">Происшествия</a> 
 
 » <a class="dateBar" href="/news/2020-00">2020</a> &raquo; <a class="dateBar" href="/news/2020-04">Апрель</a> &raquo; <a class="dateBar" href="/news/2020-04-20">20</a> » <a class="m" href="/news/2020-00">11:59:09</a>
 
 <hr> 
 
 <h1 class="full-entry-title entry-title">Жертвы пожаров на Житомирщине рассказали о пережитом. ФОТО </h1>
 
 <div class="full-entry-details entry-details">
 <span><i class="fa-clock-o"></i> Вчера, 12:07:09</span>
 <span><i class="fa-eye"></i> 1974</span>
  
 <span><a href="#comments"><i class="fa-comments"></i> 0</a></span> 
  
 <span><img src="/img/flag/204.gif" border="0" width="16" height="11"> <a href="http://zhzh.com.ua/news/2020-04-20-6589">Читати українською мовою</a></span>
 <span><a class="tooltip2"><i class="fa-check"></i>Ошибка?<span>Ошибка в тексте?<br>Выдели слово мышкой <br>и нажми Ctrl+Enter</span></a></span>
 </div>
 
 
 <div class="full-entry-text entry-text"> 
 
  
 <a class="ulightbox" data-fancybox-group="ultbx" href="http://zhzh.com.ua/_nw/65/79455618.jpg"> 
 <img width="100%" alt="Жертвы пожаров на Житомирщине рассказали о пережитом. ФОТО" title="Житомир: Жертвы пожаров на Житомирщине рассказали о пережитом. ФОТО" src="http://zhzh.com.ua/_nw/65/79455618.jpg" /><br /><br />
 </a>
  
 
 
 
  
 <p>Масштабные лесные пожары добрались до сел в Житомирской области и уничтожили десятки домов, а в некоторых селах удалось спасти всего несколько частных домов. Об этом говорится в <a href="https://www.youtube.com/watch?v=aCwRwsvR8V4">видеорепортаже</a> Общественного телевидения.</p>

<p>&laquo;Все сгорело. Дом, деньги, одежда&raquo;, - рассказывают местные жители и добавляют, что пытались потушить пожар несколько дней и спали всего по несколько часов в сутки.</p>

<p>&laquo;А мы не ночевали. Тушили пожар две ночи&raquo;, - говорит местный житель.</p>

<p>Жители двух сел Личманы и Магдын жалуются, что никакой помощи во время пожара им не поступало, и они остались один на один со своими проблемами. В то же время люди сообщают, что одежды им хватает, благодаря неравнодушным из соседних сел, а также отмечают, что планируют отстраивать сгоревшие дома.</p>

<p>Также в социальной сети&nbsp;<a href="https://www.facebook.com/dariya.gorskaya">Facebook</a>&nbsp;журналистка &laquo;Фактов&raquo; Дарья Горская сообщила о сборе помощи для жителей сел Личманы и Магдин.</p>

<p>&laquo;5 семей из с. Магдин и 7 семей из с. Личманы живут сейчас при местной церкви, друг у друга на головах и очень просят помочь им. Сейчас остро нужно:</p>

<ul>
 <li>Еда</li>
 <li>Лекарства, хотя бы сердечные (пожилые люди, пожар, горе)</li>
 <li>Теплые вещи</li>
 <li>Семена, картошка для посадки, лопаты, сапки - это надо просто очень срочно. Иначе осенью и зимой им нечего будет есть</li>
 <li>Хотя бы 1 бензопилу на 2 села. Они будут друг другу передавать. Но без никак.</li>
 <li>Средства гигиены, мыло, зубные щетки</li>
 <li>Стройматериалы&raquo;, - написала Горская.</li>
</ul>

<p><br />
Также в своем посте она сообщила, как можно передать помощь для жителей пострадавших от пожаров сел Житомирской области.<br />
&nbsp;</p>

<div class="youtube-embed-wrapper" style="position:relative;padding-bottom:56.25%;padding-top:30px;height:0;overflow:hidden"><iframe allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/aCwRwsvR8V4" style="position:absolute;top:0;left:0;width:100%;height:100%" width="640"></iframe><br />
<br />
&nbsp;</div>

<p><em>Автор &ndash; Макс Левин. Редактор &ndash; Татьяна Кузнецова. Монтаж &ndash; Богдан Янович</em></p>
  
 
  
 
 </div> 
 
 
 <div class="poll-block" style="display:none">Жертвы пожаров на Житомирщине рассказали о пережитом. ФОТО</div>
 <script type="text/javascript">
 $(function () {
 var title = $('.poll-block').text();
 var str = 'news-'+title;
 $.ajax({
 type: 'POST',
 url: '/php/polls/result_poll.php',
 data: 'title_news='+str,
 cache: false,
 success: function(msg){
 if (msg.length!=0)$('.poll-block').html(msg).show();
 }
 });
 });
 </script>
 
 
 
 
 
 
 
 
 
 
 <hr><i class="fa-tags"></i> Тэги: <noindex><a href="/search/%D0%BB%D0%B5%D1%81/" rel="nofollow" class="eTag">лес</a>, <a href="/search/%D0%BF%D0%BE%D0%B6%D0%B0%D1%80/" rel="nofollow" class="eTag">пожар</a>, <a href="/search/%D0%9E%D0%B2%D1%80%D1%83%D1%87/" rel="nofollow" class="eTag">Овруч</a></noindex> <hr> 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-Share" data-pid="53789382e3fb63cee9397c2b29bba037" data-type="share" data-options="rect,style3,default,absolute,horizontal,size32,eachCounter1,counter1,counter-after" data-social="fb,telegram,twi,print,bookmarks,email" data-mobile="vi,sms"></div>
 <!-- /uSocial -->
 
 
 <!--oblivki-->
 <div id="Ucitw2AOgWyOfvtmF1ic" data-type="0" class="blockOfO1b2l3" ></div>
 <script>window.RESOURCE_O1B2L3 = 'gsaklsf.pro';</script>
 <script src="//gsaklsf.pro/Dt/oE.js" ></script>
 <!--oblivki-->
 
 
  
 
 <div class="comments-form">
 
 <div class="comments-form-text"><i class="fa-comments"></i> Комментариев: 0</div>
 
			<div id="myGrid" style="display:none;"><img alt="" src="/.s/img/ma/m/i3.gif" /></div>
			<script type="text/javascript">
				function spages(p,link) {
					document.location.href = atob(link);
				}
			</script>
			<a name="comments"></a>
			<div id="newEntryT"></div>
			<div id="allEntries">
		</div>
			<div id="newEntryB"></div>
			<script type="text/javascript">
				(function() {
					'use strict';
					var commentID = ( /comEnt(\d+)/.exec(location.hash) || {} )[1];
					if( !commentID ) {
						return window.console && console.info && console.info('comments, goto page', 'no comment id');
					};
					var selector = '#comEnt' + commentID;
					var target = $(selector);
					if( target.length ) {
						$('html, body').animate({
							scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
						}, 'fast');
						return window.console && console.info && console.info('comments, goto page', 'found element', selector);
					};
					$.get('/index/802', {
						id: commentID
					}).then(function(response) {
						if( !response.page ) {
							return window.console && console.warn && console.warn('comments, goto page', 'no page within response', response);
						};
						spages(response.page);
						setTimeout(function() {
							target = $(selector);
							if( !target.length ) {
								return window.console && console.warn && console.warn('comments, goto page', 'comment element not found', selector);
							};
							$('html, body').animate({
								scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
							}, 'fast');
							return window.console && console.info && console.info('comments, goto page', 'scrolling to', selector);
						}, 500);
					}, function(response) {
						return window.console && console.error && console.error('comments, goto page', response.responseJSON);
					});
				})();
			</script>
		
 <center></center>
  
 
 
 
 
 
 
 <div class="info_box normal">
 <div class="info_box_content"> 
 <div class="fb-comments" data-href="http://zhzh.info/news/2020-04-20-42774" data-width="100%" data-numposts="15"></div>
 </div> 
 </div> 
 
 </div>
 
  
 
 
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-camera"></i> Полезное объявление:</div>
 <div align="center" class="entry-galery-content">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 </div> 
 
 
 <div class="comments-form-text"><i class="fa-thumbs-o-up"></i> Читайте ЖЖ.инфо</div>
 
 
 <!--relap.io--> 
 <noindex><script id="OMc4I-Mj1BbsLvLy">if (window.relap) window.relap.ar('OMc4I-Mj1BbsLvLy');</script></noindex> 
 <!--//relap.io--> 
 
 
 
 <div class="site-name-s"> 
 <H2>Новости Житомира по теме:</H2> 
 <ul class="uRelatedEntries"><li class="uRelatedEntry"><a href="http://zhzh.info/news/2020-04-19-42773">Названы две версии возникновения пожаров в Житомирской области</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-04-30-4979">В Житомирской области горит Полесский природный заповедник</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-05-04-4987">Житомирские подразделения МЧС продолжают ликвидацию очагов торфяных пожаров</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2011-04-07-9695">Житомирские подростки потушили в лесу пожар, получая от пожарных указания по телефону</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2014-04-30-18882">На Житомирщине лесники со спасателями тренировались тушить лесной пожар. ВИДЕО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-07-10-24316">На Житомирщине из-за неосторожного курения едва не погиб мужчина и его 87-летняя мать</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-04-29-27906">На Житомирщине лесники и спасатели учились тушить пылающий лес. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-09-13-29442">Масштабный лесной пожар охватил Новоград-Волынский район</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2017-08-21-33305">На севере Житомирщины горит заповедник: масштабный пожар тушит авиация и более 200 человек</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2018-02-19-35132">Cотни гектар соснового леса на Житомирщине повреждены опасным вредителем - лесхоз</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2018-06-05-36202">Возле Чернобыльской АЭС горит радиоактивный лес – огонь охватил 10 гектаров. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2018-08-17-36967">На предприятии по производству древесных гранул произошел пожар: удалось спасти цех и продукцию</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2019-04-26-39500">В Житомирской области горят леса: пожар тушат более 200 человек и авиация. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2020-04-02-42627">Поджог травы на Житомирщине привел к масштабному пожару, который тушили 90 человек. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2020-04-09-42693">В Житомирской области удалось локализовать все большие лесные пожары</a></li></ul> 
 </div> 
 
 <hr>

 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-fire"></i> Горячие новости</div>
 <div align="center" class="entry-galery-content"> 
 
 <!-- <div id="MIXADV_6661" class="MIXADVERT_NET"></div>
 <script type="text/javascript" src="https://m.mixadvert.com/show/?id=6661" async ></script>
<script 
 id="delivery-draw-kit"
 src="https://cdn.hunterdelivery.com/scripts/draw_script.js"
 onload="javascript:renderDelivery('5cadbfd26c897')">
 </script>
 <div class="ad-injection-block" id="ad_target-1i2hejub36f5h"></div> -->
 
 <div class="r21777"></div>
<script type="text/javascript">
 (function() {
 var worker21777,
 tickerID = 21777,
 tag = (function() {
 var scripts = document.getElementsByClassName('r21777'),
 len = scripts.length;
 return len ? scripts[len - 1] : null;
 })(),
 idn = (function() {
 var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
 len = Math.floor((Math.random() * 2) + 4),
 idn = '';
 for (i = 0; i < len; i++) {
 num = Math.floor(Math.random() * chars.length);
 idn += chars.substring(num, num + 1);
 }
 return idn;
 })();
 
 var container = document.createElement('div');
 container.id = idn;
 container.innerHTML = 'загрузка...';
 tag.parentNode.insertBefore(container, tag);

 var script = document.createElement('script');
 script.setAttribute('class', 's21777');
 script.setAttribute('data-idn', idn);
 script.src = '//js-goods.redtram.com/0/21/ticker_21777.js';
 script.type = 'text/javascript';
 script.charset = 'utf-8';
 tag.parentNode.insertBefore(script, tag);
 })();
</script>
 
 </div>
 </div> 

 
 
 
 <!--relap.io-->
 <div style="padding: 20px;"></div>
 <div class="comments-form-text"><H2 align="center"><i class="fa-history"></i> Останні новини Житомира</H2></div> 
 <noindex>
 <script id="GL-_w6dmUatRYWFh">if (window.relap) window.relap.ar('GL-_w6dmUatRYWFh');</script>
 </noindex>
 <!--//relap.io-->
 
 
 <div align="center">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 
 
 <!-- </body> --> 
 </div>
 </div>
 
 
 
 
 
 <aside class="right-column">
  
 <!--U1CLEFTER1Z-->
<!--<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <!--<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>-->



<CENTER><a target="_blank" href="/go?http://bcpp.com.ua/ru/product/kvertin"><img src="/advert/media/kvertin_300kh300.gif" border="0" alt="КВЕРТИН" /></a></CENTER>

<div class="aside-block">
 <div class="aside-block-title"><i class="fa-bullhorn"></i> ТОП НОВОСТИ</div>
 <div class="aside-block-content"><div id="inf-result1"> 
 <script src="/maxEntries.min.js"></script>
 <script>
 getLastEntries("6.048e8", "8", "/index/0-2", "1");
 getLastEntries("6.048e8", "8", "/index/0-3", "2");
 </script></div>
 </div>
</div>


<div class="aside-block"><div class="aside-block-content"><center><form name="poisk" method="post" style="margin: 0px;" action="/news/"><input name="query" maxlength="30" size="14" type="text"><input value="Искать в новостях" type="submit"><input name="a" value="14" type="hidden"></form></center></div></div> 


<div class="aside-block"><div class="aside-block-content"><center>
 <a target="_blank" href="https://biz.nv.ua/naftogaz-protiv-gazproma.html"><img src="/advert/Naftogaz-Banner-300-300.png" border="0" alt="" width="100%" /></a>
 </center></div>
</div>












<div class="aside-block"><div class="aside-block-title"><i class="fa-users"></i> <a href="/forum/"><span style="color:#666256;">Форум Житомира</span></a></div>
 <div class="aside-block-content"><div class="tOnline" id="onl1">Онлайн всего: <b>102</b></div> <div class="gOnline" id="onl2">Гостей: <b>102</b></div> <div class="uOnline" id="onl3">Пользователей: <b>0</b></div><br><hr> <table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">00:11</font></td><td><a href="/forum/13-9676-0-17" class="z2">ФЛУДИЛКА</a> (2693) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-PashaZT', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">PashaZT</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">21:14</font></td><td><a href="/forum/13-10165-0-17" class="z2">Ваше отношение к гаданиям, предсказаниям н...</a> (248) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Ol1ga', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Ol1ga</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">19:16</font></td><td><a href="/forum/13-15255-0-17" class="z2">металочерепица</a> (4) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-natanzon90', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">natanzon90</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">18:29</font></td><td><a href="/forum/31-15251-0-17" class="z2">автоинструмент</a> (4) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-SergeyWRC', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">SergeyWRC</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">18:24</font></td><td><a href="/forum/24-15211-0-17" class="z2">КоронаВирус</a> (12) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-deacon', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">deacon</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">18:18</font></td><td><a href="/forum/7-15257-0-17" class="z2">Характер человека</a> (0) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-capitanbarboroza', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">capitanbarboroza</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">16:22</font></td><td><a href="/forum/4-14607-0-17" class="z2">Чем вы фильтруете воду? Посоветуйте.</a> (40) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-DarkD', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">DarkD</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">14:59</font></td><td><a href="/forum/13-15045-0-17" class="z2">Игровые автоматы</a> (14) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-igordk', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">igordk</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">14:12</font></td><td><a href="/forum/21-15135-0-17" class="z2">Ставки на спорт</a> (23) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-demyanov', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">demyanov</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">11:43</font></td><td><a href="/forum/23-12662-0-17" class="z2">Кто любит игры-комиксы?</a> (4) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Dekola', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Dekola</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:36</font></td><td><a href="/forum/6-11160-0-17" class="z2">Я люблю кофе!</a> (413) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Vanda', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Vanda</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:32</font></td><td><a href="/forum/4-1490-0-17" class="z2">от Киева до Житомира</a> (24) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Vanda', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Vanda</a></i></span></td></table><hr> <div style="text-align: right;"><a href="/forum/4-0-0-1-1"><i class="fa-plus-circle"></i> Новая тема</a></div></div>
</div>



<!--misteram-->
<div class="aside-block"><div class="aside-block-content"><center>
 <a target="_blank" href="https://play.google.com/store/apps/details?id=am.mister.misteram"><img src="/advert/MisterAm/misteram_300kh250.gif" width="100%" alt="Mister Am Житомир"></a>
 </center></div></div>
<!--misteram-->



<div class="aside-block"><div class="aside-block-title"><i class="fa-comment-o"></i> Блоги <div class="z2" style="float:right"><a href="/blog/0-0-0-2-1"><i class="fa-plus-circle"></i> Добавить</a></div></div>
 <div class="aside-block-content"><div align="center"><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-64111">Демчик</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-04-17-23930">Я прийшов, тебе нема!</a> (<a class="z2" href="http://zhzh.info/blog/2020-04-17-23930#comments">4</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-64111">Демчик</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-04-15-23929">Мы пережили многое, обязательно переживём и это</a> (<a class="z2" href="http://zhzh.info/blog/2020-04-15-23929#comments">1</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-04-10-23928">Жуков и Конев</a> (<a class="z2" href="http://zhzh.info/blog/2020-04-10-23928#comments">1</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85048">pixar</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-04-10-23927">Як тренуватись до бігових стартів під час карантину</a> (<a class="z2" href="http://zhzh.info/blog/2020-04-10-23927#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-65371">antikorZt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-04-10-23926">Утримання КП “Житомиртранспорт” коштує 1,5 мільйони на рік. Виправдано...</a> (<a class="z2" href="http://zhzh.info/blog/2020-04-10-23926#comments">1</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-04-09-23925">Маски в аптеках Житомира є. Але деякі з нюансами (ФОТО)</a> (<a class="z2" href="http://zhzh.info/blog/2020-04-09-23925#comments">3</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-04-06-23924">Не маєш маски і не можеш вийти з дому? Вихід є: нейлонова маска (ФОТО)</a> (<a class="z2" href="http://zhzh.info/blog/2020-04-06-23924#comments">16</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-04-03-23923">Підпільна шаурма: у Житомирі квітне "чорний ринок" (ФОТО)</a> (<a class="z2" href="http://zhzh.info/blog/2020-04-03-23923#comments">26</a>)</div><div align="right"><a href="/blog/"><i class="fa-comment-o"></i> Все блоги</a></div></div></div>
</div>





<CENTER>
 <!--Mister am facebook-->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=1457971754425369";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
 <div class="fb-page" data-href="https://www.facebook.com/mister.am.zhytomyr/" data-tabs="timeline" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mister.am.zhytomyr/" class="fb-xfbml-parse-ignore"><a href="/go?https://www.facebook.com/mister.am.zhytomyr/">Mister.Am Житомир</a></blockquote></div>
 <!--//Mister am facebook-->
 
 
 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>




<div class="aside-block"><div class="aside-block-title"><i class="fa-calendar"></i> Календарь</div>
 <div class="aside-block-content"><div align="center"><table border="0" cellspacing="1" cellpadding="2" class="calTable"><tr><td align="center" class="calMonth" colspan="7"><a title="Март 2020" class="calMonthLink" rel="nofollow" href="/news/2020-03">&laquo;</a>&nbsp; <a class="calMonthLink" rel="nofollow" href="/news/2020-04">Апрель 2020</a> &nbsp;<a title="Май 2020" class="calMonthLink" rel="nofollow" href="/news/2020-05">&raquo;</a></td></tr><tr><td align="center" class="calWday">Пн</td><td align="center" class="calWday">Вт</td><td align="center" class="calWday">Ср</td><td align="center" class="calWday">Чт</td><td align="center" class="calWday">Пт</td><td align="center" class="calWdaySe">Сб</td><td align="center" class="calWdaySu">Вс</td></tr><tr><td>&nbsp;</td><td>&nbsp;</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-04-01" title="14 Сообщений">1</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-04-02" title="13 Сообщений">2</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-04-03" title="12 Сообщений">3</a></td><td align="center" class="calMday">4</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-04-05" title="1 Сообщений">5</a></td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-04-06" title="12 Сообщений">6</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-04-07" title="13 Сообщений">7</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-04-08" title="12 Сообщений">8</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-04-09" title="13 Сообщений">9</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-04-10" title="11 Сообщений">10</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-04-11" title="2 Сообщений">11</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-04-12" title="3 Сообщений">12</a></td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-04-13" title="12 Сообщений">13</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-04-14" title="12 Сообщений">14</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-04-15" title="12 Сообщений">15</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-04-16" title="14 Сообщений">16</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-04-17" title="12 Сообщений">17</a></td><td align="center" class="calMday">18</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-04-19" title="1 Сообщений">19</a></td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-04-20" title="2 Сообщений">20</a></td><td align="center" class="calMdayA">21</td><td align="center" class="calMday">22</td><td align="center" class="calMday">23</td><td align="center" class="calMday">24</td><td align="center" class="calMday">25</td><td align="center" class="calMday">26</td></tr><tr><td align="center" class="calMday">27</td><td align="center" class="calMday">28</td><td align="center" class="calMday">29</td><td align="center" class="calMday">30</td></tr></table></div></div></div>




<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>












<div class="aside-block">
 <div class="aside-block-title">Архив записей</div>
 <div class="aside-block-content">
 
 <a href="/news/2006-00">2006</a>
 <a href="/news/2007-00">2007</a>
 <a href="/news/2008-00">2008</a>
 <a href="/news/2009-00">2009</a>
 <a href="/news/2010-00">2010</a>
 <a href="/news/2011-00">2011</a><br>
 <a href="/news/2012-00">2012</a>
 <a href="/news/2013-00">2013</a>
 <a href="/news/2014-00">2014</a>
 <a href="/news/2015-00">2015</a>
 <a href="/news/2016-00">2016</a>
 <a href="/news/2017-00">2017</a><br>
 <a href="/news/2018-00">2018</a>
 <a href="/news/2019-00">2019</a><br><br>
 <a href="/news/2019-01">2019 Январь</a> 
 <a href="/news/2019-02">2019 Февраль</a> 
 <a href="/news/2019-03">2019 Март</a>
 <a href="/news/2019-04">2019 Апрель</a>
 <a href="/news/2019-05">2019 Май</a>
 <a href="/news/2019-06">2019 Июнь</a>
 <a href="/news/2019-07">2019 Июль</a>
 <a href="/news/2019-08">2019 Август</a>
 <a href="/news/2019-09">2019 Сентябрь</a>
 <a href="/news/2019-10">2019 Октябрь</a>
 
 </div>
</div>





<div class="aside-block"><div class="aside-block-title"><i class="fa-coffee"></i> Новости в Житомире</div>
 <div class="aside-block-content"><script id="O9jYHeQlEesReXl5">if (window.relap) window.relap.ar('O9jYHeQlEesReXl5');</script>
 <span style="font-size:10px;">Актуальные новости Житомира сегодня в ленте новостей на ЖЖ инфо: происшествия в Житомире, криминальные новости Житомира, аварии, ДТП, курьезы и другие события Житомирщины. Новини Житомира сьогодні. Происшествия. Жертвы пожаров на Житомирщине рассказали о пережитом. ФОТО - 20 Апреля 2020</span>
 </div>
</div>

<div class="aside-block"><div class="aside-block-title"><i class="fa-bar-chart-o"></i> Опрос на ЖЖ.инфо</div>
<div class="aside-block-content"><script type="text/javascript">function pollnow914(){document.getElementById('PlBtn914').disabled=true;_uPostForm('pollform914',{url:'/poll/',type:'POST'});}function polll914(id,i){_uPostForm('',{url:'/poll/'+id+'-1-'+i+'-914',type:'GET'});}</script><div id="pollBlock914"><form id="pollform914" onsubmit="pollnow914();return false;"><div class="pollBlock">
 <div class="pollQue">Как вы оцениваете перенос супермаркетов за пределы города?</div>
 <div class="pollAns"><div class="answer"><input id="a9141" type="radio" name="answer" value="1" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a9141">Я поддерживаю изменения: супермаркетов в Житомире очень много и они мешают работать магазинам</label></div>
<div class="answer"><input id="a9142" type="radio" name="answer" value="2" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a9142">Это абсурд! Не выгодно покупателям ездить за город. Не все имеют автомобили</label></div>
<div class="answer"><input id="a9143" type="radio" name="answer" value="3" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a9143">Магазины не смогут справиться с потоком покупателей, без супермаркетов не обойтись</label></div>
<div class="answer"><input id="a9144" type="radio" name="answer" value="4" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a9144">До внедрения категорических изменений дело не дойдет</label></div>
<div class="answer"><input id="a9145" type="radio" name="answer" value="5" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a9145">Владельцы супермаркетов и покупатели отстоят свое право и законопроект не примут</label></div>
<div class="answer"><input id="a9146" type="radio" name="answer" value="6" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a9146">Мне все равно - не покупаю продукты в супермаркетах</label></div>
<div id="pollSbm914" class="pollButton"><input class="pollBut" id="PlBtn914" type="submit" value="Ответить" /></div>
<input type="hidden" name="ssid" value="731145740717133572220" />
<input type="hidden" name="id"   value="27" />
<input type="hidden" name="a"    value="1" />
<input type="hidden" name="ajax" value="914" /></div>
 <div class="pollLnk"><a href="javascript://" rel="nofollow" onclick="new _uWnd('PollR','Результаты опроса',660,200,{closeonesc:1,maxh:400},{url:'/poll/27'});return false;">Результаты</a> | <a href="javascript://" rel="nofollow" onclick="new _uWnd('PollA','Архив опросов',660,250,{closeonesc:1,maxh:400,max:1,min:1},{url:'/poll/0-2'});return false;">Архив опросов</a></div>
 <div class="pollTot">Всего ответов: 4501</div>
</div></form></div></div></div>

<div class="aside-block"><div class="aside-block-title"><i class="fa-coffee"></i> Интересные статьи</div>
 <div class="aside-block-content"><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16096">Пособия к урокам для 9 класса: все на одном...</a> <font color="#696969"><i>Оксана Загороднюк // 19.04.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16095">Что такое Darknet</a> <font color="#696969"><i>Олег Ковальский // 19.04.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16094">Оборудование для автомастерской: что нужно ...</a> <font color="#696969"><i>Анатолий Радченко // 19.04.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16093">Что посмотреть в 2020 году</a> <font color="#696969"><i>Анатолий Радченко // 19.04.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16092">Классификация и производство пружин</a> <font color="#696969"><i>Олег Ковальский // 19.04.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16091">Обработка металла и координатно-пробивные р...</a> <font color="#696969"><i>Артем Кондратюк // 19.04.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16090">Холодный асфальт: его преимущества и виды</a> <font color="#696969"><i>Егор Мокрицкий // 19.04.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16088">Футболки с надписью – расскажи о себе без с...</a> <font color="#696969"><i>Олег Ковальский // 17.04.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16087">Поговорим о выборе рекламной продукции</a> <font color="#696969"><i>Светлана Егорова // 17.04.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16086">Как вернуть зависимого к прежней жизни</a> <font color="#696969"><i>Оксана Загороднюк // 17.04.2020</i></font> <br><br></div></div>



















<!--/U1CLEFTER1Z--> 
 </aside>
 
 
 
 </div>
 
 <!-- </middle> -->
 
 <!--U1BFOOTER1Z--><footer class="footer">
 
  
 
  
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Комментарии сегодня 21.04.2020</div>
 <div class="last-comments-content clr"><table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Pavel" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Pavel</span> <span class="comment-date">21:11:48</span> </div> <div class="comment-text"> Ну как сказать, 2,5М подписчиков. <br /> Он и раньше в Житомире дважды<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-04-20-42775#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Vader" src="/avatar/14/738107.jpg" />   <div class="comment-info"> <span class="comment-username">Vader</span> <span class="comment-date">21:10:02</span> </div> <div class="comment-text"> 2.55 млн человек подписоты) ну да, никто не знает </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-04-20-42775#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Лилия" src="/avatar/01/53/16299461.jpg" />   <div class="comment-info"> <span class="comment-username">Лилия</span> <span class="comment-date">20:16:13</span> </div> <div class="comment-text"> Сталкерам там нечего делать как и всем остальным шастающим. </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-04-20-42775#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="melan" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">melan</span> <span class="comment-date">20:04:42</span> </div> <div class="comment-text"> ....Популярного YouTube блогера.... <br /><br /> Прямо таки популярног<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-04-20-42775#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Игорь" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Игорь</span> <span class="comment-date">17:17:33</span> </div> <div class="comment-text"> А где были эти люди 2 месяца назад, до закрытия границы. Деньжат урват<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-04-15-42737#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Гражданин" src="/avatar/39/022863.jpg" />   <div class="comment-info"> <span class="comment-username">Гражданин</span> <span class="comment-date">16:16:59</span> </div> <div class="comment-text"> надарили подарков и денег - вот и екнуло. <br /> у этих чертей ничего <!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-04-16-42757#comments"><i class="fa-comments"></i></a> </div> </div></td></tr></table></div>
 </div> 
 
 
 
 <div class="last-comments">
 <div class="last-comments-title"><h2><i class="fa-bullhorn"></i> ТОП НОВОСТИ ЖИТОМИРА // АПРЕЛЬ 2020</h2></div>
 <div class="last-comments-content clr"> <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-04-02-42619"><img width="90%" alt="Общество: «Не дай бог кому-то такое пережить»: жена больного коронавирусом рассказала о лечении мужа. ВИДЕО" title="Общество: «Не дай бог кому-то такое пережить»: жена больного коронавирусом рассказала о лечении мужа. ВИДЕО" src="http://zhzh.com.ua/_nw/64/23763687.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-04-02-42619">«Не дай бог кому-то такое пережить»: жена больного коронавирусом рассказала о лечении мужа. ВИДЕО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 24661</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-04-10-42704"><img width="90%" alt="Житомир: Житомир в кризисной ситуации: запасов воды в водохранилище всего на 38 дней" title="Житомир: Житомир в кризисной ситуации: запасов воды в водохранилище всего на 38 дней" src="http://zhzh.com.ua/_nw/65/30970769.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-04-10-42704">Житомир в кризисной ситуации: запасов воды в водохранилище всего на 38 дней</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 24625</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-04-06-42651"><img width="90%" alt="Житомир: Нет пропуска – иди пешком. Общественный транспорт Житомира переходит на особый режим работы" title="Житомир: Нет пропуска – иди пешком. Общественный транспорт Житомира переходит на особый режим работы" src="http://zhzh.info/_nw/415/45729176.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-04-06-42651">Нет пропуска – иди пешком. Общественный транспорт Житомира переходит на особый режим работы</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 20797</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-04-10-42697"><img width="90%" alt="Общество: Без маски на детской площадке: в Житомире мать оставила 5-летнего сына и на 40 минут ушла в магазин" title="Общество: Без маски на детской площадке: в Житомире мать оставила 5-летнего сына и на 40 минут ушла в магазин" src="http://zhzh.com.ua/_nw/65/63968596.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-04-10-42697">Без маски на детской площадке: в Житомире мать оставила 5-летнего сына и на 40 минут ушла в магазин</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 20572</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-04-03-42633"><img width="90%" alt="Житомирская область: В Житомирском районе разрешили открыть продовольственные рынки" title="Житомирская область: В Житомирском районе разрешили открыть продовольственные рынки" src="http://zhzh.com.ua/_nw/64/50696812.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-04-03-42633">В Житомирском районе разрешили открыть продовольственные рынки</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 18084</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-04-15-42737"><img width="90%" alt="Житомирская область: На Житомирщине 22 новых случая COVID-19: эпицентром заболеваемости стал Коростень" title="Житомирская область: На Житомирщине 22 новых случая COVID-19: эпицентром заболеваемости стал Коростень" src="http://zhzh.com.ua/_nw/62/93543943.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-04-15-42737">На Житомирщине 22 новых случая COVID-19: эпицентром заболеваемости стал Коростень</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 14713</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-04-10-42702"><img width="90%" alt="Житомир: В Житомире открывают «Эпицентр»: мэр призывает горожан воздержаться от посещения гипермаркета" title="Житомир: В Житомире открывают «Эпицентр»: мэр призывает горожан воздержаться от посещения гипермаркета" src="http://zhzh.com.ua/_nw/65/07012821.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-04-10-42702">В Житомире открывают «Эпицентр»: мэр призывает горожан воздержаться от посещения гипермаркета</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 13920</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-04-03-42637"><img width="90%" alt="Житомирская область: С 1 апреля в лесах Житомирщины стартовал «сезон тишины»: что запрещено" title="Житомирская область: С 1 апреля в лесах Житомирщины стартовал «сезон тишины»: что запрещено" src="http://zhzh.com.ua/_nw/64/47718907.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-04-03-42637">С 1 апреля в лесах Житомирщины стартовал «сезон тишины»: что запрещено</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 13275</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-04-01-42614"><img width="90%" alt="Житомир: 78 лет, приехала из Испании: в Житомире с подозрением на коронавирус госпитализировали женщину" title="Житомир: 78 лет, приехала из Испании: в Житомире с подозрением на коронавирус госпитализировали женщину" src="http://zhzh.com.ua/_nw/62/93543943.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-04-01-42614">78 лет, приехала из Испании: в Житомире с подозрением на коронавирус госпитализировали женщину</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 13236</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-04-07-42665"><img width="90%" alt="Житомир: С 8 апреля в общественном транспорте Житомире можно будет ездить только со спецпропуском" title="Житомир: С 8 апреля в общественном транспорте Житомире можно будет ездить только со спецпропуском" src="http://zhzh.info/_nw/294/32668372.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-04-07-42665">С 8 апреля в общественном транспорте Житомире можно будет ездить только со спецпропуском</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 12070</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-04-07-42666"><img width="90%" alt="Житомир: Карантин не для всех? В Житомире возле входа в рынок собрались десятки человек. ВИДЕО" title="Житомир: Карантин не для всех? В Житомире возле входа в рынок собрались десятки человек. ВИДЕО" src="http://zhzh.com.ua/_nw/64/57069636.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-04-07-42666">Карантин не для всех? В Житомире возле входа в рынок собрались десятки человек. ВИДЕО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 11925</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-04-01-42617"><img width="90%" alt="Житомирская область: На Житомирщине подтвердили еще один случай коронавируса: инфицировалась женщина" title="Житомирская область: На Житомирщине подтвердили еще один случай коронавируса: инфицировалась женщина" src="http://zhzh.com.ua/_nw/63/87632210.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-04-01-42617">На Житомирщине подтвердили еще один случай коронавируса: инфицировалась женщина</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 11745</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-04-01-42613"><img width="90%" alt="Житомир: В Житомире решили не открывать продуктовые рынки: мэр назвал причину" title="Житомир: В Житомире решили не открывать продуктовые рынки: мэр назвал причину" src="http://zhzh.com.ua/_nw/64/37133126.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-04-01-42613">В Житомире решили не открывать продуктовые рынки: мэр назвал причину</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 11010</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-04-15-42740"><img width="90%" alt="Житомирская область: Велоблогер из Житомира обнаружил в лесу огромную стихийную свалку. ВИДЕО" title="Житомирская область: Велоблогер из Житомира обнаружил в лесу огромную стихийную свалку. ВИДЕО" src="http://zhzh.com.ua/_nw/65/70872881.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-04-15-42740">Велоблогер из Житомира обнаружил в лесу огромную стихийную свалку. ВИДЕО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 10977</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-04-02-42621"><img width="90%" alt="Общество: 135 новых случаев за сутки: статистика коронавируса по Украине и Житомирской области" title="Общество: 135 новых случаев за сутки: статистика коронавируса по Украине и Житомирской области" src="http://zhzh.com.ua/_nw/64/85850214.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-04-02-42621">135 новых случаев за сутки: статистика коронавируса по Украине и Житомирской области</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 10531</span>   </div>  </div></td></tr></table></div>
 </div>
 
 
 
 
 
 
 <div class="clr">
 <nav class="bottom-menu"><div id="uNMenuDiv2" class="uMenuV"><ul class="uMenuRoot">
<li><a  href="/index/0-3" ><span>Контакты</span></a></li>
<li><a  href="/publ/6-1-0-297" ><span>Реклама</span></a></li>
<li><a  href="/search/" ><span>Поиск</span></a></li>
<li><a  href="/forum/0-0-0-36" ><span>Правила</span></a></li>
<li><a  href="/pda/" target="_blank"><span>Мобильная версия</span></a></li></ul></div></nav>
 <div class="copiright"><!-- "' --><span class="pbq4lOF2">Хостинг от <a href="https://www.uweb.ru/" title="Создать сайт">uWeb</a></span><!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter102443 = new Ya.Metrika({id:102443,webvisor:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/102443" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> на ЖЖ.инфо </div>
 </div>
 
  
 <div class="clr"><hr><span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp;<i class="fa-bullhorn" aria-hidden="true"></i> &nbsp; РЕКЛАМА &nbsp; </span> &nbsp; - коммерческая реклама &nbsp;&nbsp; <span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp; ПР &nbsp; </span> &nbsp; - политическая реклама </div>
 
 
</footer>




<!--Карма-->
<script type="text/javascript">
 
 
 
 if(typeof window.entries != 'undefined') $.post('/php/karma/karma.php', {entries: window.entries.join(',')}, function(data) {
 window.hashes = data;
 }, 'json');
 
</script>
<!--//Карма-->
<!--/U1BFOOTER1Z-->
 </div>
 
 <script src="/js/jquery.liMarquee.js"></script>
 <script src="/js/masonry.pkgd.min.js"></script>
 <script src="/js/imagesloaded.pkgd.min.js"></script>
 <script src="/js/jquery.cookie.js"></script>
 <script src="/js/colorpicker.js"></script>
 <script src="/js/scripts.js"></script>
 <script src="/js/settings-1.0.js"></script>
 
 <script>
 $(document).ready(function(){ 
 var $entries = $('#allEntries, .archiveEntries, .last-comments-content');
 $entries.imagesLoaded( function() {
 $entries.masonry({
 itemSelector: '.entry, .catPages1, .comment',
 singleMode: false,
 isResizable: true,
 isAnimated: true,
 animationOptions: { 
 queue: false, 
 duration: 500 
 }
 });
 });
 });
 </script>
 
 <!-- orphus --> 
 <noindex>
 <script type="text/javascript" src="/orphus/orphus.js"></script>
 <span style="visibility: hidden;"><a href="/go?http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="88" height="31" /></a></span>
 </noindex> 
 <!-- /orphus -->
 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.pp.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-PP" data-action="timeout" data-delay="20" data-pid="ff4d9350c5ac85385e92fb8d20860f2a" data-type="publicpopup" data-options="skin_light,style1" data-social="fb,instagram,twi"></div>
 <!-- /uSocial --> 
 
 </body>
 </html><!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.0.0" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="f9d599865f99e67693fd3bace6c81dc9" data-type="share" data-options="round,style2,default,left,slide-up,size48,counter0,upArrow-right,nomobile" data-social="fb,twi,gPlus,telegram"></div>
<!-- /uSocial --><script type="text/javascript">
  		var uSocial = document.querySelectorAll(".uSocial-Share") || [];
			for (var i = 0; i < uSocial.length; i++) {
				if (uSocial[i].parentNode.style.display === 'none') {
					uSocial[i].parentNode.style.display = '';
				}
			}
	</script>
<!-- 0.0853920 (s703) -->