<!DOCTYPE html>
<html>
 <head> 
 <title>В Житомире мужчина совершил неудачную попытку подкупить полицейского. ФОТО / Новости Житомира / Криминал</title>
 <!--U1META1Z--><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


<meta name="description" content="Новости Житомира. В Житомире мужчина совершил неудачную попытку подкупить полицейского. ФОТО - 10 Августа 2020. Журнал Житомир инфо - житомирский онлайн сайт города. Обзоры, события, происшествия и ДТП в Житомире, новини. Журналистские расследования и комментарии экспертов по вопросам политики, общественной жизни, экономики, финансов, недвижимости, спорта и культуры">


<meta name="keywords" content="Журнал Житомира, Житомир, ЖЖ Журнал, новости Житомира, новини Житомира, ЖЖ Житомир, житомир інфо, житомир инфо, останні новини Житомира, zhitomir today, zhzh info, zhytomir, zhytomyr, рупор житомира, житомир онлайн, перший житомирський, Житомир тудей, Объявления Житомира, Гостиницы Житомира, Форум Житомира В Житомире мужчина совершил неудачную попытку подкупить полицейского. ФОТО - 10 Августа 2020,  В Житомире мужчина совершил неудачную попытку подкупить полицейского. ФОТО,  В Житомире мужчина совершил неудачную попытку подкупить полицейского. ФОТО, ">
<meta name="robots" content="all, follow">
<meta name="author" content="Журнал Житомира">
<meta name="Document-state" CONTENT="Dynamic">
<meta name="revisit-after" CONTENT="1 days">


<link rel="icon" href="/ico/ico.gif" type="image/x-icon"> 
<link rel="shortcut icon" href="/ico/ico.gif" type="image/x-icon">


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/news/rss/">

<!--/U1META1Z-->
 
 <meta name="viewport" content="initial-scale=1, maximum-scale=1" /> 
 <link type="text/css" rel="stylesheet" href="/_st/my.css" />
 <link type="text/css" rel="StyleSheet" href="/css/info_note.css" />
 <link type="text/css" rel="StyleSheet" href="http://s4.ucoz.net/src/socCom.css" /> 
 <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
 <!--[if lt IE 9]><script src="/js/respond.js"></script><![endif]-->
 <meta name="title" content="В Житомире мужчина совершил неудачную попытку подкупить полицейского. ФОТО" />
 <meta property="og:title" content="В Житомире мужчина совершил неудачную попытку подкупить полицейского. ФОТО" />
 <meta property="og:type" content="article" />
 <meta property="og:url" content="http://zhzh.info/news/2020-08-10-43712" />
 <meta property="og:description" content="Криминал В Житомире мужчина совершил неудачную попытку подкупить полицейского. ФОТО Новости Житомира Понедельник, Сегодня"/>
 <meta property="og:image" content="http://zhzh.info/_nw/346/40859498.jpg"/> 
 <meta property="fb:admins" content="100001250601639"/>
 <meta itemprop="datePublished" content="2020-08-10">
 <link rel="canonical" href="/news/2020-08-10-43712" />
 <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=hPyExkLGJl2g_7az"></script>
 <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
 
 
 
	<link rel="stylesheet" href="/.s/src/base.min.css" />
	<link rel="stylesheet" href="/.s/src/layer3.min.css" />

	<script src="/.s/src/jquery-1.10.2.js"></script>
	
	<script src="/.s/src/uwnd.min.js?v=031402"></script>
<script type="text/javascript">/* --- UCOZ-JS-INIT_CODE --- */
	window.ulb = {photoPage:"Перейти на страницу с фотографией.", closeBtn:"Закрыть", error:"Запрошенный контент не может быть загружен. Пожалуйста, попробуйте позже.", next:"Следующий", prev:"Предыдущий", btnPlay:"Начать слайдшоу", btnToggle:"Изменить размер", };
/* --- UCOZ-JS-END --- */</script>

	<link rel="stylesheet" href="/.s/src/ulightbox/ulightbox.min.css" />
	<link rel="stylesheet" href="/.s/src/socCom.css" />
	<script src="/.s/src/ulightbox/ulightbox.min.js"></script>
	<script src="/.s/src/socCom.js"></script>
	<script src="https://sys000.uweb.ru/cgi/uutils.fcg?a=soc_comment_get_data&site=9zhitomir"></script>
	<script async defer src="https://www.google.com/recaptcha/api.js?onload=reCallback&render=explicit&hl=ru"></script>
	<script type="text/javascript">
/* --- UCOZ-JS-DATA --- */
window.uCoz = {"ssid":"720453737314775453136","language":"ru"};
/* --- UCOZ-JS-CODE --- */

	function reCallback() {
		$('.g-recaptcha').each(function(index, element ) {
			element.setAttribute('rcid', index );
			
		if ($(element).is(':empty') && grecaptcha.render ) {
			grecaptcha.render(element, {
				sitekey:element.getAttribute('data-sitekey'),
				theme:element.getAttribute('data-theme'),
				size:element.getAttribute('data-size')
			});
		}
	
		});
	}
	function reReset(reset ) {
		reset && grecaptcha.reset(reset.previousElementSibling.getAttribute('rcid') );
		if (!reset ) for (rel in ___grecaptcha_cfg.clients ) grecaptcha.reset(rel );
	}
	
/* --- UCOZ-JS-END --- */
</script>

	<style type="text/css">.UhideBlock{display:none; }
</style>
	<script type="text/javascript">new Image().src = "//counter.yadro.ru/hit;noadsuweb?r"+escape(document.referrer)+(screen&&";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth||screen.pixelDepth))+";u"+escape(document.URL)+";"+Date.now();</script>	<link type="text/css" rel="stylesheet" href="/.s/src/social.css" />
</head>
 
 <body>
 
 <!--U1AHEADER1Z--><!--LiveInternet counter--><script>
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

<!--GoogleAnalytics-->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
 ga('create', 'UA-2859517-1', 'auto');
 ga('send', 'pageview');
 
</script>
<!--/GoogleAnalytics-->


 
<!--usercomments-->
<script type="text/javascript">
 window.entries = [];
 window.entries.push('news/43712/16590');
 window.hashes = [];
 window.users = [];
</script> 
<!--//usercomments-->


 


<div class="topbaner"><center><iframe src="/advert/top/index2.html" width="100%" height="100" scrolling="no" align="center" frameborder="0"></iframe></center></div>



<div class="wrapper">
 
 <header class="header clr">
 <div class="site-name">
 <h1><font size="12" color="#696969" face="Impact"><a href="/" title="Журнал Житомир инфо"><img width="100%" src="/img/logo_zhzh_2011.gif" alt="Журнал Житомир инфо" title="Журнал Житомира / сайт города" border="0"></a></font></h1>
 <div class="site-name-s"><img src="/img/flag/204.gif" border="0"> <a title="Журнал Житомира Українською" href="http://zhzh.com.ua/">УКР</a> | <a title="Журнал Житомира по-русски" href="http://zhzh.info/"><b>РУС</b></a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <i class="fa fa-calendar"></i> Сегодня: Понедельник, 10.08.2020 &nbsp;&nbsp; <i class="fa fa-clock-o"></i> 09:40:27</div>
 </div>
 
 <div class="search-and-userlink">
 
 
 
  
 
 <script type="text/javascript">
sendFrm549072 = function() {
	var o   = $('#frmLg549072')[0];
	var pos = _uGetOffset(o);
	var o2  = $('#blk549072')[0];
	document.body.insertBefore(o2, document.body.firstChild);
	$(o2).css({top:(pos['top'])+'px',left:(pos['left'])+'px',width:o.offsetWidth+'px',height:o.offsetHeight+'px',display:''}).html('<div align="left" style="padding:5px;"><div class="myWinLoad"></div></div>');
	_uPostForm('frmLg549072', {type:'POST', url:'/index/sub/', error:function() {
		$('#blk549072').html('<div align="" style="padding:10px;"><div class="myWinLoadSF" title="Невозможно выполнить запрос, попробуйте позже"></div></div>');
		_uWnd.alert('<div class="myWinError">Невозможно выполнить запрос, попробуйте позже</div>', '', {w:250, h:90, tm:3000, pad:'15px'} );
		setTimeout("$('#blk549072').css('display', 'none');", '1500');
	}});
}
</script>
<div id="blk549072" style="border:1px solid #CCCCCC;position:absolute;z-index:82;background:url('/.s/img/fr/g.gif');display:none;"></div>
<form id="frmLg549072" action="/index/sub/" method="post" style="margin:0" onsubmit="sendFrm549072(); return false;">
	


<table style="width: 500;" border="0" cellpadding="0" cellspacing="5">
 <tbody>
 <tr>
  
 <td><input class="loginField" placeholder="логин" name="user" value="" size="100" style="width: 100px;" maxlength="50" type="text"></td> 
 <td><input class="loginField" placeholder="*******" name="password" size="100" style="width: 100px;" maxlength="15" type="password"></td> 
 <td nowrap="nowrap">
 <input id="rementry" name="rem" value="1" checked="checked" type="checkbox">
 <label style="font-size: 9pt;" for="rementry">запомнить</label> <br>
 <input id="hidentry" name="hidden" value="1" type="checkbox">
 <label style="font-size: 9pt;" for="hidentry">скрытый</label>
 </td>
 <td align="right" valign="center">
 <input class="loginButton" name="sbm" value="Вход" type="submit"> 
 </td>
 <td align="left" colspan="2" nowrap="nowrap"> 
 <div style="font-size: 18pt; text-align: center;"> 
 <a title="Забыл пароль?" href="javascript://" rel="nofollow" onclick="new _uWnd('Prm','Напоминание пароля',300,130,{autosize:1,closeonesc:1},{url:'/index/5'});return false;"> <i class="fa-question-circle"></i></a> | 
 <a title="Регистрация на сайте" href="/index/3"><i class="fa-user"></i></a> 
 </div>
 </td>
 </tr>
 </tbody>
</table>

	<input type="hidden" name="a"    value="2" />
	<input type="hidden" name="ajax" value="1" />
	<input type="hidden" name="rnd"  value="072" />
	
</form>
 
 <script type="text/javascript">
 
 
 </script>
 
  
  
 
 
  
 
 </div>
 </header><!--/U1AHEADER1Z-->
 
 <nav class="main-menu clr">
 <div class="main-menu-open"><i class="fa-bars"></i> Меню сайта</div>
 <div id="uNMenuDiv1" class="uMenuH"><ul class="uMenuRoot">
<li><a class=" uMenuItemA" href="/news/" ><span>Новости</span></a></li>
<li><a  href="/forum/0-0-1-34" ><span>Форум</span></a></li>
<li><a  href="/blog/" ><span>Блоги</span></a></li>
<li><a  href="/publ/" ><span>Статьи</span></a></li>
<li><a  href="/publ/10/" ><span>Авторы</span></a></li>
<li><a  href="/video/" ><span>Видео</span></a></li>
<li><a  href="/board/" ><span>Объявления</span></a></li>
<li><a  href="/dir/" ><span>Сайты</span></a></li>
<li class="uWithSubmenu"><a  href="/publ/5" ><span>Справочники</span></a><ul>
<li><a  href="/publ/5-1-0-32" ><span>Горячие телефоны</span></a></li>
<li><a  href="/index/0-12" ><span>Карта Житомира</span></a></li>
<li><a  href="/publ/4-1-0-468" ><span>Маршрутки</span></a></li>
<li><a  href="/publ/5-1-0-2085" ><span>Такси</span></a></li>
<li><a  href="/publ/5-1-0-2290" ><span>Кафе и рестораны</span></a></li>
<li><a  href="/publ/4-1-0-19" ><span>Гостиницы</span></a></li>
<li><a  href="/publ/5-1-0-160" ><span>Школы</span></a></li>
<li><a  href="/publ/5-1-0-161" ><span>Детские сады</span></a></li>
<li><a  href="/publ/5-1-0-2129" ><span>Аптеки</span></a></li>
<li><a  href="/publ/5-1-0-77" ><span>Больницы</span></a></li></ul></li></ul></div>
 </nav>
 
 <div class="ticker"><ul>
 <strong><a class="z2" href="/news/1-0-9">Житомир</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-1">Экономика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-3">Криминал</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-12">Происшествия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-8">Спорт</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-10">Культура</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-11">Общество</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-4">Власть</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-2">Политика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-7">Армия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/index/0-18">Украина</a></strong>
 </ul>
 </div>
 
 <!-- <middle> -->
 <div class="middle clr">
  <div class="left-column">
 <div class="content clr">
 
 <!-- <body> --> 
 
 <script type="application/ld+json">
 {
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [{
 "@type": "ListItem",
 "position": 1,
 "name": "Главная",
 "item": "http://zhzh.info/"
 },{
 "@type": "ListItem",
 "position": 2,
 "name": "Новости",
 "item": "http://zhzh.info/news"
 },{
 "@type": "ListItem",
 "position": 3,
 "name": "Житомир",
 "item": "http://zhzh.info/news/1-0-9"
 }]
 }
 </script>
 
 <a class="m" href="http://zhzh.info/">Главная</a> 
 »
 <a class="m" href="/news">Новости</a>
 » 
 <a class="m" href="/news/1-0-9">Житомир</a> 
  » 
 <a class="m" href="/news/1-0-3">Криминал</a> 
 
 » <a class="dateBar" href="/news/2020-00">2020</a> &raquo; <a class="dateBar" href="/news/2020-08">Август</a> &raquo; <a class="dateBar" href="/news/2020-08-10">10</a> » <a class="m" href="/news/2020-00">08:58:42</a>
 
 <hr> 
 
 <h1 class="full-entry-title entry-title">В Житомире мужчина совершил неудачную попытку подкупить полицейского. ФОТО </h1>
 
 <div class="full-entry-details entry-details">
 <span><i class="fa-clock-o"></i> Сегодня, 08:59:42</span>
 <span><i class="fa-eye"></i> 201</span>
  
 <span><a href="#comments"><i class="fa-comments"></i> 0</a></span> 
  
 <span><img src="/img/flag/204.gif" border="0" width="16" height="11"> <a href="http://zhzh.com.ua/news/2020-08-10-7533">Читати українською мовою</a></span>
 <span><a class="tooltip2"><i class="fa-check"></i>Ошибка?<span>Ошибка в тексте?<br>Выдели слово мышкой <br>и нажми Ctrl+Enter</span></a></span>
 </div>
 
 
 <div class="full-entry-text entry-text"> 
 
  
 <a class="ulightbox" data-fancybox-group="ultbx" href="http://zhzh.info/_nw/346/40859498.jpg"> 
 <img width="100%" alt="В Житомире мужчина совершил неудачную попытку подкупить полицейского. ФОТО" title="Житомир: В Житомире мужчина совершил неудачную попытку подкупить полицейского. ФОТО" src="http://zhzh.info/_nw/346/40859498.jpg" /><br /><br />
 </a>
  
 
 
 
  
 В Житомире 40-летний мужчина за закрытие уголовного дела предложил капитану полиции 1000 долларов неправомерной выгоды. Об этом&nbsp;&quot;<a href="/go?http://zhzh.com.ua/news/" title="http://zhzh.com.ua/news/">Журналу Житомира</a>&quot; сообщили в полиции Житомирской области.<br />
&nbsp;
<blockquote>
<p>&quot;40-летний житель области, используя поддельные документы, занимался транспортными перевозками. По данному факту было начато уголовное производство по ст.358 (подделка документов, печатей, штампов и бланков, сбыт или использование поддельных документов, печатей, штампов) Уголовного кодекса Украины. Мужчина предложил капитану полиции тысячу долларов США, чтобы уголовное производство было закрыто&quot;, - информирует полиция.</p>
</blockquote>
<br />
Взяточника задержали в кабинете полицейского во время передачи указанной суммы. Сейчас готовится объявление ему о подозрении и избрание меры пресечения.<br />
<br />
За подкуп полицейского мужчине грозит лишение свободы на срок от 4 до 8 лет.<br />
<br />
<img alt="" src="https://i.imgur.com/dDj3WX3.jpg" style="width: 100%;" />
  
 
  
 
 </div> 
 
 
 
 
 
 
 
 
 
 
 <hr><i class="fa-tags"></i> Тэги: <noindex><a href="/search/%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F/" rel="nofollow" class="eTag">полиция</a>, <a href="/search/%D0%96%D0%B8%D1%82%D0%BE%D0%BC%D0%B8%D1%80/" rel="nofollow" class="eTag">Житомир</a>, <a href="/search/%D0%BF%D0%BE%D0%B4%D0%BA%D1%83%D0%BF/" rel="nofollow" class="eTag">подкуп</a>, <a href="/search/%D0%B2%D0%B7%D1%8F%D1%82%D0%BA%D0%B0/" rel="nofollow" class="eTag">взятка</a></noindex> <hr> 
 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-Share" data-pid="53789382e3fb63cee9397c2b29bba037" data-type="share" data-options="rect,style3,default,absolute,horizontal,size32,eachCounter1,counter1,counter-after" data-social="fb,telegram,twi,print,bookmarks,email" data-mobile="vi,sms"></div>
 <hr>
 <!-- /uSocial -->
 
 <!--oblivki-- 
 <div id="Ucitw2AOgWyOfvtmF1ic" data-type="0" class="blockOfO1b2l3" ></div>
 <script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
 <script src="//leokross.com/FH1R.js" ></script> 
 --//oblivki-->
 
 <!--giraff-->
 <div id="grf_zhzhinfo"></div>
 <script type="text/javascript" src="https://code.giraff.io/data/widget-zhzhinfo.js" async></script>
 <!--//giraff-->
 
  
 
 <div class="comments-form">
 
 <div class="comments-form-text"><i class="fa-comments"></i> Комментариев: 0</div>
 
			<div id="myGrid" style="display:none;"><img alt="" src="/.s/img/ma/m/i3.gif" /></div>
			<script type="text/javascript">
				function spages(p,link) {
					document.location.href = atob(link);
				}
			</script>
			<a name="comments"></a>
			<div id="newEntryT"></div>
			<div id="allEntries">
		</div>
			<div id="newEntryB"></div>
			<script type="text/javascript">
				(function() {
					'use strict';
					var commentID = ( /comEnt(\d+)/.exec(location.hash) || {} )[1];
					if( !commentID ) {
						return window.console && console.info && console.info('comments, goto page', 'no comment id');
					};
					var selector = '#comEnt' + commentID;
					var target = $(selector);
					if( target.length ) {
						$('html, body').animate({
							scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
						}, 'fast');
						return window.console && console.info && console.info('comments, goto page', 'found element', selector);
					};
					$.get('/index/802', {
						id: commentID
					}).then(function(response) {
						if( !response.page ) {
							return window.console && console.warn && console.warn('comments, goto page', 'no page within response', response);
						};
						spages(response.page);
						setTimeout(function() {
							target = $(selector);
							if( !target.length ) {
								return window.console && console.warn && console.warn('comments, goto page', 'comment element not found', selector);
							};
							$('html, body').animate({
								scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
							}, 'fast');
							return window.console && console.info && console.info('comments, goto page', 'scrolling to', selector);
						}, 500);
					}, function(response) {
						return window.console && console.error && console.error('comments, goto page', response.responseJSON);
					});
				})();
			</script>
		
 <center></center>
  
 
 
 
 
 
 
 <div class="info_box normal">
 <div class="info_box_content"> 
 <div class="fb-comments" data-href="http://zhzh.info/news/2020-08-10-43712" data-width="100%" data-numposts="15"></div>
 </div> 
 </div> 
 
 </div>
 
  
 
 
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-camera"></i> Полезное объявление:</div>
 <div align="center" class="entry-galery-content">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 </div> 
 
 
 
 <!--relap.io--> 
 <div class="comments-form-text"><i class="fa-thumbs-o-up"></i> Читайте ЖЖ.инфо</div>
 <noindex><script id="OMc4I-Mj1BbsLvLy">if (window.relap) window.relap.ar('OMc4I-Mj1BbsLvLy');</script></noindex> 
 <!--//relap.io--> 
 
 
 
 <div class="site-name-s"> 
 <H2>Новости Житомира по теме:</H2> 
 <ul class="uRelatedEntries"><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-03-04-27234">Следователь полиции попался на взятке в Житомире</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-04-04-27591">​В Житомире будут судить следователя полиции, попавшегося на взятке</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-08-24-29210">За взятку в $15 тысяч в Житомире задержан капитан полиции. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-08-26-29230">​Пойманного на взятке в Житомире капитана полиции могут отпустить под залог 87 тыс. гривен</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-11-03-30075">В Житомире при получении взятки задержан лейтенант полиции</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2017-07-31-33092">Капитана житомирской полиции за взятку приговорили к 5 годам тюрьмы</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2017-09-05-33459">Житомирский валютчик дал взятку полицейскому и теперь может провести 8 лет за решеткой</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2017-12-28-34642">В Житомире задержали мужчину, который пытался дать следователю полиции $1000 взятки</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2018-01-25-34908">В Житомире мужчина попытался дать взятку сотруднику полиции и был задержан. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2018-08-30-37088">200 долларов за свободу: в Житомире женщина пыталась подкупить следователей полиции</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2018-10-18-37548">В Житомире при получении взятки в $2000 задержали прокурора. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2018-11-19-37868">В Житомире мужчина пытался подкупить следователя, но тот оказался честным</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2019-01-16-38398">В Житомире мужчина попытался откупиться от полиции за 100 тысяч гривен и был задержан. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2020-04-28-42839">В Житомире пьяный водитель пытался дать взятку полиции. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2010-09-30-8291">В Житомире при получении взятки задержан чиновник госпредприятия. ВИДЕО</a></li></ul> 
 </div> 
 
 <hr>
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-fire"></i> Горячие новости</div>
 <div align="center" class="entry-galery-content"> 
 
 <!--oblivki-->
 <div id="Ucitw2AOgWyOfvtmF1ic" data-type="0" class="blockOfO1b2l3" ></div>
 <script>window.RESOURCE_O1B2L3 = 'gsaklsf.pro';</script>
 <script src="//gsaklsf.pro/Dt/oE.js" ></script>
 <!--//oblivki-->
 
 <!-- <script
 id="delivery-draw-kit"
 src="https://cdn.hunterdelivery.com/scripts/draw_script.js"
 onload="javascript:renderDelivery('5cadbfd26c897')"
 async defer>
 </script>
 <div class="ad-injection-block" id="ad_target-1i2hejub36f5h"></div> -->
 
 </div>
 </div> 
 
 
 
 
 <!--relap.io-->
 <div style="padding: 20px;"></div>
 <div class="comments-form-text"><H2 align="center"><i class="fa-history"></i> Останні новини Житомира</H2></div> 
 <noindex>
 <script id="GL-_w6dmUatRYWFh">if (window.relap) window.relap.ar('GL-_w6dmUatRYWFh');</script>
 </noindex>
 <!--//relap.io-->
 
 
 <div align="center">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 
 
 <!-- </body> --> 
 </div>
 </div>
 
 
 
 
 
 <aside class="right-column">
  
 <!--U1CLEFTER1Z-->
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>



<div class="aside-block">
 <div class="aside-block-title"><i class="fa-bullhorn"></i> ТОП НОВОСТИ</div>
 <div class="aside-block-content"><div id="inf-result1"> 
 <script src="/maxEntries.min.js"></script>
 <script>
 getLastEntries("6.048e8", "8", "/index/0-2", "1");
 getLastEntries("6.048e8", "8", "/index/0-3", "2");
 </script></div>
 </div>
</div>


<div class="aside-block"><div class="aside-block-content"><center><form name="poisk" method="post" style="margin: 0px;" action="/news/"><input name="query" maxlength="30" size="14" type="text"><input value="Искать в новостях" type="submit"><input name="a" value="14" type="hidden"></form></center></div></div> 


<div class="aside-block"><div class="aside-block-content"><center>
 <iframe src="/advert/absolut/index.html" border="0" width="300" height="300"></iframe>
 </center></div>
</div>












<div class="aside-block"><div class="aside-block-title"><i class="fa-users"></i> <a href="/forum/"><span style="color:#666256;">Форум Житомира</span></a></div>
 <div class="aside-block-content"><div class="tOnline" id="onl1">Онлайн всего: <b>275</b></div> <div class="gOnline" id="onl2">Гостей: <b>271</b></div> <div class="uOnline" id="onl3">Пользователей: <b>4</b></div><br><a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-14626', 'up14626', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">bender123</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-12339', 'up12339', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">velcade</a>, <a class="groupOther1" href="javascript://" rel="nofollow" onclick="window.open('/index/8-16590', 'up16590', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">zt-gregori</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-6154', 'up6154', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">Muz</a><hr> <table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">08:28</font></td><td><a href="/forum/4-12437-0-17" class="z2">События в Житомире. Что происходит сегодня</a> (330) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Sams2', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Sams2</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">07:42</font></td><td><a href="/forum/24-14781-0-17" class="z2">Тем временем в России</a> (557) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-predi', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">predi</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">22:05</font></td><td><a href="/forum/4-15328-0-17" class="z2">какие лучше?</a> (0) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Mary~sl', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Mary-sl</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">17:31</font></td><td><a href="/forum/8-11810-0-17" class="z2">Что смотрят ваши дети в интернете?</a> (26) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-clear', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">clear</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:14</font></td><td><a href="/forum/13-13054-0-17" class="z2">Любите имя свое...</a> (67) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-%D0%BC%D0%B0%D1%81%D0%BA%D0%BA%D0%B0', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">маскка</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:12</font></td><td><a href="/forum/13-15320-0-17" class="z2">Электронная музыка. Есть любители?</a> (4) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-%D0%BC%D0%B0%D1%81%D0%BA%D0%BA%D0%B0', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">маскка</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:12</font></td><td><a href="/forum/13-15327-0-17" class="z2">Водоснабжение в дачном обществе</a> (4) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-%D0%BC%D0%B0%D1%81%D0%BA%D0%BA%D0%B0', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">маскка</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:09</font></td><td><a href="/forum/13-15323-0-17" class="z2">Декор</a> (1) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-%D0%BC%D0%B0%D1%81%D0%BA%D0%BA%D0%B0', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">маскка</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:08</font></td><td><a href="/forum/13-15221-0-17" class="z2">Газобетон</a> (14) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-%D0%BC%D0%B0%D1%81%D0%BA%D0%BA%D0%B0', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">маскка</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:07</font></td><td><a href="/forum/4-15306-0-17" class="z2">Что нужно малышу?</a> (7) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-%D0%BC%D0%B0%D1%81%D0%BA%D0%BA%D0%B0', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">маскка</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:06</font></td><td><a href="/forum/13-15326-0-17" class="z2">Не работает БК</a> (3) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-%D0%BC%D0%B0%D1%81%D0%BA%D0%BA%D0%B0', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">маскка</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">12:26</font></td><td><a href="/forum/21-15238-0-17" class="z2">Бутсы для футбола</a> (15) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Derkach', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Derkach</a></i></span></td></table><hr> <div style="text-align: right;"><a href="/forum/4-0-0-1-1"><i class="fa-plus-circle"></i> Новая тема</a></div></div>
</div>



<!--misteram-->
<div class="aside-block"><div class="aside-block-content"><center>
 <a target="_blank" href="https://play.google.com/store/apps/details?id=am.mister.misteram"><img src="/advert/MisterAm/misteram_300kh250.gif" width="100%" alt="Mister Am Житомир"></a>
 </center></div></div>
<!--misteram-->



<div class="aside-block"><div class="aside-block-title"><i class="fa-comment-o"></i> Блоги <div class="z2" style="float:right"><a href="/blog/0-0-0-2-1"><i class="fa-plus-circle"></i> Добавить</a></div></div>
 <div class="aside-block-content"><div align="center"><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-64111">Демчик</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-08-05-23987">Не выборами едиными живёт любимый город</a> (<a class="z2" href="http://zhzh.info/blog/2020-08-05-23987#comments">1</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85048">pixar</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-08-03-23986">Де можна побігати закордоном осінню 2020 року українцям</a> (<a class="z2" href="http://zhzh.info/blog/2020-08-03-23986#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-16455">Sams2</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-07-28-23984">Как я получал "Карту житомирянина".</a> (<a class="z2" href="http://zhzh.info/blog/2020-07-28-23984#comments">12</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-64111">Демчик</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-07-22-23983">А что ты спросишь у кандидата в мэры?</a> (<a class="z2" href="http://zhzh.info/blog/2020-07-22-23983#comments">1</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-65371">antikorZt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-07-20-23982">Кандидат на посаду міського голови Житомира розпочав свою передвиборчу...</a> (<a class="z2" href="http://zhzh.info/blog/2020-07-20-23982#comments">1</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-65371">antikorZt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-07-20-23981">Великі проекти або забезпечення нагальних потреб житомирян?</a> (<a class="z2" href="http://zhzh.info/blog/2020-07-20-23981#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85227">Polishchuk</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-07-17-23980">Каким бы Мы хотели видеть наш Житомир!</a> (<a class="z2" href="http://zhzh.info/blog/2020-07-17-23980#comments">2</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-65371">antikorZt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-07-17-23979">Підвищення вартості проїзду у громадському транспорті, тролейбуси для ...</a> (<a class="z2" href="http://zhzh.info/blog/2020-07-17-23979#comments">0</a>)</div><div align="right"><a href="/blog/"><i class="fa-comment-o"></i> Все блоги</a></div></div></div>
</div>





<CENTER>
 <!--Mister am facebook-->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=1457971754425369";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
 <div class="fb-page" data-href="https://www.facebook.com/mister.am.zhytomyr/" data-tabs="timeline" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mister.am.zhytomyr/" class="fb-xfbml-parse-ignore"><a href="/go?https://www.facebook.com/mister.am.zhytomyr/">Mister.Am Житомир</a></blockquote></div>
 <!--//Mister am facebook-->
 
 
 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>




<div class="aside-block"><div class="aside-block-title"><i class="fa-calendar"></i> Календарь</div>
 <div class="aside-block-content"><div align="center"><table border="0" cellspacing="1" cellpadding="2" class="calTable"><tr><td align="center" class="calMonth" colspan="7"><a title="Июль 2020" class="calMonthLink" rel="nofollow" href="/news/2020-07">&laquo;</a>&nbsp; <a class="calMonthLink" rel="nofollow" href="/news/2020-08">Август 2020</a> &nbsp;<a title="Сентябрь 2020" class="calMonthLink" rel="nofollow" href="/news/2020-09">&raquo;</a></td></tr><tr><td align="center" class="calWday">Пн</td><td align="center" class="calWday">Вт</td><td align="center" class="calWday">Ср</td><td align="center" class="calWday">Чт</td><td align="center" class="calWday">Пт</td><td align="center" class="calWdaySe">Сб</td><td align="center" class="calWdaySu">Вс</td></tr><tr><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td align="center" class="calMday">1</td><td align="center" class="calMday">2</td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-08-03" title="12 Сообщений">3</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-08-04" title="14 Сообщений">4</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-08-05" title="12 Сообщений">5</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-08-06" title="14 Сообщений">6</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-08-07" title="12 Сообщений">7</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-08-08" title="2 Сообщений">8</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-08-09" title="3 Сообщений">9</a></td></tr><tr><td align="center" class="calMdayIsA"><a class="calMdayLink" href="/news/2020-08-10" title="2 Сообщений">10</a></td><td align="center" class="calMday">11</td><td align="center" class="calMday">12</td><td align="center" class="calMday">13</td><td align="center" class="calMday">14</td><td align="center" class="calMday">15</td><td align="center" class="calMday">16</td></tr><tr><td align="center" class="calMday">17</td><td align="center" class="calMday">18</td><td align="center" class="calMday">19</td><td align="center" class="calMday">20</td><td align="center" class="calMday">21</td><td align="center" class="calMday">22</td><td align="center" class="calMday">23</td></tr><tr><td align="center" class="calMday">24</td><td align="center" class="calMday">25</td><td align="center" class="calMday">26</td><td align="center" class="calMday">27</td><td align="center" class="calMday">28</td><td align="center" class="calMday">29</td><td align="center" class="calMday">30</td></tr><tr><td align="center" class="calMday">31</td></tr></table></div></div></div>
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>














<div class="aside-block">
 <div class="aside-block-title">Архив записей</div>
 <div class="aside-block-content">
 
 <a href="/news/2006-00">2006</a>
 <a href="/news/2007-00">2007</a>
 <a href="/news/2008-00">2008</a>
 <a href="/news/2009-00">2009</a>
 <a href="/news/2010-00">2010</a>
 <a href="/news/2011-00">2011</a><br>
 <a href="/news/2012-00">2012</a>
 <a href="/news/2013-00">2013</a>
 <a href="/news/2014-00">2014</a>
 <a href="/news/2015-00">2015</a>
 <a href="/news/2016-00">2016</a>
 <a href="/news/2017-00">2017</a><br>
 <a href="/news/2018-00">2018</a>
 <a href="/news/2019-00">2019</a>
 <a href="/news/2020-00">2019</a><br><br>
 <a href="/news/2020-01">2020 Январь</a> 
 <a href="/news/2020-02">2020 Февраль</a> 
 <a href="/news/2020-03">2020 Март</a>
 <a href="/news/2020-04">2020 Апрель</a>
 <a href="/news/2020-05">2020 Май</a>
 <a href="/news/2020-06">2020 Июнь</a>
 
 </div>
</div>





<div class="aside-block"><div class="aside-block-title"><i class="fa-coffee"></i> Новости в Житомире</div>
 <div class="aside-block-content"><script id="O9jYHeQlEesReXl5">if (window.relap) window.relap.ar('O9jYHeQlEesReXl5');</script>
 <span style="font-size:10px;">Актуальные новости Житомира сегодня в ленте новостей на ЖЖ инфо: происшествия в Житомире, криминальные новости Житомира, аварии, ДТП, курьезы и другие события Житомирщины. Новини Житомира сьогодні. Криминал. В Житомире мужчина совершил неудачную попытку подкупить полицейского. ФОТО - 10 Августа 2020</span>
 </div>
</div>

<div class="aside-block"><div class="aside-block-title"><i class="fa-bar-chart-o"></i> Опрос на ЖЖ.инфо</div>
<div class="aside-block-content"><script type="text/javascript">function pollnow023(){document.getElementById('PlBtn023').disabled=true;_uPostForm('pollform023',{url:'/poll/',type:'POST'});}function polll023(id,i){_uPostForm('',{url:'/poll/'+id+'-1-'+i+'-023',type:'GET'});}</script><div id="pollBlock023"><form id="pollform023" onsubmit="pollnow023();return false;"><div class="pollBlock">
 <div class="pollQue">Какое наказание должно применяться за вождение в нетрезвом состоянии?</div>
 <div class="pollAns"><div class="answer"><input id="a0231" type="checkbox" name="answer" value="1" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a0231">Забирать права на короткий срок</label></div>
<div class="answer"><input id="a0232" type="checkbox" name="answer" value="2" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a0232">Забирать права на длительный срок</label></div>
<div class="answer"><input id="a0233" type="checkbox" name="answer" value="3" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a0233">Забирать права навсегда</label></div>
<div class="answer"><input id="a0234" type="checkbox" name="answer" value="4" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a0234">Садить водителя в тюрьму</label></div>
<div class="answer"><input id="a0235" type="checkbox" name="answer" value="5" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a0235">Отобрать машину и продать</label></div>
<div class="answer"><input id="a0236" type="checkbox" name="answer" value="6" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a0236">Нужно ввести огромные штрафы</label></div>
<div class="answer"><input id="a0237" type="checkbox" name="answer" value="7" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a0237">Другое</label></div>
<div id="pollSbm023" class="pollButton"><input class="pollBut" id="PlBtn023" type="submit" value="Ответить" /></div>
<input type="hidden" name="ssid" value="720453737314775453136" />
<input type="hidden" name="id"   value="59" />
<input type="hidden" name="a"    value="1" />
<input type="hidden" name="ajax" value="023" /></div>
 <div class="pollLnk"><a href="javascript://" rel="nofollow" onclick="new _uWnd('PollR','Результаты опроса',660,200,{closeonesc:1,maxh:400},{url:'/poll/59'});return false;">Результаты</a> | <a href="javascript://" rel="nofollow" onclick="new _uWnd('PollA','Архив опросов',660,250,{closeonesc:1,maxh:400,max:1,min:1},{url:'/poll/0-2'});return false;">Архив опросов</a></div>
 <div class="pollTot">Всего ответов: 3799</div>
</div></form></div></div></div>

<div class="aside-block">
 <div class="aside-block-title"><i class="fa-coffee"></i> Интересные статьи</div>
 <div class="aside-block-content"><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-17001">Выбираем качественные автозапчасти для авто...</a> <font color="#696969"><i>Олег Ковальский // 09.08.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-17000">Кому стоит попробовать эротический массаж?</a> <font color="#696969"><i>Мария Никулина // 09.08.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16999">По каким параметрам выбрать сабвуфер?</a> <font color="#696969"><i>Олег Ковальский // 08.08.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16998">Как выбрать гидравлику на тягач?</a> <font color="#696969"><i>Олег Ковальский // 08.08.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16997">Выбор и преимущества винилового пола</a> <font color="#696969"><i>Артем Кондратюк // 08.08.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16996">Виды ювелирных украшений. Как выбрать?</a> <font color="#696969"><i>Оксана Загороднюк // 08.08.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16995">Какие преимущества имеют европейские заборы...</a> <font color="#696969"><i>Олег Ковальский // 08.08.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16994">Демисезонное пальто – стильное дополнение м...</a> <font color="#696969"><i>Светлана Егорова // 08.08.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16993">Выбираем эффективные курсы для получения но...</a> <font color="#696969"><i>Оксана Загороднюк // 07.08.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-16992">Где лучше всего заказывать товары для военн...</a> <font color="#696969"><i>Анатолий Радченко // 07.08.2020</i></font> <br><br></div>
</div>
















<!--/U1CLEFTER1Z--> 
 </aside>
 
 
 
 </div>
 
 <!-- </middle> -->
 
 <!--U1BFOOTER1Z--><footer class="footer">
 
  
 
  
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Комментарии сегодня 10.08.2020</div>
 <div class="last-comments-content clr"><table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Санитар" src="/avatar/42/280889.gif" />   <div class="comment-info"> <span class="comment-username">Санитар</span> <span class="comment-date">09:30:54</span> </div> <div class="comment-text"> &quot;Долгожданный&quot; парк? Цифирь огласите, долгождателей. Может в<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-08-07-43705#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Семенюк Александр" src="/avatar/21/493526.gif" />   <div class="comment-info"> <span class="comment-username">Семенюк Александр</span> <span class="comment-date">09:15:10</span> </div> <div class="comment-text"> &quot;Полесье&quot; проверит &quot;Динамо&quot;? Проверяльщики, блин..<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-08-09-43710#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Mast" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Mast</span> <span class="comment-date">22:55:07</span> </div> <div class="comment-text"> Судя по реакции на комментарии, сухой озаботился наличием ботофермы. <<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-08-08-43707#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="lg" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">lg</span> <span class="comment-date">22:15:55</span> </div> <div class="comment-text"> &quot;...правительство обязали обеспечить медиков средствами индивидуа<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-08-08-43706#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="lg" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">lg</span> <span class="comment-date">22:06:34</span> </div> <div class="comment-text"> У Китаї медперсонал був у потужних захисних костюмах, окулярах, а у на<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-08-09-43709#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="jose" src="/avatar/21/010733.jpg" />   <div class="comment-info"> <span class="comment-username">jose</span> <span class="comment-date">20:33:03</span> </div> <div class="comment-text"> Запалення легенів, як можливе ускладнення ковіду - страшна річ.... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-08-09-43709#comments"><i class="fa-comments"></i></a> </div> </div></td></tr></table></div>
 </div> 
 
 
 
 <div class="last-comments">
 <div class="last-comments-title"><h2><i class="fa-bullhorn"></i> ТОП НОВОСТИ ЖИТОМИРА // АВГУСТ 2020</h2></div>
 <div class="last-comments-content clr"> <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-08-06-43691"><img width="90%" alt="Происшествия: Опасные змеи атакуют село под Житомиром: гадюки все чаще заползают во дворы" title="Происшествия: Опасные змеи атакуют село под Житомиром: гадюки все чаще заползают во дворы" src="http://zhzh.info/_nw/362/40045260.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-08-06-43691">Опасные змеи атакуют село под Житомиром: гадюки все чаще заползают во дворы</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 14632</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-08-03-43651"><img width="90%" alt="Житомирская область: Где отдохнуть на выходных: интересные места в часе езды от Житомира" title="Житомирская область: Где отдохнуть на выходных: интересные места в часе езды от Житомира" src="http://zhzh.com.ua/_nw/74/59936393.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-08-03-43651">Где отдохнуть на выходных: интересные места в часе езды от Житомира</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 9000</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-08-07-43699"><img width="90%" alt="Происшествия: Исчез по дороге из Киева в Житомир: полиция разыскивает 45-летнего мужчину. ФОТО" title="Происшествия: Исчез по дороге из Киева в Житомир: полиция разыскивает 45-летнего мужчину. ФОТО" src="http://zhzh.com.ua/_nw/75/67049470.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-08-07-43699">Исчез по дороге из Киева в Житомир: полиция разыскивает 45-летнего мужчину. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6756</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-08-07-43694"><img width="90%" alt="Житомир: Житомиряне требуют убрать с тротуара гараж: владелец говорит, что нарушений нет. ФОТО" title="Житомир: Житомиряне требуют убрать с тротуара гараж: владелец говорит, что нарушений нет. ФОТО" src="http://zhzh.com.ua/_nw/75/09550455.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-08-07-43694">Житомиряне требуют убрать с тротуара гараж: владелец говорит, что нарушений нет. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6265</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-08-06-43682"><img width="90%" alt="Житомир: В центре Житомира снесут аварийное здание, построенное в 19 веке. ФОТО" title="Житомир: В центре Житомира снесут аварийное здание, построенное в 19 веке. ФОТО" src="http://zhzh.com.ua/_nw/34/98062394.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-08-06-43682">В центре Житомира снесут аварийное здание, построенное в 19 веке. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6049</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-08-05-43671"><img width="90%" alt="Общество: Работники житомирской психбольницы устроили протест и перекрыли международную автотрассу. ФОТО" title="Общество: Работники житомирской психбольницы устроили протест и перекрыли международную автотрассу. ФОТО" src="http://zhzh.com.ua/_nw/74/94168868.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-08-05-43671">Работники житомирской психбольницы устроили протест и перекрыли международную автотрассу. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 5431</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="http://zhzh.info/news/2020-08-05-43670"><img width="90%" alt="Общество: Эпидемия COVID-19: новый антирекорд в Украине и статистика по Житомирской области" title="Общество: Эпидемия COVID-19: новый антирекорд в Украине и статистика по Житомирской области" src="/_nw/436/s16727129.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-08-05-43670">Эпидемия COVID-19: новый антирекорд в Украине и статистика по Житомирской области</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 5055</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-08-05-43674"><img width="90%" alt="Житомирская область: Из реки на Житомирщине достали древнюю лодку, пролежавшую в воде несколько сотен лет. ФОТО" title="Житомирская область: Из реки на Житомирщине достали древнюю лодку, пролежавшую в воде несколько сотен лет. ФОТО" src="http://zhzh.com.ua/_nw/74/75402209.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-08-05-43674">Из реки на Житомирщине достали древнюю лодку, пролежавшую в воде несколько сотен лет. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 4762</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-08-04-43656"><img width="90%" alt="Происшествия: На Житомирщине агрофирмы не могут выяснить, кто должен собирать урожай: в конфликт вмешалась полиция. ФО..." title="Происшествия: На Житомирщине агрофирмы не могут выяснить, кто должен собирать урожай: в конфликт вмешалась полиция. ФО..." src="http://zhzh.com.ua/_nw/74/58671805.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-08-04-43656">На Житомирщине агрофирмы не могут выяснить, кто должен собирать урожай: в конфликт вмешалась полиция. ФО...</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 4573</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-08-03-43642"><img width="90%" alt="Житомирская область: Украина разделена на зоны карантина: что это значит и в какой зоне Житомир" title="Житомирская область: Украина разделена на зоны карантина: что это значит и в какой зоне Житомир" src="http://zhzh.com.ua/_nw/74/83771182.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-08-03-43642">Украина разделена на зоны карантина: что это значит и в какой зоне Житомир</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 4561</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-08-07-43698"><img width="90%" alt="Криминал: В Житомире врач создал группировку, которая занималась незаконной продажей наркотических препаратов. ФОТ..." title="Криминал: В Житомире врач создал группировку, которая занималась незаконной продажей наркотических препаратов. ФОТ..." src="http://zhzh.com.ua/_nw/75/31261038.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-08-07-43698">В Житомире врач создал группировку, которая занималась незаконной продажей наркотических препаратов. ФОТ...</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 4431</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-08-03-43653"><img width="90%" alt="Житомир: Мэр признал ошибку: в центре Житомира сохранят старый тополь" title="Житомир: Мэр признал ошибку: в центре Житомира сохранят старый тополь" src="http://zhzh.com.ua/_nw/74/02087176.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-08-03-43653">Мэр признал ошибку: в центре Житомира сохранят старый тополь</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 4294</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-08-08-43706"><img width="90%" alt="Общество: «Четвертый день антирекорд». Зеленский призвал готовиться ко второй волне коронавируса" title="Общество: «Четвертый день антирекорд». Зеленский призвал готовиться ко второй волне коронавируса" src="http://zhzh.com.ua/_nw/22/29252787.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-08-08-43706">«Четвертый день антирекорд». Зеленский призвал готовиться ко второй волне коронавируса</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 4239</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="http://zhzh.info/news/2020-08-05-43669"><img width="90%" alt="Происшествия: Подозрительная сумка вызвала переполох возле житомирского рынка. ФОТО" title="Происшествия: Подозрительная сумка вызвала переполох возле житомирского рынка. ФОТО" src="/_nw/436/s27508287.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-08-05-43669">Подозрительная сумка вызвала переполох возле житомирского рынка. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 4008</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-08-03-43652"><img width="90%" alt="Культура: На улице Михайловской планируют устраивать музыкальные вечера" title="Культура: На улице Михайловской планируют устраивать музыкальные вечера" src="http://zhzh.com.ua/_nw/74/56988703.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-08-03-43652">На улице Михайловской планируют устраивать музыкальные вечера</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 3978</span>   </div>  </div></td></tr></table></div>
 </div>
 
 
 
 
 
 
 <div class="clr">
 <nav class="bottom-menu"><div id="uNMenuDiv2" class="uMenuV"><ul class="uMenuRoot">
<li><a  href="/index/0-3" ><span>Контакты</span></a></li>
<li><a  href="/publ/6-1-0-297" ><span>Реклама</span></a></li>
<li><a  href="/search/" ><span>Поиск</span></a></li>
<li><a  href="/forum/0-0-0-36" ><span>Правила</span></a></li></ul></div></nav>
 <div class="copiright"><!-- "' --><span class="pbZOiKtr">Хостинг от <a href="https://www.uweb.ru/" title="Создать сайт">uWeb</a></span><!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter102443 = new Ya.Metrika({id:102443,webvisor:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/102443" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> на ЖЖ.инфо <!--LiveInternet logo--><img src="//counter.yadro.ru/logo?25.2" title="Показано число посетителей за сегодня" alt="" style="border:0" width="88" height="15"/><!--/LiveInternet--></div>
 </div>
 
  
 <div class="clr"><hr><span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp;<i class="fa-bullhorn" aria-hidden="true"></i> &nbsp; РЕКЛАМА &nbsp; </span> &nbsp; - коммерческая реклама &nbsp;&nbsp; <span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp; ПР &nbsp; </span> &nbsp; - политическая реклама </div>
 
 
</footer>




<!--Карма-->
<script type="text/javascript">
 
 
 
 if(typeof window.entries != 'undefined') $.post('/php/karma/karma.php', {entries: window.entries.join(',')}, function(data) {
 window.hashes = data;
 }, 'json');
 
</script>
<!--//Карма-->
<!--/U1BFOOTER1Z-->
 </div>
 
 <script src="/js/jquery.liMarquee.js"></script>
 <script src="/js/masonry.pkgd.min.js"></script>
 <script src="/js/imagesloaded.pkgd.min.js"></script>
 <script src="/js/jquery.cookie.js"></script>
 <script src="/js/colorpicker.js"></script>
 <script src="/js/scripts.js"></script>
 <script src="/js/settings-1.0.js"></script>
 
 <script>
 $(document).ready(function(){ 
 var $entries = $('#allEntries, .archiveEntries, .last-comments-content');
 $entries.imagesLoaded( function() {
 $entries.masonry({
 itemSelector: '.entry, .catPages1, .comment',
 singleMode: false,
 isResizable: true,
 isAnimated: true,
 animationOptions: { 
 queue: false, 
 duration: 500 
 }
 });
 });
 });
 </script>
 
 <!-- orphus --> 
 <noindex>
 <script type="text/javascript" src="/orphus/orphus.js"></script>
 <span style="visibility: hidden;"><a href="/go?http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="88" height="31" /></a></span>
 </noindex> 
 <!-- //orphus --> 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.pp.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-PP" data-action="timeout" data-delay="20" data-pid="ff4d9350c5ac85385e92fb8d20860f2a" data-type="publicpopup" data-options="skin_light,style1" data-social="fb,instagram,twi"></div>
 <!-- //uSocial --> 
 </body>
 </html><!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.0.0" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="f9d599865f99e67693fd3bace6c81dc9" data-type="share" data-options="round,style2,default,left,slide-up,size48,counter0,nomobile" data-social="fb,twi,telegram" data-mobile=""></div>
<!-- /uSocial --><script type="text/javascript">
  		var uSocial = document.querySelectorAll(".uSocial-Share") || [];
			for (var i = 0; i < uSocial.length; i++) {
				if (uSocial[i].parentNode.style.display === 'none') {
					uSocial[i].parentNode.style.display = '';
				}
			}
	</script>
<!-- 0.27153 (s703) -->