<!DOCTYPE html>
<html>
 <head> 
 <title>Без очереди и комиссии: в Украине запустили сервис проверки электронных квитанций / Новости Житомира / Общество</title>
 <!--U1META1Z--><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


<meta name="description" content="Журнал Житомир инфо - житомирский онлайн сайт города. Новости Житомира Без очереди и комиссии: в Украине запустили сервис проверки электронных квитанций - 26 Декабря 2019, обзоры, события, происшествия и ДТП в Житомире, новини. Журналистские расследования и комментарии экспертов по вопросам политики, общественной жизни, экономики, финансов, недвижимости, спорта и культуры">


<meta name="keywords" content="Журнал Житомира, Житомир, ЖЖ Журнал, новости Житомира, новини Житомира, ЖЖ Житомир, житомир інфо, житомир инфо, останні новини Житомира, zhitomir today, zhzh info, zhytomir, zhytomyr, рупор житомира, житомир онлайн, перший житомирський, Житомир тудей, Объявления Житомира, Гостиницы Житомира, Форум Житомира Без очереди и комиссии: в Украине запустили сервис проверки электронных квитанций - 26 Декабря 2019,  Без очереди и комиссии: в Украине запустили сервис проверки электронных квитанций,  Без очереди и комиссии: в Украине запустили сервис проверки электронных квитанций, ">
<meta name="robots" content="all, follow">
<meta name="author" content="Журнал Житомира">
<meta name="Document-state" CONTENT="Dynamic">
<meta name="revisit-after" CONTENT="1 days">


<link rel="icon" href="/ico/ico.gif" type="image/x-icon"> 
<link rel="shortcut icon" href="/ico/ico.gif" type="image/x-icon">


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/news/rss/">

<!--/U1META1Z-->
 
 <meta name="viewport" content="initial-scale=1, maximum-scale=1" /> 
 <link type="text/css" rel="stylesheet" href="/_st/my.css" />
 <link type="text/css" rel="StyleSheet" href="/css/info_note.css" />
 <link type="text/css" rel="StyleSheet" href="http://s4.ucoz.net/src/socCom.css" /> 
 <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
 <!--[if lt IE 9]><script src="/js/respond.js"></script><![endif]-->
 <meta name="title" content="Без очереди и комиссии: в Украине запустили сервис проверки электронных квитанций" />
 <meta property="og:title" content="Без очереди и комиссии: в Украине запустили сервис проверки электронных квитанций" />
 <meta property="og:type" content="article" />
 <meta property="og:url" content="http://zhzh.info/news/2019-12-26-41824" />
 <meta property="og:description" content="Общество Без очереди и комиссии: в Украине запустили сервис проверки электронных квитанций Новости Житомира Четверг, Сегодня"/>
 <meta property="og:image" content="http://zhzh.com.ua/_nw/56/77874668.jpg"/> 
 <meta property="fb:admins" content="100001250601639"/>
 <meta itemprop="datePublished" content="2019-12-26">
 <link rel="canonical" href="/news/2019-12-26-41824" />
 <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=hPyExkLGJl2g_7az"></script>
 <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
 
 
 
	<link rel="stylesheet" href="/.s/src/base.min.css" />
	<link rel="stylesheet" href="/.s/src/layer3.min.css" />

	<script src="/.s/src/jquery-1.10.2.js"></script>
	
	<script src="/.s/src/uwnd.min.js"></script>
<script type="text/javascript">//------------UCOZ-JS-INIT_CODE-----------
	window.ulb = {photoPage:"Перейти на страницу с фотографией.", closeBtn:"Закрыть", error:"Запрошенный контент не может быть загружен. Пожалуйста, попробуйте позже.", next:"Следующий", prev:"Предыдущий", btnPlay:"Начать слайдшоу", btnToggle:"Изменить размер", };
//------------UCOZ-JS-END-----------</script>

	<link rel="stylesheet" href="/.s/src/ulightbox/ulightbox.min.css" />
	<link rel="stylesheet" href="/.s/src/socCom.css" />
	<script src="/.s/src/ulightbox/ulightbox.min.js"></script>
	<script src="/.s/src/socCom.js"></script>
	<script src="https://sys000.uweb.ru/cgi/uutils.fcg?a=soc_comment_get_data&site=9zhitomir"></script>
	<script async defer src="https://www.google.com/recaptcha/api.js?onload=reCallback&render=explicit&hl=ru"></script>
	<script type="text/javascript">//------------UCOZ-JS-CODE-----------

	function reCallback() {
		$('.g-recaptcha').each(function(index, element ) {
			element.setAttribute('rcid', index );
			
		if ($(element).is(':empty') && grecaptcha.render ) {
			grecaptcha.render(element, {
				sitekey:element.getAttribute('data-sitekey'),
				theme:element.getAttribute('data-theme'),
				size:element.getAttribute('data-size')
			});
		}
	
		});
	}
	function reReset(reset ) {
		reset && grecaptcha.reset(reset.previousElementSibling.getAttribute('rcid') );
		if (!reset ) for (rel in ___grecaptcha_cfg.clients ) grecaptcha.reset(rel );
	}
	
//------------UCOZ-JS-END-----------
</script>

	<style type="text/css">.UhideBlock{display:none; }
</style>
	<script type="text/javascript">new Image().src = "//counter.yadro.ru/hit;noadsuweb?r"+escape(document.referrer)+(screen&&";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth||screen.pixelDepth))+";u"+escape(document.URL)+";"+Date.now();</script>	<link type="text/css" rel="stylesheet" href="/.s/src/social.css" />
</head>
 
 <body>
 
 <!--U1AHEADER1Z--><!--GoogleAnalytics-->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
 ga('create', 'UA-2859517-1', 'auto');
 ga('send', 'pageview');
 
</script>
<!--/GoogleAnalytics-->


 
<!--usercomments-->
<script type="text/javascript">
 window.entries = [];
 window.entries.push('news/41824/16590');
 window.hashes = [];
 window.users = [];
</script> 
<!--//usercomments-->


 


<div class="topbaner"><center><iframe src="/advert/top/index.html" width="100%" height="100" scrolling="no" align="center" frameborder="0"></iframe></center></div>



<div class="wrapper">
 
 <header class="header clr">
 <div class="site-name">
 <h1><font size="12" color="#696969" face="Impact"><a href="/" title="Журнал Житомир инфо"><img width="100%" src="/img/logo_zhzh_2011.gif" alt="Журнал Житомир инфо" title="Журнал Житомира / сайт города" border="0"></a></font></h1>
 <div class="site-name-s"><img src="/img/flag/204.gif" border="0"> <a title="Журнал Житомира Українською" href="http://zhzh.com.ua/">УКР</a> | <a title="Журнал Житомира по-русски" href="http://zhzh.info/"><b>РУС</b></a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <i class="fa fa-calendar"></i> Сегодня: Четверг, 26.12.2019 &nbsp;&nbsp; <i class="fa fa-clock-o"></i> 16:52:23</div>
 </div>
 
 <div class="search-and-userlink">
 
 
 
  
 
 <script type="text/javascript">
sendFrm549258 = function() {
	var o   = $('#frmLg549258')[0];
	var pos = _uGetOffset(o);
	var o2  = $('#blk549258')[0];
	document.body.insertBefore(o2, document.body.firstChild);
	$(o2).css({top:(pos['top'])+'px',left:(pos['left'])+'px',width:o.offsetWidth+'px',height:o.offsetHeight+'px',display:''}).html('<div align="left" style="padding:5px;"><div class="myWinLoad"></div></div>');
	_uPostForm('frmLg549258', {type:'POST', url:'/index/sub/', error:function() {
		$('#blk549258').html('<div align="" style="padding:10px;"><div class="myWinLoadSF" title="Невозможно выполнить запрос, попробуйте позже"></div></div>');
		_uWnd.alert('<div class="myWinError">Невозможно выполнить запрос, попробуйте позже</div>', '', {w:250, h:90, tm:3000, pad:'15px'} );
		setTimeout("$('#blk549258').css('display', 'none');", '1500');
	}});
}
</script>
<div id="blk549258" style="border:1px solid #CCCCCC;position:absolute;z-index:82;background:url('/.s/img/fr/g.gif');display:none;"></div>
<form id="frmLg549258" action="/index/sub/" method="post" style="margin:0" onsubmit="sendFrm549258(); return false;">
	


<table style="width: 500;" border="0" cellpadding="0" cellspacing="5">
 <tbody>
 <tr>
  
 <td><input class="loginField" placeholder="логин" name="user" value="" size="100" style="width: 100px;" maxlength="50" type="text"></td> 
 <td><input class="loginField" placeholder="*******" name="password" size="100" style="width: 100px;" maxlength="15" type="password"></td> 
 <td nowrap="nowrap">
 <input id="rementry" name="rem" value="1" checked="checked" type="checkbox">
 <label style="font-size: 9pt;" for="rementry">запомнить</label> <br>
 <input id="hidentry" name="hidden" value="1" type="checkbox">
 <label style="font-size: 9pt;" for="hidentry">скрытый</label>
 </td>
 <td align="right" valign="center">
 <input class="loginButton" name="sbm" value="Вход" type="submit"> 
 </td>
 <td align="left" colspan="2" nowrap="nowrap"> 
 <div style="font-size: 18pt; text-align: center;"> 
 <a title="Забыл пароль?" href="javascript://" rel="nofollow" onclick="new _uWnd('Prm','Напоминание пароля',300,130,{autosize:1,closeonesc:1},{url:'/index/5'});return false;"> <i class="fa-question-circle"></i></a> | 
 <a title="Регистрация на сайте" href="/index/3"><i class="fa-user"></i></a> 
 </div>
 </td>
 </tr>
 </tbody>
</table>

	<input type="hidden" name="a"    value="2" />
	<input type="hidden" name="ajax" value="1" />
	<input type="hidden" name="rnd"  value="258" />
	
</form>
 
 <script type="text/javascript">
 
 
 </script>
 
  
  
 
 
  
 
 </div>
 </header><!--/U1AHEADER1Z-->
 
 <nav class="main-menu clr">
 <div class="main-menu-open"><i class="fa-bars"></i> Меню сайта</div>
 <div id="uNMenuDiv1" class="uMenuH"><ul class="uMenuRoot">
<li><a class=" uMenuItemA" href="/news/" ><span>Новости</span></a></li>
<li><a  href="/forum/0-0-1-34" ><span>Форум</span></a></li>
<li><a  href="/blog/" ><span>Блоги</span></a></li>
<li><a  href="/publ/" ><span>Статьи</span></a></li>
<li><a  href="/publ/10/" ><span>Авторы</span></a></li>
<li><a  href="/video/" ><span>Видео</span></a></li>
<li><a  href="/board/" ><span>Объявления</span></a></li>
<li><a  href="/dir/" ><span>Сайты</span></a></li>
<li class="uWithSubmenu"><a  href="/publ/5" ><span>Справочники</span></a><ul>
<li><a  href="/publ/5-1-0-32" ><span>Горячие телефоны</span></a></li>
<li><a  href="/index/0-12" ><span>Карта Житомира</span></a></li>
<li><a  href="/publ/4-1-0-468" ><span>Маршрутки</span></a></li>
<li><a  href="/publ/5-1-0-2085" ><span>Такси</span></a></li>
<li><a  href="/publ/5-1-0-2290" ><span>Кафе и рестораны</span></a></li>
<li><a  href="/publ/4-1-0-19" ><span>Гостиницы</span></a></li>
<li><a  href="/publ/5-1-0-160" ><span>Школы</span></a></li>
<li><a  href="/publ/5-1-0-161" ><span>Детские сады</span></a></li>
<li><a  href="/publ/5-1-0-2129" ><span>Аптеки</span></a></li>
<li><a  href="/publ/5-1-0-77" ><span>Больницы</span></a></li></ul></li></ul></div>
 </nav>
 
 <div class="ticker"><ul>
 <strong><a class="z2" href="/news/1-0-9">Житомир</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-1">Экономика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-3">Криминал</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-12">Происшествия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-8">Спорт</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-10">Культура</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-11">Общество</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-4">Власть</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-2">Политика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-7">Армия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/index/0-18">Украина</a></strong>
 </ul>
 </div>
 
 <!-- <middle> -->
 <div class="middle clr">
  <div class="left-column">
 <div class="content clr">
 
 <!-- <body> --> 
 <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
 <a class="m" title="Главная страница" href="http://zhzh.info/" itemprop="url"><span itemprop="title">Главная</span></a>
 </span>
 → 
 <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
 <a class="m" title="Новости Житомира" href="/news/" itemprop="url"><span itemprop="title">Новости</span></a>
 </span>
 → 
 <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
 <a class="m" title="Город Житомир" href="/news/1-0-9" itemprop="url"><span itemprop="title">Житомир</span></a>
 </span>
  → 
 <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
 <a class="m" title="Категория Общество" href="/news/1-0-11" itemprop="url"><span itemprop="title">
 Общество</span></a> 
 </span> 
  
 
 → <a class="dateBar" href="/news/2019-00">2019</a> &raquo; <a class="dateBar" href="/news/2019-12">Декабрь</a> &raquo; <a class="dateBar" href="/news/2019-12-26">26</a> 
 → <a class="m" href="/news/2019-00">08:52:28</a>
 
 
 
 <hr> 
 
 <h1 class="full-entry-title entry-title">Без очереди и комиссии: в Украине запустили сервис проверки электронных квитанций </h1>
 
 
 <div class="full-entry-details entry-details">
 <span><i class="fa-clock-o"></i> Сегодня, 09:03:28</span>
 <span><i class="fa-eye"></i> 810</span>
  
 <span><a href="#comments"><i class="fa-comments"></i> 0</a></span> 
  
 <span><img src="/img/flag/204.gif" border="0" width="16" height="11"> <a href="http://zhzh.com.ua/news/2019-12-26-5650">Читати українською мовою</a></span>
 <span><a class="tooltip2"><i class="fa-check"></i>Ошибка?<span>Ошибка в тексте?<br>Выдели слово мышкой <br>и нажми Ctrl+Enter</span></a></span>
 </div>
 
 
 <div class="full-entry-text entry-text"> 
 
  
 <a class="ulightbox" data-fancybox-group="ultbx" href="http://zhzh.com.ua/_nw/56/77874668.jpg"> 
 <img width="100%" alt="Без очереди и комиссии: в Украине запустили сервис проверки электронных квитанций" title="Житомир: Без очереди и комиссии: в Украине запустили сервис проверки электронных квитанций" src="http://zhzh.com.ua/_nw/56/77874668.jpg" /><br /><br />
 </a>
  
 
 
 
  
 Кабинет министров запустил сервис Check для проверки квитанций по оплате государственных услуг. Он позволит отказаться от бумажных квитанций с мокрой печатью.<br />
<br />
Об этом сообщил министр Кабинета министров <a href="/go?https://www.facebook.com/dubilet/posts/10158041430833552" title="https://www.facebook.com/dubilet/posts/10158041430833552">Дмитрий Дубилет</a> в Facebook.<br />
&nbsp;
<h2>Для чего этот сервис</h2>
<br />
По словам Дубилета, сервис сэкономит украинцам кучу времени. С его помощью можно проверять квитанции в электронной форме, а не требовать их на бумаге с мокрой печатью.<br />
<br />
<em>&laquo;Сейчас, если вы платите госуслуги (паспорт, авто, загс и т.п.) - у вас требуют квитанцию ​​из банка. Поэтому вы обычно не можете просто платить через интернет-банк или мобильное приложение&raquo;</em>, - объясняет Дубилет.<br />
<br />
Также он добавил, что часто в местах предоставления услуг находятся кассы банков с огромными комиссиями. Новый сервис позволит платить через смартфон, а не через эти кассы. Таким образом, человек будет экономить не только время, но и деньги.<br />
&nbsp;
<h2>Как это будет работать</h2>
&nbsp;

<ul>
 <li>Вы предоставляете код квитанции вместо бумажной квитанции об оплате админуслуги.</li>
 <li>Ревизор платежа проверяет его по этому коду на сайте <strong><a href="/go?https://check.gov.ua" title="https://check.gov.ua">check.gov.ua</a></strong>.</li>
</ul>
<br />
При этом, отметил Дубилет, бумажными квитанции можно будет параллельно пользоваться в дальнейшем.<br />
&nbsp;
<h2>Какие банки подключены к сервису</h2>
<br />
Пока к сервису подключены два банка - <strong>ПриватБанк и monobank</strong>, но в ближайшее время присоединятся другие банки.<br />
<br />
По словам Дубилета, в течение месяца учреждения, оказывающие госуслуги, получат новые инструкции, согласно которым они должны будут принимать электронные квитанции.<br />
<br />
Дополнительно запустят горячую линию, куда украинцы смогут жаловаться, если госслужащие будут отказываться принимать квитанции в электронной форме.
  
 
  
 
 </div> 
 
 
 <div class="poll-block" style="display:none">Без очереди и комиссии: в Украине запустили сервис проверки электронных квитанций</div>
 <script type="text/javascript">
 $(function () {
 var title = $('.poll-block').text();
 var str = 'news-'+title;
 $.ajax({
 type: 'POST',
 url: '/php/polls/result_poll.php',
 data: 'title_news='+str,
 cache: false,
 success: function(msg){
 if (msg.length!=0)$('.poll-block').html(msg).show();
 }
 });
 });
 </script>
 
 
 
 
 
 
 
 
 
 
 <hr><i class="fa-tags"></i> Тэги: <noindex><a href="/search/%D0%B3%D0%BE%D1%81%D1%83%D1%81%D0%BB%D1%83%D0%B3%D0%B8/" rel="nofollow" class="eTag">госуслуги</a>, <a href="/search/%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0/" rel="nofollow" class="eTag">украина</a>, <a href="/search/%D0%BE%D0%BF%D0%BB%D0%B0%D1%82%D0%B0/" rel="nofollow" class="eTag">оплата</a>, <a href="/search/%D1%81%D0%B5%D1%80%D0%B2%D0%B8%D1%81/" rel="nofollow" class="eTag">сервис</a></noindex> <hr> 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-Share" data-pid="53789382e3fb63cee9397c2b29bba037" data-type="share" data-options="rect,style3,default,absolute,horizontal,size32,eachCounter1,counter1,counter-after" data-social="fb,telegram,twi,print,bookmarks,email" data-mobile="vi,sms"></div>
 <!-- /uSocial -->
 

 <!--oblivki-->
 <div id="Ucitw2AOgWyOfvtmF1ic" data-type="0" class="blockOfO1b2l3" ></div>
 <script>window.RESOURCE_O1B2L3 = 'gsaklsf.pro';</script>
 <script src="//gsaklsf.pro/Dt/oE.js" ></script>
 <!--oblivki-->
 
 <hr>
 
 
 
  
 
 <div class="comments-form">
 
 <div class="comments-form-text"><i class="fa-comments"></i> Комментариев: 0</div>
 
			<div id="myGrid" style="display:none;"><img alt="" src="/.s/img/ma/m/i3.gif" /></div>
			<script type="text/javascript">
				function spages(p,link) {
					document.location.href = atob(link);
				}
			</script>
			<a name="comments"></a>
			<div id="newEntryT"></div>
			<div id="allEntries">
		</div>
			<div id="newEntryB"></div>
			<script type="text/javascript">
				(function() {
					'use strict';
					var commentID = ( /comEnt(\d+)/.exec(location.hash) || {} )[1];
					if( !commentID ) {
						return window.console && console.info && console.info('comments, goto page', 'no comment id');
					};
					var selector = '#comEnt' + commentID;
					var target = $(selector);
					if( target.length ) {
						$('html, body').animate({
							scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
						}, 'fast');
						return window.console && console.info && console.info('comments, goto page', 'found element', selector);
					};
					$.get('/index/802', {
						id: commentID
					}).then(function(response) {
						if( !response.page ) {
							return window.console && console.warn && console.warn('comments, goto page', 'no page within response', response);
						};
						spages(response.page);
						setTimeout(function() {
							target = $(selector);
							if( !target.length ) {
								return window.console && console.warn && console.warn('comments, goto page', 'comment element not found', selector);
							};
							$('html, body').animate({
								scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
							}, 'fast');
							return window.console && console.info && console.info('comments, goto page', 'scrolling to', selector);
						}, 500);
					}, function(response) {
						return window.console && console.error && console.error('comments, goto page', response.responseJSON);
					});
				})();
			</script>
		
 <center></center>
  
 
 
 
 
 
 
 <div class="info_box normal">
 <div class="info_box_content"> 
 <div class="fb-comments" data-href="http://zhzh.info/news/2019-12-26-41824" data-width="100%" data-numposts="15"></div>
 </div> 
 </div> 
 
 </div>
 
  
 
 

 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-camera"></i> Полезное объявление:</div>
 <div align="center" class="entry-galery-content">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 </div> 
 
 
 <div class="comments-form-text"><i class="fa-thumbs-o-up"></i> Читайте ЖЖ.инфо</div>
 
 
 <!--relap.io--> 
 <noindex><script id="OMc4I-Mj1BbsLvLy">if (window.relap) window.relap.ar('OMc4I-Mj1BbsLvLy');</script></noindex> 
 <!--//relap.io--> 
 
 
 
 <div class="site-name-s"> 
 <H2>Новости Житомира по теме:</H2> 
 <ul class="uRelatedEntries"><li class="uRelatedEntry"><a href="http://zhzh.info/news/2014-11-17-21491">С 1 декабря в Украине могут ввести предоплату за потребление газа и света</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-11-06-25763">Житомиряне могут проверить состояние оформления своего загранпаспорта через интернет</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-12-09-26191">Украинские банки повально вводят плату за прежде дармовые сервисы</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-09-09-29391">Минэкологии создало сервис, с помощью которого житомиряне могут сообщать о стихийных свалках</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2007-10-26-1969">В воскресение Украина перейдет на зимнее время</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2008-10-25-3967">Украина переходит на зимнее время</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-03-04-4687">Чемпионат Европы по биатлону: Украина завоевывает золото. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-03-27-4804">В воскресенье Украина перейдет на летнее время</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-04-29-4970">Зарплаты в Украине начали расти</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-04-29-4971">Самые востребованные специалисты – менеджеры по продажам, топ-менеджеры и программисты</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-05-14-5038">Кабинет министров одобрил повышение цен на пиво и вино</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-08-13-5562">Сколько тратит на жизнь и что покупает среднестатистическая украинская семья?</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-10-09-5918">Мониторинг гриппа: сервис Google Flu Trends стал доступен в Украине</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-10-20-5980">Переводим часы. В ночь на 25 октября Украина перейдет на "зимнее" время</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-10-29-6036">В западных областях Украины от гриппа умерло уже 20 человек</a></li></ul> 
 </div> 
 
 <hr>
 <!-- newshunter.org -->
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-fire"></i> Горячие новости</div>
 <div align="center" class="entry-galery-content"> 
 
 <script 
 id="delivery-draw-kit"
 src="https://cdn.hunterdelivery.com/scripts/draw_script.js"
 onload="javascript:renderDelivery('5cadbfd26c897')">
 </script>
 <div class="ad-injection-block" id="ad_target-1i2hejub36f5h"></div> 
 
 </div>
 </div> 
 <!--newshunter.org -->
 
 
 
 <!--relap.io-->
 <div style="padding: 20px;"></div>
 <div class="comments-form-text"><H2 align="center"><i class="fa-history"></i> Останні новини Житомира</H2></div> 
 <noindex>
 <script id="GL-_w6dmUatRYWFh">if (window.relap) window.relap.ar('GL-_w6dmUatRYWFh');</script>
 </noindex>
 <!--//relap.io-->
 
 
 <div align="center">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 
 
 <!-- </body> --> 
 </div>
 </div>
 
 
 
 
 
 <aside class="right-column">
  
 <!--U1CLEFTER1Z-->



<div class="aside-block"><div class="aside-block-content"><center>
 <script type="text/javascript" src="//zhzh.info/rtr/10-91"></script></center></div></div>
<div class="aside-block"><div class="aside-block-content"><center><form name="poisk" method="post" style="margin: 0px;" action="/news/"><input name="query" maxlength="30" size="14" type="text"><input value="Искать в новостях" type="submit"><input name="a" value="14" type="hidden"></form></center></div></div> 


<div class="aside-block">
 <div class="aside-block-title"><i class="fa-bullhorn"></i> ТОП НОВОСТИ</div>
 <div class="aside-block-content"><div id="inf-result1"> 
 <script src="/maxEntries.min.js"></script>
 <script>
 getLastEntries("6.048e8", "8", "/index/0-2", "1");
 getLastEntries("6.048e8", "8", "/index/0-3", "2");
 </script></div>
 </div>
</div>

<div class="aside-block"><div class="aside-block-content"><center>
 <a target="_blank" href="https://biz.nv.ua/naftogaz-protiv-gazproma.html"><img src="/advert/Naftogaz-Banner-300-300.png" border="0" alt="" width="100%" /></a>
 </center></div>
</div>












<div class="aside-block"><div class="aside-block-title"><i class="fa-users"></i> <a href="/forum/"><span style="color:#666256;">Форум Житомира</span></a></div>
 <div class="aside-block-content"><div class="tOnline" id="onl1">Онлайн всего: <b>228</b></div> <div class="gOnline" id="onl2">Гостей: <b>219</b></div> <div class="uOnline" id="onl3">Пользователей: <b>9</b></div><br><a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-32338', 'up32338', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">Atillanta</a>, <a class="groupOther3" href="javascript://" rel="nofollow" onclick="window.open('/index/8-36290', 'up36290', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">Faurtundeda</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-86084', 'up86084', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">Mykhailo</a>, <a class="groupOther3" href="javascript://" rel="nofollow" onclick="window.open('/index/8-47964', 'up47964', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">Enriquepn</a>, <a class="groupOther3" href="javascript://" rel="nofollow" onclick="window.open('/index/8-38089', 'up38089', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">Slesmeddy</a>, <a class="groupOther1" href="javascript://" rel="nofollow" onclick="window.open('/index/8-3382', 'up3382', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">LeonXS</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-1746', 'up1746', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">NEM</a>, <a class="groupOther3" href="javascript://" rel="nofollow" onclick="window.open('/index/8-37457', 'up37457', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">Jizchodahiz</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-3457', 'up3457', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">Dmitry</a><hr> <table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">14:43</font></td><td><a href="/forum/21-8742-0-17" class="z2">Где купить спортивное питание в Житомире?</a> (76) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-%D0%94%D0%B8%D0%BC%D0%B0', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Дима</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">14:05</font></td><td><a href="/forum/13-15168-0-17" class="z2">Положить плитку в ванной</a> (5) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-akrabat', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">akrabat</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">13:11</font></td><td><a href="/forum/4-15166-0-17" class="z2">Очистка воды в кафе</a> (12) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Evgen3112', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Evgen3112</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">09:09</font></td><td><a href="/forum/29-7632-0-17" class="z2">Отдых на море и в Крыму</a> (412) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-demyanov', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">demyanov</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">01:12</font></td><td><a href="/forum/13-15030-0-17" class="z2">Монтируем септики для дома - Киев</a> (1) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-%D0%93%D0%B0%D0%BD%D0%B4%D0%B8%D0%BA%D0%B0%D0%BF', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Гандикап</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">19:43</font></td><td><a href="/forum/7-9268-0-17" class="z2">Допоможіть знайти бабку-гадалку</a> (365) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Dimm', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Dimm</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">19:36</font></td><td><a href="/forum/7-15094-0-17" class="z2">Настоящая гадалка</a> (8) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Dimm', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Dimm</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">14:22</font></td><td><a href="/forum/31-15137-0-17" class="z2">Проблема с автомобилем</a> (11) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Evgen3112', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Evgen3112</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">11:24</font></td><td><a href="/forum/25-524-0-17" class="z2">Какую музыку слушаем за компьютером?</a> (2678) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Sams2', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Sams2</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">16:24</font></td><td><a href="/forum/8-6944-0-17" class="z2">Удаленная работа. Ваше мнение</a> (160) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Dimm', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Dimm</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">16:18</font></td><td><a href="/forum/4-15169-0-17" class="z2">Чем себя занять ?</a> (4) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Dimm', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Dimm</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">11:47</font></td><td><a href="/forum/13-13195-0-17" class="z2">Суши и роллы в Житомире</a> (65) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-atra_2019', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">atra_2019</a></i></span></td></table><hr> <div style="text-align: right;"><a href="/forum/4-0-0-1-1"><i class="fa-plus-circle"></i> Новая тема</a></div></div>
</div>



<!--misteram-->
<div class="aside-block"><div class="aside-block-content"><center>
 <a target="_blank" href="https://play.google.com/store/apps/details?id=am.mister.misteram"><img src="/advert/MisterAm/misteram_300kh250.gif" width="100%" alt="Mister Am Житомир"></a>
 </center></div></div>
<!--misteram-->



<div class="aside-block"><div class="aside-block-title"><i class="fa-comment-o"></i> Блоги <div class="z2" style="float:right"><a href="/blog/0-0-0-2-1"><i class="fa-plus-circle"></i> Добавить</a></div></div>
 <div class="aside-block-content"><div align="center"><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85227">Polishchuk</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2019-12-26-23838">Мер Житомира игнорирует указы Президента.</a> (<a class="z2" href="http://zhzh.info/blog/2019-12-26-23838#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-20897">MiroSlaVira</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2019-12-23-23837">Вітання з Різдвом Світла Дажбожого.</a> (<a class="z2" href="http://zhzh.info/blog/2019-12-23-23837#comments">4</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-64111">Демчик</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2019-12-20-23836">С больной головы на здоровую</a> (<a class="z2" href="http://zhzh.info/blog/2019-12-20-23836#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85471">Undr</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2019-12-18-23835">35 тиждень проекту 100 тижнів до рок зірки про перший виступ гурту ПАН...</a> (<a class="z2" href="http://zhzh.info/blog/2019-12-18-23835#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85227">Polishchuk</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2019-12-17-23834">Победа!Разметка на Соборной Площади будет возвращена!</a> (<a class="z2" href="http://zhzh.info/blog/2019-12-17-23834#comments">25</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-65371">antikorZt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2019-12-17-23833">Новорічні сатиричні віршики!</a> (<a class="z2" href="http://zhzh.info/blog/2019-12-17-23833#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-18739">sergqy</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2019-12-16-23832">Вместо метлы - интернет</a> (<a class="z2" href="http://zhzh.info/blog/2019-12-16-23832#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-65371">antikorZt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2019-12-16-23831">До Дня місцевого самоврядування мерія витратила понад мільйон гривень ...</a> (<a class="z2" href="http://zhzh.info/blog/2019-12-16-23831#comments">0</a>)</div><div align="right"><a href="/blog/"><i class="fa-comment-o"></i> Все блоги</a></div></div></div>
</div>





<CENTER>
 <!--Mister am facebook-->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=1457971754425369";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
 <div class="fb-page" data-href="https://www.facebook.com/mister.am.zhytomyr/" data-tabs="timeline" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mister.am.zhytomyr/" class="fb-xfbml-parse-ignore"><a href="/go?https://www.facebook.com/mister.am.zhytomyr/">Mister.Am Житомир</a></blockquote></div>
 <!--//Mister am facebook-->
 
 
 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>




<div class="aside-block"><div class="aside-block-title"><i class="fa-calendar"></i> Календарь</div>
 <div class="aside-block-content"><div align="center"><table border="0" cellspacing="1" cellpadding="2" class="calTable"><tr><td align="center" class="calMonth" colspan="7"><a title="Ноябрь 2019" class="calMonthLink" rel="nofollow" href="/news/2019-11">&laquo;</a>&nbsp; <a class="calMonthLink" rel="nofollow" href="/news/2019-12">Декабрь 2019</a> &nbsp;<a title="Январь 2020" class="calMonthLink" rel="nofollow" href="/news/2020-01">&raquo;</a></td></tr><tr><td align="center" class="calWday">Пн</td><td align="center" class="calWday">Вт</td><td align="center" class="calWday">Ср</td><td align="center" class="calWday">Чт</td><td align="center" class="calWday">Пт</td><td align="center" class="calWdaySe">Сб</td><td align="center" class="calWdaySu">Вс</td></tr><tr><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td align="center" class="calMday">1</td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2019-12-02" title="13 Сообщений">2</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2019-12-03" title="14 Сообщений">3</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2019-12-04" title="13 Сообщений">4</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2019-12-05" title="14 Сообщений">5</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2019-12-06" title="13 Сообщений">6</a></td><td align="center" class="calMday">7</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2019-12-08" title="2 Сообщений">8</a></td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2019-12-09" title="15 Сообщений">9</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2019-12-10" title="13 Сообщений">10</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2019-12-11" title="14 Сообщений">11</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2019-12-12" title="13 Сообщений">12</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2019-12-13" title="14 Сообщений">13</a></td><td align="center" class="calMday">14</td><td align="center" class="calMday">15</td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2019-12-16" title="14 Сообщений">16</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2019-12-17" title="13 Сообщений">17</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2019-12-18" title="14 Сообщений">18</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2019-12-19" title="13 Сообщений">19</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2019-12-20" title="12 Сообщений">20</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2019-12-21" title="2 Сообщений">21</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2019-12-22" title="1 Сообщений">22</a></td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2019-12-23" title="13 Сообщений">23</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2019-12-24" title="13 Сообщений">24</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2019-12-25" title="9 Сообщений">25</a></td><td align="center" class="calMdayIsA"><a class="calMdayLink" href="/news/2019-12-26" title="11 Сообщений">26</a></td><td align="center" class="calMday">27</td><td align="center" class="calMday">28</td><td align="center" class="calMday">29</td></tr><tr><td align="center" class="calMday">30</td><td align="center" class="calMday">31</td></tr></table></div></div></div>




<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>












<div class="aside-block">
 <div class="aside-block-title">Архив записей</div>
 <div class="aside-block-content">
 
 <a href="/news/2006-00">2006</a>
 <a href="/news/2007-00">2007</a>
 <a href="/news/2008-00">2008</a>
 <a href="/news/2009-00">2009</a>
 <a href="/news/2010-00">2010</a>
 <a href="/news/2011-00">2011</a><br>
 <a href="/news/2012-00">2012</a>
 <a href="/news/2013-00">2013</a>
 <a href="/news/2014-00">2014</a>
 <a href="/news/2015-00">2015</a>
 <a href="/news/2016-00">2016</a>
 <a href="/news/2017-00">2017</a><br>
 <a href="/news/2018-00">2018</a>
 <a href="/news/2019-00">2019</a><br><br>
 <a href="/news/2019-01">2019 Январь</a> 
 <a href="/news/2019-02">2019 Февраль</a> 
 <a href="/news/2019-03">2019 Март</a>
 <a href="/news/2019-04">2019 Апрель</a>
 <a href="/news/2019-05">2019 Май</a>
 <a href="/news/2019-06">2019 Июнь</a>
 <a href="/news/2019-07">2019 Июль</a>
 <a href="/news/2019-08">2019 Август</a>
 <a href="/news/2019-09">2019 Сентябрь</a>
 <a href="/news/2019-10">2019 Октябрь</a>
 
 </div>
</div>





<div class="aside-block"><div class="aside-block-title"><i class="fa-coffee"></i> Новости в Житомире</div>
 <div class="aside-block-content"><script id="O9jYHeQlEesReXl5">if (window.relap) window.relap.ar('O9jYHeQlEesReXl5');</script>
 <span style="font-size:10px;">Актуальные новости Житомира сегодня в ленте новостей на ЖЖ инфо: происшествия в Житомире, криминальные новости Житомира, аварии, ДТП, курьезы и другие события Житомирщины. Новини Житомира сьогодні. Общество. Без очереди и комиссии: в Украине запустили сервис проверки электронных квитанций - 26 Декабря 2019</span>
 </div>
</div>

<div class="aside-block"><div class="aside-block-title"><i class="fa-bar-chart-o"></i> Опрос на ЖЖ.инфо</div>
<div class="aside-block-content"><script type="text/javascript">function pollnow335(){document.getElementById('PlBtn335').disabled=true;_uPostForm('pollform335',{url:'/poll/',type:'POST'});}function polll335(id,i){_uPostForm('',{url:'/poll/'+id+'-1-'+i+'-335',type:'GET'});}</script><div id="pollBlock335"><form id="pollform335" onsubmit="pollnow335();return false;"><div class="pollBlock">
 <div class="pollQue">Какой Вы видите Украину через 50 лет?</div>
 <div class="pollAns"><div class="answer"><input id="a3351" type="checkbox" name="answer" value="1" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a3351">Успешной и независимой</label></div>
<div class="answer"><input id="a3352" type="checkbox" name="answer" value="2" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a3352">Экономически отсталой, но независимой</label></div>
<div class="answer"><input id="a3353" type="checkbox" name="answer" value="3" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a3353">Провинцией России</label></div>
<div class="answer"><input id="a3354" type="checkbox" name="answer" value="4" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a3354">Колонией США</label></div>
<div class="answer"><input id="a3355" type="checkbox" name="answer" value="5" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a3355">Сырьевым придатком Евросоюза</label></div>
<div class="answer"><input id="a3356" type="checkbox" name="answer" value="6" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a3356">Разделенной между Польшей и РФ</label></div>
<div class="answer"><input id="a3357" type="checkbox" name="answer" value="7" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a3357">В составе объединенных славянских народов</label></div>
<div class="answer"><input id="a3358" type="checkbox" name="answer" value="8" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a3358">Мне все равно: не доживу</label></div>
<div class="answer"><input id="a3359" type="checkbox" name="answer" value="9" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a3359">У меня есть свой вариант ответа</label></div>
<div id="pollSbm335" class="pollButton"><input class="pollBut" id="PlBtn335" type="submit" value="Ответить" /></div>
<input type="hidden" name="ssid" value="402655654177040445654" />
<input type="hidden" name="id"   value="71" />
<input type="hidden" name="a"    value="1" />
<input type="hidden" name="ajax" value="335" /></div>
 <div class="pollLnk"><a href="javascript://" rel="nofollow" onclick="new _uWnd('PollR','Результаты опроса',660,200,{closeonesc:1,maxh:400},{url:'/poll/71'});return false;">Результаты</a> | <a href="javascript://" rel="nofollow" onclick="new _uWnd('PollA','Архив опросов',660,250,{closeonesc:1,maxh:400,max:1,min:1},{url:'/poll/0-2'});return false;">Архив опросов</a></div>
 <div class="pollTot">Всего ответов: 10634</div>
</div></form></div></div></div>

<div class="aside-block"><div class="aside-block-title"><i class="fa-coffee"></i> Интересные статьи</div>
 <div class="aside-block-content"><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15338">Как выбрать идеальный номер в гостинице</a> <font color="#696969"><i>Светлана Егорова // 26.12.2019</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15337">Что стоит знать о выборе велосипеда?</a> <font color="#696969"><i>Егор Мокрицкий // 26.12.2019</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15335">Поговорим о выборе вкусного кофе</a> <font color="#696969"><i>Оксана Загороднюк // 25.12.2019</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15336">Плюсы нанесения логотипа на футболку</a> <font color="#696969"><i>Олег Ковальский // 25.12.2019</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15334">Ультрасовременный новострой в центре города</a> <font color="#696969"><i>Оксана Загороднюк // 25.12.2019</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15333">Преимущества пылесоса для сухой уборки</a> <font color="#696969"><i>Егор Мокрицкий // 25.12.2019</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15332">Беременности после 40 лет</a> <font color="#696969"><i>Оксана Загороднюк // 25.12.2019</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15331">В чем преимущества езды на велосипеде?</a> <font color="#696969"><i>Егор Мокрицкий // 25.12.2019</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15330">Какое оборудование нужно для ремонта мобиль...</a> <font color="#696969"><i>Анатолий Радченко // 25.12.2019</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15329">Кофты, свитера и регланы для девочек: каким...</a> <font color="#696969"><i>Светлана Егорова // 25.12.2019</i></font> <br><br></div></div>



















<!--/U1CLEFTER1Z--> 
 </aside>
 
 
 
 </div>
 
 <!-- </middle> -->
 
 <!--U1BFOOTER1Z--><footer class="footer">
 
  
 
  
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Комментарии сегодня 26.12.2019</div>
 <div class="last-comments-content clr"><table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Михаил" src="/.s/a/20/293037051.png" />   <div class="comment-info"> <span class="comment-username">Михаил</span> <span class="comment-date">16:26:22</span> </div> <div class="comment-text"> Приподнятые остановки, специальный дистанционно управляемый откидной з<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2019-12-26-41830#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Горожанин" src="/avatar/59/518678.png" />   <div class="comment-info"> <span class="comment-username">Горожанин</span> <span class="comment-date">16:13:15</span> </div> <div class="comment-text"> Дійсно, правий поворот буде не просто проблематичним, а неможливим. <b<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2019-12-26-41830#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="No Name" src="/.s/a/38/627798361.png" />   <div class="comment-info"> <span class="comment-username">No Name</span> <span class="comment-date">15:58:35</span> </div> <div class="comment-text"> Как водитель скажу. <br /> Не видно повторителя поворота при высадке и<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2019-12-26-41830#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Василий" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Василий</span> <span class="comment-date">15:56:44</span> </div> <div class="comment-text"> А крышевал всё это работник отдела по незаконному обороту наркотиков? <!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2019-12-26-41828#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Иванна" src="/avatar/04/643063.jpg" />   <div class="comment-info"> <span class="comment-username">Иванна</span> <span class="comment-date">15:29:42</span> </div> <div class="comment-text"> Это технически проблематично: рельсовый транспорт крайне критичен к ра<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2019-12-26-41830#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Agent Provocateur" src="/avatar/01/38/286779.png" />   <div class="comment-info"> <span class="comment-username">Agent Provocateur</span> <span class="comment-date">15:14:44</span> </div> <div class="comment-text"> То випробовують лебідку на машині, яка спереду. (Ваш Кеп) </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2019-12-25-41821#comments"><i class="fa-comments"></i></a> </div> </div></td></tr></table></div>
 </div> 
 
 
 
 <div class="last-comments">
 <div class="last-comments-title"><h2><i class="fa-bullhorn"></i> ТОП НОВОСТИ ЖИТОМИРА // ДЕКАБРЬ 2019</h2></div>
 <div class="last-comments-content clr"> <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2019-12-09-41664"><img width="90%" alt="Общество: Обворовывают прямо у банкомата: в Украине появился новый вид мошенничества с картами" title="Общество: Обворовывают прямо у банкомата: в Украине появился новый вид мошенничества с картами" src="http://zhzh.com.ua/_nw/54/63535958.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2019-12-09-41664">Обворовывают прямо у банкомата: в Украине появился новый вид мошенничества с картами</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 24669</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2019-12-11-41691"><img width="90%" alt="Экономика: Цены на бензин в Украине резко упали: где теперь дешевле заправляться" title="Экономика: Цены на бензин в Украине резко упали: где теперь дешевле заправляться" src="http://zhzh.info/_nw/347/04774678.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2019-12-11-41691">Цены на бензин в Украине резко упали: где теперь дешевле заправляться</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 9927</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2019-12-09-41651"><img width="90%" alt="Общество: В Житомире неадекватный мужчина избил молодую женщину с ребенком на руках. ВИДЕО" title="Общество: В Житомире неадекватный мужчина избил молодую женщину с ребенком на руках. ВИДЕО" src="http://zhzh.com.ua/_nw/54/70794912.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2019-12-09-41651">В Житомире неадекватный мужчина избил молодую женщину с ребенком на руках. ВИДЕО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 9391</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2019-12-12-41698"><img width="90%" alt="Общество: ​Попал под машину – плати: Верховный суд отменил норму «пешеход всегда прав»" title="Общество: ​Попал под машину – плати: Верховный суд отменил норму «пешеход всегда прав»" src="http://zhzh.com.ua/_nw/55/96562295.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2019-12-12-41698">​Попал под машину – плати: Верховный суд отменил норму «пешеход всегда прав»</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 9181</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2019-12-03-41605"><img width="90%" alt="Житомир: Авария на магистральном трубопроводе: Житомир на несколько часов останется без воды" title="Житомир: Авария на магистральном трубопроводе: Житомир на несколько часов останется без воды" src="http://zhzh.com.ua/_nw/54/45693806.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2019-12-03-41605">Авария на магистральном трубопроводе: Житомир на несколько часов останется без воды</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 9154</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2019-12-03-41607"><img width="90%" alt="Житомирская область: Все районы области объединят вокруг четырех городов: Житомира, Коростеня, Бердичева и Новограда. КАРТА" title="Житомирская область: Все районы области объединят вокруг четырех городов: Житомира, Коростеня, Бердичева и Новограда. КАРТА" src="http://zhzh.com.ua/_nw/54/46410844.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2019-12-03-41607">Все районы области объединят вокруг четырех городов: Житомира, Коростеня, Бердичева и Новограда. КАРТА</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 8077</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2019-12-16-41727"><img width="90%" alt="Общество: Мать-героиня из Житомира родила 13-го ребенка. ФОТО" title="Общество: Мать-героиня из Житомира родила 13-го ребенка. ФОТО" src="http://zhzh.com.ua/_nw/55/37941593.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2019-12-16-41727">Мать-героиня из Житомира родила 13-го ребенка. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7821</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2019-12-05-41625"><img width="90%" alt="Житомир: Житомиряне будут платить в маршрутках 7 грн, в троллейбусах - 5: летом проезд еще подорожает. ОБНОВЛЕНО" title="Житомир: Житомиряне будут платить в маршрутках 7 грн, в троллейбусах - 5: летом проезд еще подорожает. ОБНОВЛЕНО" src="http://zhzh.info/_nw/348/40653038.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2019-12-05-41625">Житомиряне будут платить в маршрутках 7 грн, в троллейбусах - 5: летом проезд еще подорожает. ОБНОВЛЕНО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7539</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2019-12-23-41793"><img width="90%" alt="Криминал: Свято наближається: в Житомирской области 16-летние девушки попались на краже красной икры" title="Криминал: Свято наближається: в Житомирской области 16-летние девушки попались на краже красной икры" src="http://zhzh.info/_nw/310/51540900.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2019-12-23-41793">Свято наближається: в Житомирской области 16-летние девушки попались на краже красной икры</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7047</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2019-12-20-41784"><img width="90%" alt="Криминал: Исполняя приказ Авакова, полиция нашла в Житомире всего 3 нелегальных казино" title="Криминал: Исполняя приказ Авакова, полиция нашла в Житомире всего 3 нелегальных казино" src="http://zhzh.com.ua/_nw/56/19956191.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2019-12-20-41784">Исполняя приказ Авакова, полиция нашла в Житомире всего 3 нелегальных казино</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6892</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2019-12-06-41647"><img width="90%" alt="Экономика: «Нафтогаз» построит в Житомирской области солнечную электростанцию" title="Экономика: «Нафтогаз» построит в Житомирской области солнечную электростанцию" src="http://zhzh.com.ua/_nw/17/96140232.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2019-12-06-41647">«Нафтогаз» построит в Житомирской области солнечную электростанцию</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6805</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2019-12-13-41718"><img width="90%" alt="Житомир: Мэр Житомира созывает общественные слушания, где обсудят вопрос строительства скандальной АЗС" title="Житомир: Мэр Житомира созывает общественные слушания, где обсудят вопрос строительства скандальной АЗС" src="http://zhzh.com.ua/_nw/55/56863612.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2019-12-13-41718">Мэр Житомира созывает общественные слушания, где обсудят вопрос строительства скандальной АЗС</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6787</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2019-12-06-41639"><img width="90%" alt="Армия: Украина отмечает День Вооруженных сил: 7 впечатляющих фактов об украинской армии" title="Армия: Украина отмечает День Вооруженных сил: 7 впечатляющих фактов об украинской армии" src="http://zhzh.com.ua/_nw/54/11071820.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2019-12-06-41639">Украина отмечает День Вооруженных сил: 7 впечатляющих фактов об украинской армии</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6700</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2019-12-06-41644"><img width="90%" alt="Житомир: Житомиряне выступают против повышения стоимости проезда, собирая подписи под петицией" title="Житомир: Житомиряне выступают против повышения стоимости проезда, собирая подписи под петицией" src="http://zhzh.info/_nw/269/63098917.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2019-12-06-41644">Житомиряне выступают против повышения стоимости проезда, собирая подписи под петицией</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6570</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2019-12-02-41586"><img width="90%" alt="Житомир: Не прошло и двух месяцев, а новый фонтан в Житомире уже в трещинах. ФОТО" title="Житомир: Не прошло и двух месяцев, а новый фонтан в Житомире уже в трещинах. ФОТО" src="http://zhzh.com.ua/_nw/54/04545669.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2019-12-02-41586">Не прошло и двух месяцев, а новый фонтан в Житомире уже в трещинах. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 6567</span>   </div>  </div></td></tr></table></div>
 </div>
 
 
 
 
 
 
 <div class="clr">
 <nav class="bottom-menu"><div id="uNMenuDiv2" class="uMenuV"><ul class="uMenuRoot">
<li><a  href="/index/0-3" ><span>Контакты</span></a></li>
<li><a  href="/publ/6-1-0-297" ><span>Реклама</span></a></li>
<li><a  href="/search/" ><span>Поиск</span></a></li>
<li><a  href="/forum/0-0-0-36" ><span>Правила</span></a></li>
<li><a  href="/pda/" target="_blank"><span>Мобильная версия</span></a></li></ul></div></nav>
 <div class="copiright"><!-- "' --><span class="pbtaVOFb">Хостинг от <a href="https://www.uweb.ru/" title="Создать сайт">uWeb</a></span><!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter102443 = new Ya.Metrika({id:102443,webvisor:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/102443" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> на ЖЖ.инфо | 
<a href="https://dobremylo.com.ua/" target="_blank"><span style="color:#0000ff;">dobremylo.com.ua</span></a>
</div>
 </div>
 
  
 <div class="clr"><hr><span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp;<i class="fa-bullhorn" aria-hidden="true"></i> &nbsp; РЕКЛАМА &nbsp; </span> &nbsp; - коммерческая реклама &nbsp;&nbsp; <span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp; ПР &nbsp; </span> &nbsp; - политическая реклама </div>
 
 
</footer>




<!--Карма-->
<script type="text/javascript">
 
 
 
 if(typeof window.entries != 'undefined') $.post('/php/karma/karma.php', {entries: window.entries.join(',')}, function(data) {
 window.hashes = data;
 }, 'json');
 
</script>
<!--//Карма-->
<!--/U1BFOOTER1Z-->
 </div>
 
 <script src="/js/jquery.liMarquee.js"></script>
 <script src="/js/masonry.pkgd.min.js"></script>
 <script src="/js/imagesloaded.pkgd.min.js"></script>
 <script src="/js/jquery.cookie.js"></script>
 <script src="/js/colorpicker.js"></script>
 <script src="/js/scripts.js"></script>
 <script src="/js/settings-1.0.js"></script>
 
 <script>
 $(document).ready(function(){ 
 var $entries = $('#allEntries, .archiveEntries, .last-comments-content');
 $entries.imagesLoaded( function() {
 $entries.masonry({
 itemSelector: '.entry, .catPages1, .comment',
 singleMode: false,
 isResizable: true,
 isAnimated: true,
 animationOptions: { 
 queue: false, 
 duration: 500 
 }
 });
 });
 });
 </script>
 
 <!-- orphus --> 
 <noindex>
 <script type="text/javascript" src="/orphus/orphus.js"></script>
 <span style="visibility: hidden;"><a href="/go?http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="88" height="31" /></a></span>
 </noindex> 
 <!-- /orphus -->
 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.pp.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-PP" data-action="timeout" data-delay="20" data-pid="ff4d9350c5ac85385e92fb8d20860f2a" data-type="publicpopup" data-options="skin_light,style1" data-social="fb,instagram,twi"></div>
 <!-- /uSocial --> 
 
 </body>
 </html><!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.0.0" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="f9d599865f99e67693fd3bace6c81dc9" data-type="share" data-options="round,style2,default,left,slide-up,size48,counter0,upArrow-right,nomobile" data-social="fb,twi,gPlus,telegram"></div>
<!-- /uSocial --><script type="text/javascript">
  		var uSocial = document.querySelectorAll(".uSocial-Share") || [];
			for (var i = 0; i < uSocial.length; i++) {
				if (uSocial[i].parentNode.style.display === 'none') {
					uSocial[i].parentNode.style.display = '';
				}
			}
	</script>
<!-- 0.08561 (s703) -->