<!DOCTYPE html>
<html>
 <head> 
 <title>Как в Житомире оформить льготную проездную карту для детей / Новости Житомира / Житомир</title>
 <!--U1META1Z--><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


<meta name="description" content="Новости Житомира. Как в Житомире оформить льготную проездную карту для детей - 21 Февраля 2022. Журнал Житомир инфо - житомирский онлайн сайт города. Обзоры, события, происшествия и ДТП в Житомире, новини. Журналистские расследования и комментарии экспертов по вопросам политики, общественной жизни, экономики, финансов, недвижимости, спорта и культуры">


<meta name="keywords" content="Журнал Житомира, Житомир, ЖЖ Журнал, новости Житомира, новини Житомира, ЖЖ Житомир, житомир інфо, житомир инфо, останні новини Житомира, zhitomir today, zhzh info, zhytomir, zhytomyr, рупор житомира, житомир онлайн, перший житомирський, Житомир тудей, Объявления Житомира, Гостиницы Житомира, Форум Житомира Как в Житомире оформить льготную проездную карту для детей - 21 Февраля 2022,  Как в Житомире оформить льготную проездную карту для детей,  Как в Житомире оформить льготную проездную карту для детей, ">
<meta name="robots" content="all, follow">
<meta name="author" content="Журнал Житомира">
<meta name="Document-state" CONTENT="Dynamic">
<meta name="revisit-after" CONTENT="1 days">


<link rel="icon" href="/ico/ico.gif" type="image/x-icon"> 
<!--<link rel="icon" href="http://zhzh.info/favicon.svg" type="image/svg+xml">-->
<link rel="shortcut icon" href="/ico/ico.gif" type="image/x-icon">


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/news/rss/">

<!--/U1META1Z-->
 
 <meta name="viewport" content="initial-scale=1, maximum-scale=1" /> 
 <link type="text/css" rel="stylesheet" href="/_st/my.css" />
 <link type="text/css" rel="StyleSheet" href="/css/info_note.css" />
 <link type="text/css" rel="StyleSheet" href="http://s4.ucoz.net/src/socCom.css" /> 
 <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
 <!--[if lt IE 9]><script src="/js/respond.js"></script><![endif]-->
 <meta name="title" content="Как в Житомире оформить льготную проездную карту для детей" />
 <meta property="og:title" content="Как в Житомире оформить льготную проездную карту для детей" />
 <meta property="og:type" content="article" />
 <meta property="og:url" content="http://zhzh.info/news/2022-02-21-48673" />
 <meta property="og:description" content="Житомир Как в Житомире оформить льготную проездную карту для детей Новости Житомира Понедельник, Сегодня"/>
 <meta property="og:image" content="http://zhzh.com.ua/_nw/125/43625526.jpg"/> 
 <meta property="fb:admins" content="100001250601639"/>
 <meta itemprop="datePublished" content="2022-02-21">
 <link rel="canonical" href="/news/2022-02-21-48673" />
 <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=hPyExkLGJl2g_7az"></script>
 <!--<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>-->
 
 
 
	<link rel="stylesheet" href="/.s/src/base.min.css" />
	<link rel="stylesheet" href="/.s/src/layer3.min.css" />

	<script src="/.s/src/jquery-1.10.2.js"></script>
	
	<script src="/.s/src/uwnd.min.js"></script>
<script>/* --- UCOZ-JS-INIT_CODE --- */
	window.ulb = {photoPage:"Перейти на страницу с фотографией.", closeBtn:"Закрыть", error:"Запрошенный контент не может быть загружен. Пожалуйста, попробуйте позже.", next:"Следующий", prev:"Предыдущий", btnPlay:"Начать слайдшоу", btnToggle:"Изменить размер", };
/* --- UCOZ-JS-END --- */</script>

	<link rel="stylesheet" href="/.s/src/ulightbox/ulightbox.min.css" />
	<link rel="stylesheet" href="/.s/src/socCom.min.css" />
	<link rel="stylesheet" href="/.s/src/social.css" />
	<script src="/.s/src/ulightbox/ulightbox.min.js"></script>
	<script src="/.s/src/socCom.min.js"></script>
	<script src="//sys000.uweb.ru/cgi/uutils.fcg?a=soc_comment_get_data&site=9zhitomir"></script>
	<script async defer src="https://www.google.com/recaptcha/api.js?onload=reCallback&render=explicit&hl=ru"></script>
	<script>
/* --- UCOZ-JS-DATA --- */
window.uCoz = {"site":{"id":"9zhitomir","domain":"zhzh.info","host":"zhitomir.pp.net.ua"},"ssid":"647015332522304575271","language":"ru"};
/* --- UCOZ-JS-CODE --- */
function reCallback() {
		$('.g-recaptcha').each(function(index, element) {
			element.setAttribute('rcid', index);
			
		if ($(element).is(':empty') && grecaptcha.render) {
			grecaptcha.render(element, {
				sitekey:element.getAttribute('data-sitekey'),
				theme:element.getAttribute('data-theme'),
				size:element.getAttribute('data-size')
			});
		}
	
		});
	}
	function reReset(reset) {
		reset && grecaptcha.reset(reset.previousElementSibling.getAttribute('rcid'));
		if (!reset) for (rel in ___grecaptcha_cfg.clients) grecaptcha.reset(rel);
	}
/* --- UCOZ-JS-END --- */
</script>

	<style>.UhideBlock{display:none; }</style>
	<script type="text/javascript">new Image().src = "//counter.yadro.ru/hit;noadsuweb?r"+escape(document.referrer)+(screen&&";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth||screen.pixelDepth))+";u"+escape(document.URL)+";"+Date.now();</script>
</head>
 
 <body>
 
 <!--U1AHEADER1Z--><!--LiveInternet counter--><script>
new Image().src = "//counter.yadro.ru/hit?r"+
 escape(document.referrer)+((typeof(screen)=="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";h"+escape(document.title.substring(0,150))+
 ";"+Math.random();</script><!--/LiveInternet-->

<!--GoogleAnalytics-->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
 ga('create', 'UA-2859517-1', 'auto');
 ga('send', 'pageview');
 
</script>
<!--/GoogleAnalytics-->


 
<!--usercomments-->
<script type="text/javascript">
 window.entries = [];
 window.entries.push('news/48673/16590');
 window.hashes = [];
 window.users = [];
</script> 
<!--//usercomments-->


 

<div class="topbaner"> 
 <center> 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!---ТОП Head 980 x 120 --->
 <ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:120px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9009959568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </center>
</div>



<div class="wrapper">
 
 <header class="header clr">
 <div class="site-name">
 <h1><font size="12" color="#696969" face="Impact"><a href="/" title="Журнал Житомир инфо"><img width="100%" src="/img/logo_zhzh_2011.gif" alt="Журнал Житомир инфо" title="Журнал Житомира / сайт города" border="0"></a></font></h1>
 <div class="site-name-s"><img src="/img/flag/204.gif" border="0"> <a title="Журнал Житомира Українською" href="http://zhzh.com.ua/">УКР</a> | <a title="Журнал Житомира по-русски" href="http://zhzh.info/"><b>РУС</b></a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <i class="fa fa-calendar"></i> Сегодня: Понедельник, 21 Февраля 2022 &nbsp;&nbsp; <i class="fa fa-clock-o"></i> 20:07:06</div>
 </div>
 
 <div class="search-and-userlink">
 
 
 
  
 
 <script>
sendFrm549636 = function() {
	var o   = $('#frmLg549636')[0];
	var pos = _uGetOffset(o);
	var o2  = $('#blk549636')[0];
	document.body.insertBefore(o2, document.body.firstChild);
	$(o2).css({top:(pos['top'])+'px',left:(pos['left'])+'px',width:o.offsetWidth+'px',height:o.offsetHeight+'px',display:''}).html('<div align="left" style="padding:5px;"><div class="myWinLoad"></div></div>');
	_uPostForm('frmLg549636', {type:'POST', url:'/index/sub/', error:function() {
		$('#blk549636').html('<div align="" style="padding:10px;"><div class="myWinLoadSF" title="Невозможно выполнить запрос, попробуйте позже"></div></div>');
		_uWnd.alert('<div class="myWinError">Невозможно выполнить запрос, попробуйте позже</div>', '', {w:250, h:90, tm:3000, pad:'15px'} );
		setTimeout("$('#blk549636').css('display', 'none');", '1500');
	}});
}
</script>
<div id="blk549636" style="border:1px solid #CCCCCC;position:absolute;z-index:82;background:url('/.s/img/fr/g.gif');display:none;"></div>
<form id="frmLg549636" action="/index/sub/" method="post" style="margin:0" onsubmit="sendFrm549636(); return false;">
	


<table style="width: 500;" border="0" cellpadding="0" cellspacing="5">
 <tbody>
 <tr>
  
 <td><input class="loginField" placeholder="логин" name="user" value="" size="100" style="width: 100px;" maxlength="50" type="text"></td> 
 <td><input class="loginField" placeholder="*******" name="password" size="100" style="width: 100px;" maxlength="15" type="password"></td> 
 <td nowrap="nowrap">
 <input id="rementry" name="rem" value="1" checked="checked" type="checkbox">
 <label style="font-size: 9pt;" for="rementry">запомнить</label> <br>
 <input id="hidentry" name="hidden" value="1" type="checkbox">
 <label style="font-size: 9pt;" for="hidentry">скрытый</label>
 </td>
 <td align="right" valign="center">
 <input class="loginButton" name="sbm" value="Вход" type="submit"> 
 </td>
 <td align="left" colspan="2" nowrap="nowrap"> 
 <div style="font-size: 18pt; text-align: center;"> 
 <a title="Забыл пароль?" href="javascript:;" rel="nofollow" onclick="new _uWnd('Prm','Напоминание пароля',300,130,{ closeonesc:1 },{url:'/index/5'});return false;"> <i class="fa-question-circle"></i></a> | 
 <a title="Регистрация на сайте" href="/index/3"><i class="fa-user"></i></a> 
 </div>
 </td>
 </tr>
 </tbody>
</table>

	<input type="hidden" name="a"    value="2" />
	<input type="hidden" name="ajax" value="1" />
	<input type="hidden" name="rnd"  value="636" />
	
</form>

 
 <script type="text/javascript">
 
 
 </script>
 
  
  
 
 
  
 
 </div>
 </header><!--/U1AHEADER1Z-->
 
 <nav class="main-menu clr">
 <div class="main-menu-open"><i class="fa-bars"></i> Меню сайта</div>
 <div id="uNMenuDiv1" class="uMenuH"><ul class="uMenuRoot">
<li><a class=" uMenuItemA" href="/news/" ><span>Новости</span></a></li>
<li><a  href="/forum/0-0-1-34" ><span>Форум</span></a></li>
<li><a  href="/blog/" ><span>Блоги</span></a></li>
<li><a  href="/publ/" ><span>Статьи</span></a></li>
<li><a  href="/publ/10/" ><span>Авторы</span></a></li>
<li><a  href="/video/" ><span>Видео</span></a></li>
<li><a  href="/board/" ><span>Объявления</span></a></li>
<li><a  href="/dir/" ><span>Сайты</span></a></li>
<li class="uWithSubmenu"><a  href="/publ/5" ><span>Справочники</span></a><ul>
<li><a  href="/publ/5-1-0-32" ><span>Горячие телефоны</span></a></li>
<li><a  href="/index/0-12" ><span>Карта Житомира</span></a></li>
<li><a  href="/publ/4-1-0-468" ><span>Маршрутки</span></a></li>
<li><a  href="/publ/5-1-0-2085" ><span>Такси</span></a></li>
<li><a  href="/publ/5-1-0-2290" ><span>Кафе и рестораны</span></a></li>
<li><a  href="/publ/4-1-0-19" ><span>Гостиницы</span></a></li>
<li><a  href="/publ/5-1-0-160" ><span>Школы</span></a></li>
<li><a  href="/publ/5-1-0-161" ><span>Детские сады</span></a></li>
<li><a  href="/publ/5-1-0-2129" ><span>Аптеки</span></a></li>
<li><a  href="/publ/5-1-0-77" ><span>Больницы</span></a></li></ul></li></ul></div>
 </nav>
 
 <div class="ticker"><ul>
 <strong><a class="z2" href="/news/1-0-9">Житомир</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-1">Экономика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-3">Криминал</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-12">Происшествия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-8">Спорт</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-10">Культура</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-11">Общество</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-4">Власть</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-2">Политика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-7">Армия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/index/0-18">Украина</a></strong>
 </ul>
 </div>
 
 <!-- <middle> -->
 <div class="middle clr">
  <div class="left-column">
 <div class="content clr">
 
 <!-- <body> --> 
 
 <script type="application/ld+json">
 {
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [{
 "@type": "ListItem",
 "position": 1,
 "name": "Главная",
 "item": "http://zhzh.info/"
 },{
 "@type": "ListItem",
 "position": 2,
 "name": "Новости",
 "item": "http://zhzh.info/news"
 },{
 "@type": "ListItem",
 "position": 3,
 "name": "Житомир",
 "item": "http://zhzh.info/news/1-0-9"
 }]
 }
 </script>
 
 <a class="m" href="http://zhzh.info/">Главная</a> 
 »
 <a class="m" href="/news">Новости</a>
 » 
 <a class="m" href="/news/1-0-9">Житомир</a> 
  » 
 <a class="m" href="/news/1-0-9">Город</a> 
 
 » <a class="dateBar" href="/news/2022-00">2022</a> &raquo; <a class="dateBar" href="/news/2022-02">Февраль</a> &raquo; <a class="dateBar" href="/news/2022-02-21">21</a> » <a class="m" href="/news/2022-00">11:55:45</a>
 
 <hr> 
 
 <h1 class="full-entry-title entry-title">Как в Житомире оформить льготную проездную карту для детей </h1>
 
 <div class="full-entry-details entry-details">
 <span><i class="fa-clock-o"></i> Сегодня, 11:55:45</span>
 <span><i class="fa-eye"></i> 619</span>
  
 <span><a href="#comments"><i class="fa-comments"></i> 0</a></span> 
  
 <span><img src="/img/flag/204.gif" border="0" width="16" height="11"> <a href="http://zhzh.com.ua/news/2022-02-21-12525">Читати українською мовою</a></span>
 <span><a class="tooltip2"><i class="fa-check"></i>Ошибка?<span>Ошибка в тексте?<br>Выдели слово мышкой <br>и нажми Ctrl+Enter</span></a></span>
 </div>
 
 
 <div class="full-entry-text entry-text"> 
 
  
 <a class="ulightbox" data-fancybox-group="ultbx" href="http://zhzh.com.ua/_nw/125/43625526.jpg"> 
 <img width="100%" alt="Как в Житомире оформить льготную проездную карту для детей" title="Житомир: Как в Житомире оформить льготную проездную карту для детей" src="http://zhzh.com.ua/_nw/125/43625526.jpg" /><br /><br />
 </a>
  
 
 
 
  
 В Житомире дети из многодетных семей могут получить льготную карту, которая дает возможность бесплатного проезда во всех видах городского общественного транспорта с 6:00 до 22:00.<br />
<br />
В городском совете <a href="/go?https://zt-rada.gov.ua/?pages=15496" title="https://zt-rada.gov.ua/?pages=15496">сообщили</a>, что стоимость льготной карты для многодетных семей составляет 30 гривен.<br />
<br />
Получить ее можно в офисе КП &quot;Житомиртранспорт&quot; (ул. Гагарина, 24, вход со двора).<br />
&nbsp;
<h2>Какие документы необходимы для оформления карты?</h2>
&nbsp;

<ul>
 <li>Ксерокопия удостоверения ребенка из многодетной семьи;</li>
 <li>Заполненная форма (<a href="/go?https://transport.zt.ua/form.pdf" title="https://transport.zt.ua/form.pdf">https://transport.zt.ua/form.pdf</a>);</li>
 <li>Паспорт одного из родителей;</li>
 <li>Чек об оплате карты (может быть и в банковском приложении).</li>
</ul>
&nbsp;

<h2>Как заплатить за карту?</h2>
<br />
По реквизитам КП &quot;Житомиртранспорт&quot; через банковские отделения и приложения.<br />
&nbsp;
<ul>
 <li>Войдите в Приват24.</li>
 <li>Внизу выберите &ldquo;сканер&rdquo; и сканируете код.</li>
</ul>
<br />
<img alt="" src="https://transport.zt.ua/wp-content/uploads/2022/02/%D0%B8%D0%B7%D0%BE%D0%B1%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5_viber_2022-02-17_15-44-09-805.jpg" style="width: 300px; height: 296px;" /><br />
&nbsp;
<ul>
 <li>Выберите пункт &ldquo;Продажа е-билета&rdquo;.</li>
 <li>Указываете сумму 30 гривен (в случае оплаты нескольких карт вводите сумму из расчета стоимости одной карты &ndash; 30 грн).</li>
 <li>Выбираете банковскую карту с которой произвести оплату.</li>
 <li>Нажмите на оплату.</li>
</ul>
<br />
Пользователи других банков могут сделать платеж за IBAN.<br />
&nbsp;
<ul>
 <li>Получатель: Коммунальное предприятие &quot;Житомиртранспорт&quot; Житомирского городского совета.</li>
 <li>Код: 34900680, IBAN UA473052990000026003026400134 МФО: 305299</li>
 <li>Банк получателя АТ КБ &ldquo;Приватбанк&rdquo;.</li>
 <li>Назначение платежа: за карту бесконтактную. Сумма 30 грн.</li>
</ul>
<br />
Также можно оплатить наличными через терминал самообслуживания EASY PAY.<br />
<br />
Карточка действительна при наличии соответствующего льготного удостоверения (удостоверение ребенка из многодетной семьи).<br />
<br />
Напомним, 29 января в Житомире подорожал проезд в электротранспорте, коммунальных автобусах и частных маршрутках. Житомиряне могут экономить&nbsp;<a href="http://zhzh.info/news/2022-01-28-48547">2 грн на каждой поездке</a>.
  
 
  
 
 </div> 
 
 
 
 
 
 
 
 
 
 
 <hr><i class="fa-tags"></i> Тэги: <noindex><a href="/search/%D0%B4%D0%B5%D1%82%D0%B8/" rel="nofollow" class="eTag">дети</a>, <a href="/search/%D0%96%D0%B8%D1%82%D0%BE%D0%BC%D0%B8%D1%80/" rel="nofollow" class="eTag">Житомир</a>, <a href="/search/%D0%BA%D0%B0%D1%80%D1%82%D0%B0/" rel="nofollow" class="eTag">карта</a>, <a href="/search/%D0%BB%D1%8C%D0%B3%D0%BE%D1%82%D0%BD%D1%8B%D0%B9%20%D0%BF%D1%80%D0%BE%D0%B5%D0%B7%D0%B4/" rel="nofollow" class="eTag">льготный проезд</a></noindex> <hr> 
 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-Share" data-pid="53789382e3fb63cee9397c2b29bba037" data-type="share" data-options="rect,style3,default,absolute,horizontal,size32,eachCounter1,counter1,counter-after" data-social="fb,telegram,twi,print,bookmarks,email" data-mobile="vi,sms"></div>
 <hr>
 <!-- /uSocial -->
 
 
 <div class="comments-form-text"><i class="fa-bullhorn"></i> Новости партнеров</div> 
 
 <!--luckyads-->
 <div data-la-block="dc096faf-ed85-4285-8368-2fae85f0e5e8"></div>
 <script async src="//dzzbnt.com/il41l7129vlim0p03y8qh678uvq678ypk61pt5.php"></script>
 <!--//luckyads--> 
 
 
  
 
 <div class="comments-form"> 
 <div class="comments-form-text"><i class="fa-comments"></i> Комментариев: 0</div> 
 
			<div id="myGrid" style="display:none;"><img alt="" src="/.s/img/ma/m/i3.gif" /></div>
			<script>
				function spages(p,link) {
					document.location.href = atob(link);
				}
			</script>
			<a name="comments"></a>
			<div id="newEntryT"></div>
			<div id="allEntries">
		</div>
			<div id="newEntryB"></div>
			<script>
				(function() {
					'use strict';
					var commentID = ( /comEnt(\d+)/.exec(location.hash) || {} )[1];
					if (!commentID) {
						return window.console && console.info && console.info('comments, goto page', 'no comment id');
					}
					var selector = '#comEnt' + commentID;
					var target = $(selector);
					if (target.length) {
						$('html, body').animate({
							scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
						}, 'fast');
						return window.console && console.info && console.info('comments, goto page', 'found element', selector);
					}
					$.get('/index/802', {
						id: commentID
					}).then(function(response) {
						if (!response.page) {
							return window.console && console.warn && console.warn('comments, goto page', 'no page within response', response);
						}
						spages(response.page);
						setTimeout(function() {
							target = $(selector);
							if (!target.length) {
								return window.console && console.warn && console.warn('comments, goto page', 'comment element not found', selector);
							}
							$('html, body').animate({
								scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
							}, 'fast');
							return window.console && console.info && console.info('comments, goto page', 'scrolling to', selector);
						}, 500);
					}, function(response) {
						return window.console && console.error && console.error('comments, goto page', response.responseJSON);
					});
				})();
			</script>
		 
 <center></center> 
 
 
 
 <div class="info_box normal">
 <div class="info_box_content"> 
 <div class="fb-comments" data-href="http://zhzh.info/news/2022-02-21-48673" data-width="100%" data-numposts="15"></div>
 </div> 
 </div> 
 
 </div>
 
  
 
 
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-camera"></i> Полезное объявление:</div>
 <div align="center" class="entry-galery-content">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 </div> 
 
 
 
 <!--relap.io--> 
 <div class="comments-form-text"><i class="fa-thumbs-o-up"></i> Читайте ЖЖ.инфо</div>
 <noindex><script id="OMc4I-Mj1BbsLvLy">if (window.relap) window.relap.ar('OMc4I-Mj1BbsLvLy');</script></noindex> 
 <!--//relap.io--> 
 
 
 
 <div class="site-name-s"> 
 <H2>Новости Житомира по теме:</H2> 
 <ul class="uRelatedEntries"><li class="uRelatedEntry"><a href="http://zhzh.info/news/2008-02-26-2654">Япония даст $50 тысяч на реанимацию новорожденных в Житомире</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-09-11-5738">Школьники выложили герб Житомира из камней и подарили панно Шелудченко. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-11-09-6107">В Житомире ввели комендантский час для детей и подростков</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-11-18-6160">В Житомире двое детей упали в открытый канализационный люк</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-12-10-6317">В Житомирской области от удара током в 10 тысяч вольт погиб семиклассник. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-12-25-6422">В Житомире в 2009 году рождаемость превысила смертность</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-12-30-6448">В Житомире к детям в больницу пришел Дед Мороз и Шелудченко. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2010-01-22-6576">В Житомире третью неделю врачи борются за жизнь новорожденных девочек</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2010-03-08-6898">В Житомире садист расстрелял на берегу Тетерева 14-летнего ребенка. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2010-03-16-6956">Стрельба по детям. Главные свидетели отказались давать показания</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2010-03-18-6974">Закрытие детской спортивной школы в Житомире. Власти все опровергают</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2010-03-26-7031">В Житомирской школе №19 пятиклассник выпал из окна 3-го этажа. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2010-03-29-7044">Милиция задержала подростков, грабивших дачные дома под Житомиром</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2010-04-27-7245">14-летний школьник на «Волге» сбил в Житомире 25-летнюю женщину</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2010-04-28-7254">Воры и проститутки приступили к уборке территории в детском лагере «Спутник». ФОТО</a></li></ul> 
 </div> 
 
 <hr>
 
 
 
 <!--relap.io-->
 <div style="padding: 20px;"></div>
 <div class="comments-form-text"><H2 align="center"><i class="fa-history"></i> Останні новини Житомира</H2></div> 
 <noindex>
 <script id="GL-_w6dmUatRYWFh">if (window.relap) window.relap.ar('GL-_w6dmUatRYWFh');</script>
 </noindex>
 <!--//relap.io-->
 
 
 <div align="center">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 
 
 <!-- </body> --> 
 </div>
 </div>
 
 
 
 
 
 <aside class="right-column">
  
 <!--U1CLEFTER1Z-->

<div class="aside-block">
 <div class="aside-block-content">
 <CENTER>
 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!--300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>

 </CENTER>
 </div>
</div>




<!--<div class="aside-block">
<div class="aside-block-title"><i class="fa-bullhorn"></i> ТОП НОВОСТИ</div>
<div class="aside-block-content"><div id="inf-result1"> 
<script src="/maxEntries.src.js"></script>
<script>
getLastEntries("6.048e8", "8", "http://zhzh.info/index/0-2", "1");
</script></div>
</div>
</div>-->


<div class="aside-block"><div class="aside-block-content"><center><form name="poisk" method="post" style="margin: 0px;" action="/news/"><input name="query" maxlength="30" size="14" type="text"><input value="Искать в новостях" type="submit"><input name="a" value="14" type="hidden"></form></center></div></div> 












<div class="aside-block"><div class="aside-block-title"><i class="fa-users"></i> <a href="/forum/"><span style="color:#666256;">Форум Житомира</span></a></div>
 <div class="aside-block-content"><div class="tOnline" id="onl1">Онлайн всего: <b>429</b></div> <div class="gOnline" id="onl2">Гостей: <b>423</b></div> <div class="uOnline" id="onl3">Пользователей: <b>6</b></div><br><a class="groupVerify" href="javascript:;" rel="nofollow" onclick="window.open('/index/8-5452', 'up5452', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">Злой</a>, <a class="groupVerify" href="javascript:;" rel="nofollow" onclick="window.open('/index/8-89162', 'up89162', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">XACAH18</a>, <a class="groupUser" href="javascript:;" rel="nofollow" onclick="window.open('/index/8-89447', 'up89447', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">carivkabooking</a>, <a class="groupUser" href="javascript:;" rel="nofollow" onclick="window.open('/index/8-86956', 'up86956', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">andruha40</a>, <a class="groupAdmin" href="javascript:;" rel="nofollow" onclick="window.open('/index/8-3', 'up3', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">Admin</a><hr> <table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">19:10</font></td><td><a href="//zhzh.info/forum/6-1044-0-17" class="z2">Житомирский театр</a> (573) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-amberis', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">amberis</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">19:10</font></td><td><a href="//zhzh.info/forum/6-6-0-17" class="z2">Афиша Житомира</a> (1067) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-amberis', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">amberis</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">11:55</font></td><td><a href="//zhzh.info/forum/5-4407-0-17" class="z2">Знахарі у Житомирі чи області</a> (54) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-alinao198815', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">alinao198815</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">10:51</font></td><td><a href="//zhzh.info/forum/13-9676-0-17" class="z2">ФЛУДИЛКА</a> (2989) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-%D0%9E%D0%BB%D0%B5%D0%BD%D1%8C%D0%BA%D0%B0', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Оленька</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">08:47</font></td><td><a href="//zhzh.info/forum/21-8842-0-17" class="z2">Куда отдать сына учиться: танцы или спорт?</a> (100) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-anjej', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">anjej</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">08:43</font></td><td><a href="//zhzh.info/forum/6-1694-0-17" class="z2">Кальян в Житомире</a> (36) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-anjej', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">anjej</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">05:15</font></td><td><a href="//zhzh.info/forum/14-12478-0-17" class="z2">Строительство жилого дома в Парке Гагарина</a> (18) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-Ducatti', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Ducatti</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">05:08</font></td><td><a href="//zhzh.info/forum/4-10980-0-17" class="z2">Жилой комплекс «Фаворит»</a> (16) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-Ducatti', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Ducatti</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">07:39</font></td><td><a href="//zhzh.info/forum/24-12422-0-17" class="z2">Регионалы возложили ответственность на Яну...</a> (35) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-ericabalina', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">ericabalina</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">22:08</font></td><td><a href="//zhzh.info/forum/29-12691-0-17" class="z2">Куда поедете отдыхать этим летом?</a> (467) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-SlavaLik', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">SlavaLik</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:37</font></td><td><a href="//zhzh.info/forum/21-15262-0-17" class="z2">Спорт дома</a> (41) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-Evgeniy_0987', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Evgeniy_0987</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">14:59</font></td><td><a href="//zhzh.info/forum/28-2734-0-17" class="z2">Посоветуйте интересные фильмы</a> (2399) <span style="font-size:12px;"> <i><a href="javascript:;" rel="nofollow" onclick="window.open('/index/8-0-amberis', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">amberis</a></i></span></td></table><hr> <div style="text-align: right;"><a href="/forum/4-0-0-1-1"><i class="fa-plus-circle"></i> Новая тема</a></div></div>
</div>



<!--misteram-->
<div class="aside-block"><div class="aside-block-content"><center>
 <a target="_blank" href="https://play.google.com/store/apps/details?id=am.mister.misteram"><img src="/advert/MisterAm/misteram_300kh250.gif" width="100%" alt="Mister Am Житомир"></a>
 </center></div></div>
<!--misteram-->



<div class="aside-block"><div class="aside-block-title"><i class="fa-comment-o"></i> Блоги <div class="z2" style="float:right"><a href="/blog/0-0-0-2-1"><i class="fa-plus-circle"></i> Добавить</a></div></div>
 <div class="aside-block-content"><div align="center"><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2022-02-19-24197">Стрім з тумбочкою і 5 хвилин Байдена</a> (<a class="z2" href="http://zhzh.info/blog/2022-02-19-24197#comments">5</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85048">pixar</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2022-02-12-24196">Прогулянка Виноградарським лісом - "Winter Kalancha Trail"</a> (<a class="z2" href="http://zhzh.info/blog/2022-02-12-24196#comments">1</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-1">zhitomir</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2022-01-29-24195">Давайте перестанем покупать эти сранные доллары!</a> (<a class="z2" href="http://zhzh.info/blog/2022-01-29-24195#comments">6</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2022-01-21-24194">Новый зашквар Путина: реальные фото из резиденции "Прасковеевка"</a> (<a class="z2" href="http://zhzh.info/blog/2022-01-21-24194#comments">37</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2022-01-19-24193">Великобритания привезла Украине русофобское оружие. ВИДЕО</a> (<a class="z2" href="http://zhzh.info/blog/2022-01-19-24193#comments">10</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2022-01-18-24192">ГРУшники из Новосибирска признались, что едут в Украину воевать. ВИДЕО</a> (<a class="z2" href="http://zhzh.info/blog/2022-01-18-24192#comments">16</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2022-01-09-24191">Різдвяні храми та шопки Житомира - 2022</a> (<a class="z2" href="http://zhzh.info/blog/2022-01-09-24191#comments">9</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2022-01-02-24190">Новорічний дощовий Житомир</a> (<a class="z2" href="http://zhzh.info/blog/2022-01-02-24190#comments">1</a>)</div><div align="right"><a href="/blog/"><i class="fa-comment-o"></i> Все блоги</a></div></div></div>
</div>





<CENTER>
 <!--Mister am facebook-->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=1457971754425369";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
 <div class="fb-page" data-href="https://www.facebook.com/mister.am.zhytomyr/" data-tabs="timeline" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mister.am.zhytomyr/" class="fb-xfbml-parse-ignore"><a href="/go?https://www.facebook.com/mister.am.zhytomyr/">Mister.Am Житомир</a></blockquote></div>
 <!--//Mister am facebook-->
 
 
 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>




<div class="aside-block"><div class="aside-block-title"><i class="fa-calendar"></i> Календарь</div>
 <div class="aside-block-content"><div align="center"><table border="0" cellspacing="1" cellpadding="2" class="calTable"><tr><td align="center" class="calMonth" colspan="7"><a title="Январь 2022" class="calMonthLink" rel="nofollow" href="/news/2022-01">&laquo;</a>&nbsp; <a class="calMonthLink" rel="nofollow" href="/news/2022-02">Февраль 2022</a> &nbsp;<a title="Март 2022" class="calMonthLink" rel="nofollow" href="/news/2022-03">&raquo;</a></td></tr><tr><td align="center" class="calWday">Пн</td><td align="center" class="calWday">Вт</td><td align="center" class="calWday">Ср</td><td align="center" class="calWday">Чт</td><td align="center" class="calWday">Пт</td><td align="center" class="calWdaySe">Сб</td><td align="center" class="calWdaySu">Вс</td></tr><tr><td>&nbsp;</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-02-01" title="11 Сообщений">1</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-02-02" title="12 Сообщений">2</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-02-03" title="13 Сообщений">3</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-02-04" title="12 Сообщений">4</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-02-05" title="1 Сообщений">5</a></td><td align="center" class="calMday">6</td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-02-07" title="5 Сообщений">7</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-02-08" title="5 Сообщений">8</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-02-09" title="6 Сообщений">9</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-02-10" title="5 Сообщений">10</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-02-11" title="4 Сообщений">11</a></td><td align="center" class="calMday">12</td><td align="center" class="calMday">13</td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-02-14" title="5 Сообщений">14</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-02-15" title="4 Сообщений">15</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-02-16" title="5 Сообщений">16</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-02-17" title="5 Сообщений">17</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-02-18" title="5 Сообщений">18</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-02-19" title="2 Сообщений">19</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2022-02-20" title="3 Сообщений">20</a></td></tr><tr><td align="center" class="calMdayIsA"><a class="calMdayLink" href="/news/2022-02-21" title="5 Сообщений">21</a></td><td align="center" class="calMday">22</td><td align="center" class="calMday">23</td><td align="center" class="calMday">24</td><td align="center" class="calMday">25</td><td align="center" class="calMday">26</td><td align="center" class="calMday">27</td></tr><tr><td align="center" class="calMday">28</td></tr></table></div></div></div>
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>














<div class="aside-block">
 <div class="aside-block-title">Архив записей</div>
 <div class="aside-block-content">
 
 <a href="/news/2006-00">2006</a>
 <a href="/news/2007-00">2007</a>
 <a href="/news/2008-00">2008</a>
 <a href="/news/2009-00">2009</a>
 <a href="/news/2010-00">2010</a>
 <a href="/news/2011-00">2011</a><br>
 <a href="/news/2012-00">2012</a>
 <a href="/news/2013-00">2013</a>
 <a href="/news/2014-00">2014</a>
 <a href="/news/2015-00">2015</a>
 <a href="/news/2016-00">2016</a>
 <a href="/news/2017-00">2017</a><br>
 <a href="/news/2018-00">2018</a>
 <a href="/news/2019-00">2019</a>
 <a href="/news/2020-00">2020</a>
 <a href="/news/2021-00">2021</a>
 <a href="/news/2022-00">2022</a><br><br>
 <a href="/news/2022-01">2022 Январь</a> 
 
 </div>
</div>





<div class="aside-block"><div class="aside-block-title"><i class="fa-coffee"></i> Новости в Житомире</div>
 <div class="aside-block-content"><script id="O9jYHeQlEesReXl5">if (window.relap) window.relap.ar('O9jYHeQlEesReXl5');</script>
 <span style="font-size:10px;">Актуальные новости Житомира сегодня в ленте новостей на ЖЖ инфо: происшествия в Житомире, криминальные новости Житомира, аварии, ДТП, курьезы и другие события Житомирщины. Новини Житомира сьогодні. Житомир. Как в Житомире оформить льготную проездную карту для детей - 21 Февраля 2022</span>
 </div>
</div>

<div class="aside-block"><div class="aside-block-title"><i class="fa-bar-chart-o"></i> Опрос на ЖЖ.инфо</div>
<div class="aside-block-content"><script>function pollnow499(){document.getElementById('PlBtn499').disabled=true;_uPostForm('pollform499',{url:'/poll/',type:'POST'});}function polll499(id,i){_uPostForm('',{url:'/poll/'+id+'-1-'+i+'-499',type:'GET'});}</script><div id="pollBlock499"><form id="pollform499" onsubmit="pollnow499();return false;"><div class="pollBlock">
 <div class="pollQue">Каким видом транспорта Вы чаще всего пользуетесь в городе?</div>
 <div class="pollAns"><div class="answer"><input id="a4991" type="checkbox" name="answer" value="1" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4991">Троллейбус</label></div>
<div class="answer"><input id="a4992" type="checkbox" name="answer" value="2" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4992">Трамвай</label></div>
<div class="answer"><input id="a4993" type="checkbox" name="answer" value="3" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4993">Маршрутное такси</label></div>
<div class="answer"><input id="a4994" type="checkbox" name="answer" value="4" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4994">Такси</label></div>
<div class="answer"><input id="a4995" type="checkbox" name="answer" value="5" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4995">Всеми по немножку</label></div>
<div class="answer"><input id="a4996" type="checkbox" name="answer" value="6" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4996">Хожу пешком</label></div>
<div class="answer"><input id="a4997" type="checkbox" name="answer" value="7" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4997">У меня своё авто</label></div>
<div id="pollSbm499" class="pollButton"><input class="pollBut" id="PlBtn499" type="submit" value="Ответить" /></div>
<input type="hidden" name="ssid" value="647015332522304575271" />
<input type="hidden" name="id"   value="7" />
<input type="hidden" name="a"    value="1" />
<input type="hidden" name="ajax" value="499" /></div>
 <div class="pollLnk"><a href="javascript:;" rel="nofollow" onclick="new _uWnd('PollR','Результаты опроса',660,200,{closeonesc:1,maxh:400},{url:'/poll/7'});return false;">Результаты</a> | <a href="javascript:;" rel="nofollow" onclick="new _uWnd('PollA','Архив опросов',660,250,{closeonesc:1,maxh:400,max:1,min:1},{url:'/poll/0-2'});return false;">Архив опросов</a></div>
 <div class="pollTot">Всего ответов: 11520</div>
</div></form></div></div></div>


<div class="aside-block">
 <div class="aside-block-title"><i class="fa-coffee"></i> Интересные статьи</div>
 <div class="aside-block-content">
 <!-- <i class="fa-pencil"></i> <a class="z2" href="http://podrastem.com/news/2019-09-20-1355">Как оформить ипотеку без первоначального взноса</a> <font color="#696969"><i>Подрастём 2022</i></font> <br><br> -->
 <i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-22736">Легальная работа в Дании для Украинцев - ка...</a> <font color="#696969"><i>Мария Никулина // 21 Февраля 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-22735">Купить искусственные елки от производителя ...</a> <font color="#696969"><i>Светлана Егорова // 21 Февраля 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-22734">Ключевые запросы для эффективного продвижен...</a> <font color="#696969"><i>Артем Кондратюк // 21 Февраля 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-22733">Организовать похороны: получение места на к...</a> <font color="#696969"><i>Светлана Егорова // 21 Февраля 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/71-1-0-22732">Особенности телевизоров торговой марки LG, ...</a> <font color="#696969"><i>Артем Кондратюк // 21 Февраля 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/73-1-0-22730">Освещение для дома: главные критерии выбора</a> <font color="#696969"><i>Мария Никулина // 21 Февраля 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/73-1-0-22728">Что нужно знать о выборе фильтров для очист...</a> <font color="#696969"><i>Мария Никулина // 21 Февраля 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/72-1-0-22727">Польза занятий спортом. Почему лучше занима...</a> <font color="#696969"><i>Светлана Егорова // 21 Февраля 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/76-1-0-22726">Полезные свойства чая сенча. Где его приобр...</a> <font color="#696969"><i>Оксана Загороднюк // 21 Февраля 2022</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/77-1-0-22724">Как работает МФО Кэшбери - 100% одобрение к...</a> <font color="#696969"><i>Кристина Минаренко // 21 Февраля 2022</i></font> <br><br>
 </div>
</div>


















<!--/U1CLEFTER1Z--> 
 </aside>
 
 
 
 </div>
 
 <!-- </middle> -->
 
 <!--U1BFOOTER1Z--><footer class="footer">
 
  
 
  
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Комментарии сегодня 21 Февраля 2022</div>
 <div class="last-comments-content clr"><!-- #46 'Комментарии 6' -->  <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Пушистик" src="//images.weserv.nl?url=http://zhzh.info/.s/a/32/973040983.png&w=100" />   <div class="comment-info"> <span class="comment-username">Пушистик</span> <span class="comment-date">19:29:56</span> </div> <div class="comment-text"> тем более что моста на самом деле нет <br /> можно взрывать прямо с ди </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-02-20-48670#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Пушистик" src="//images.weserv.nl?url=http://zhzh.info/.s/a/32/973040983.png&w=100" />   <div class="comment-info"> <span class="comment-username">Пушистик</span> <span class="comment-date">19:26:56</span> </div> <div class="comment-text"> вот тут я с танкистом согласен <br /> лохи идут в захысныки, правильны </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-02-21-48675#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Кирилл Ярошенко" src="//images.weserv.nl?url=http://zhzh.info/avatar/00/00/000950.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Кирилл Ярошенко</span> <span class="comment-date">17:34:19</span> </div> <div class="comment-text"> Для Джо Байдена </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-02-17-48660#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Alex Ivanov" src="//images.weserv.nl?url=http://zhzh.info/img/noavatar.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Alex Ivanov</span> <span class="comment-date">17:08:52</span> </div> <div class="comment-text"> Для кого интересуешся? </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-02-17-48660#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="XACAH" src="//images.weserv.nl?url=http://zhzh.info/.s/a/32/599893502.png&w=100" />   <div class="comment-info"> <span class="comment-username">XACAH</span> <span class="comment-date">16:27:07</span> </div> <div class="comment-text"> &quot;Юрий Моисеев - депутат бюджетной комиссии ЖГС. Летом 2021 года о </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-02-21-48674#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Сухий Житомир" src="//images.weserv.nl?url=http://zhzh.info/img/noavatar.jpg&w=100" />   <div class="comment-info"> <span class="comment-username">Сухий Житомир</span> <span class="comment-date">10:54:08</span> </div> <div class="comment-text"> &quot;Ці кацапські терористи дійшли до того що вже зі своїх позицій га </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2022-02-20-48670#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr></tr></table></div>
 </div> 
 
 
 
 <div class="last-comments">
 <div class="last-comments-title"><h2><i class="fa-bullhorn"></i> ТОП НОВОСТИ ЖИТОМИРА // ФЕВРАЛЬ 2022</h2></div>
 <div class="last-comments-content clr"> <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2022-02-20-48669"><img width="90%" alt="Армия: Мобилизация в Украине: кого призовут первым в случае войны?" title="Армия: Мобилизация в Украине: кого призовут первым в случае войны?" src="//images.weserv.nl?url=http://zhzh.info/_nw/268/63783610.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-02-20-48669">Мобилизация в Украине: кого призовут первым в случае войны?</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 27850</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2022-02-04-48610"><img width="90%" alt="Общество: Житомирянин нашел в снегу пачку денег и сдал в полицию. ВИДЕО" title="Общество: Житомирянин нашел в снегу пачку денег и сдал в полицию. ВИДЕО" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/123/46655010.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-02-04-48610">Житомирянин нашел в снегу пачку денег и сдал в полицию. ВИДЕО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 14505</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="http://zhzh.info/news/2022-02-19-48666"><img width="90%" alt="Происшествия: Бутусов и Шуфрич подрались в прямом эфире ток-шоу Савика Шустера. ВИДЕО" title="Происшествия: Бутусов и Шуфрич подрались в прямом эфире ток-шоу Савика Шустера. ВИДЕО" src="//images.weserv.nl?url=http://zhzh.info/_nw/486/s36829283.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-02-19-48666">Бутусов и Шуфрич подрались в прямом эфире ток-шоу Савика Шустера. ВИДЕО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 11547</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2022-02-04-48608"><img width="90%" alt="Происшествия: Без вести пропавшего житомирянина нашли мертвым - полиция" title="Происшествия: Без вести пропавшего житомирянина нашли мертвым - полиция" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/123/36960260.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-02-04-48608">Без вести пропавшего житомирянина нашли мертвым - полиция</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 10609</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="http://zhzh.info/news/2022-02-01-48573"><img width="90%" alt="Экономика: Средняя зарплата в Житомирской области превысила 14 тысяч гривен – облстат" title="Экономика: Средняя зарплата в Житомирской области превысила 14 тысяч гривен – облстат" src="//images.weserv.nl?url=http://zhzh.info/_nw/485/s25156183.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-02-01-48573">Средняя зарплата в Житомирской области превысила 14 тысяч гривен – облстат</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 8436</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2022-02-02-48590"><img width="90%" alt="Общество: На Житомирщине из снега создали двухметровую скульптуру котенка. ФОТО" title="Общество: На Житомирщине из снега создали двухметровую скульптуру котенка. ФОТО" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/123/31727711.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-02-02-48590">На Житомирщине из снега создали двухметровую скульптуру котенка. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 8053</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2022-02-10-48636"><img width="90%" alt="Житомир: Аналогов в Украине нет: новый житомирский завод будет перерабатывать 85% отходов" title="Житомир: Аналогов в Украине нет: новый житомирский завод будет перерабатывать 85% отходов" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/122/56759136.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-02-10-48636">Аналогов в Украине нет: новый житомирский завод будет перерабатывать 85% отходов</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7756</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2022-02-03-48596"><img width="90%" alt="Общество: Нападение на инкассаторов в Житомире: обвиняемый в знак протеста зашил себе рот. ВИДЕО" title="Общество: Нападение на инкассаторов в Житомире: обвиняемый в знак протеста зашил себе рот. ВИДЕО" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/123/76029530.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-02-03-48596">Нападение на инкассаторов в Житомире: обвиняемый в знак протеста зашил себе рот. ВИДЕО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7609</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2022-02-04-48615"><img width="90%" alt="Общество: В Житомирской области мастер создает из стекла и металла уникальные витражи. ФОТО" title="Общество: В Житомирской области мастер создает из стекла и металла уникальные витражи. ФОТО" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/123/89339104.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-02-04-48615">В Житомирской области мастер создает из стекла и металла уникальные витражи. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7545</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="http://zhzh.info/news/2022-02-11-48640"><img width="90%" alt="Житомир: Житомирский университет откроет для туристов подземные казематы. ФОТО" title="Житомир: Житомирский университет откроет для туристов подземные казематы. ФОТО" src="//images.weserv.nl?url=http://zhzh.info/_nw/486/s67204923.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-02-11-48640">Житомирский университет откроет для туристов подземные казематы. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7542</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="http://zhzh.info/news/2022-02-16-48655"><img width="90%" alt="Криминал: Пропавшего без вести военного Юрия Победу нашли мертвым на полигоне" title="Криминал: Пропавшего без вести военного Юрия Победу нашли мертвым на полигоне" src="//images.weserv.nl?url=http://zhzh.info/_nw/486/s37066281.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-02-16-48655">Пропавшего без вести военного Юрия Победу нашли мертвым на полигоне</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7458</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2022-02-03-48598"><img width="90%" alt="Житомир: Впечатляющие пейзажи зимнего Житомира: фоторепортаж" title="Житомир: Впечатляющие пейзажи зимнего Житомира: фоторепортаж" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/123/73472063.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-02-03-48598">Впечатляющие пейзажи зимнего Житомира: фоторепортаж</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7279</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2022-02-03-48602"><img width="90%" alt="Власть: Депутат из Бердичева отчиталась перед избирателями: «Такой бесполезной работы я еще не делала никогда»" title="Власть: Депутат из Бердичева отчиталась перед избирателями: «Такой бесполезной работы я еще не делала никогда»" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/123/92501631.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-02-03-48602">Депутат из Бердичева отчиталась перед избирателями: «Такой бесполезной работы я еще не делала никогда»</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7240</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2022-02-04-48614"><img width="90%" alt="Спорт: Усик с победы дебютировал за житомирское «Полесье»" title="Спорт: Усик с победы дебютировал за житомирское «Полесье»" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/123/45273238.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-02-04-48614">Усик с победы дебютировал за житомирское «Полесье»</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7093</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2022-02-04-48611"><img width="90%" alt="Общество: В Житомире мужчина устроил дебош в троллейбусе, потому что его попросили надеть маску" title="Общество: В Житомире мужчина устроил дебош в троллейбусе, потому что его попросили надеть маску" src="//images.weserv.nl?url=http://zhzh.com.ua/_nw/98/22991446.jpg&w=300" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2022-02-04-48611">В Житомире мужчина устроил дебош в троллейбусе, потому что его попросили надеть маску</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 7051</span>   </div>  </div></td></tr></table></div>
 </div>
 
 
 
 
 
 
 <div class="clr">
 <nav class="bottom-menu"><div id="uNMenuDiv2" class="uMenuV"><ul class="uMenuRoot">
<li><a  href="/index/0-3" ><span>Контакты</span></a></li>
<li><a  href="/publ/6-1-0-297" ><span>Реклама</span></a></li>
<li><a  href="/search/" ><span>Поиск</span></a></li>
<li><a  href="/forum/0-0-0-36" ><span>Правила</span></a></li></ul></div></nav>
 <div class="copiright"><!-- "' --><span class="pbNTAcK5">Хостинг от <a href="https://www.uweb.ru/" title="Создать сайт">uWeb</a></span><!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter102443 = new Ya.Metrika({id:102443,webvisor:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/102443" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> на ЖЖ.инфо <!--LiveInternet logo--><img src="//counter.yadro.ru/logo?25.2" title="Показано число посетителей за сегодня" alt="" style="border:0" width="88" height="15"/><!--/LiveInternet--></div>
 </div>
 
  
 <div class="clr"><hr><span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp;<i class="fa-bullhorn" aria-hidden="true"></i> &nbsp; РЕКЛАМА &nbsp; </span> &nbsp; - коммерческая реклама &nbsp;&nbsp; <span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp; ПР &nbsp; </span> &nbsp; - политическая реклама </div>
 
 
</footer>




<!--Карма-->
<script type="text/javascript">
 
 
 
 if(typeof window.entries != 'undefined') $.post('/php/karma/karma.php', {entries: window.entries.join(',')}, function(data) {
 window.hashes = data;
 }, 'json');
 
</script>
<!--//Карма-->
<!--/U1BFOOTER1Z-->
 </div>
 
 <script src="/js/jquery.liMarquee.js"></script>
 <script src="/js/masonry.pkgd.min.js"></script>
 <script src="/js/imagesloaded.pkgd.min.js"></script>
 <script src="/js/jquery.cookie.js"></script>
 <script src="/js/colorpicker.js"></script>
 <script src="/js/scripts.js"></script>
 <script src="/js/settings-1.0.js"></script>
 
 <script>
 $(document).ready(function(){ 
 var $entries = $('#allEntries, .archiveEntries, .last-comments-content');
 $entries.imagesLoaded( function() {
 $entries.masonry({
 itemSelector: '.entry, .catPages1, .comment',
 singleMode: false,
 isResizable: true,
 isAnimated: true,
 animationOptions: { 
 queue: false, 
 duration: 500 
 }
 });
 });
 });
 </script>
 
 <!-- orphus --> 
 <noindex>
 <script type="text/javascript" src="/orphus/orphus.js"></script>
 <span style="visibility: hidden;"><a href="/go?http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="88" height="31" /></a></span>
 </noindex> 
 <!-- //orphus --> 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.pp.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-PP" data-action="timeout" data-delay="20" data-pid="ff4d9350c5ac85385e92fb8d20860f2a" data-type="publicpopup" data-options="skin_light,style1" data-social="fb,instagram,twi"></div>
 <!-- //uSocial --> 
 
 </body>
 </html><!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.0.0" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="f9d599865f99e67693fd3bace6c81dc9" data-type="share" data-options="round,style2,default,left,slide-up,size48,counter0,nomobile" data-social="fb,twi,telegram" data-mobile=""></div>
<!-- /uSocial --><script>
		var uSocial = document.querySelectorAll(".uSocial-Share") || [];
			for (var i = 0; i < uSocial.length; i++) {
				if (uSocial[i].parentNode.style.display === 'none') {
					uSocial[i].parentNode.style.display = '';
				}
			}
	</script>
<!-- 0.42412 (s703) -->