<!DOCTYPE html>
<html>
 <head> 
 <title>НБУ ввел в обращение обновленную банкноту 200 гривен. ФОТО / Новости Житомира / Экономика</title>
 <!--U1META1Z--><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


<meta name="description" content="Новости Житомира. НБУ ввел в обращение обновленную банкноту 200 гривен. ФОТО - 25 Февраля 2020. Журнал Житомир инфо - житомирский онлайн сайт города. Обзоры, события, происшествия и ДТП в Житомире, новини. Журналистские расследования и комментарии экспертов по вопросам политики, общественной жизни, экономики, финансов, недвижимости, спорта и культуры">


<meta name="keywords" content="Журнал Житомира, Житомир, ЖЖ Журнал, новости Житомира, новини Житомира, ЖЖ Житомир, житомир інфо, житомир инфо, останні новини Житомира, zhitomir today, zhzh info, zhytomir, zhytomyr, рупор житомира, житомир онлайн, перший житомирський, Житомир тудей, Объявления Житомира, Гостиницы Житомира, Форум Житомира НБУ ввел в обращение обновленную банкноту 200 гривен. ФОТО - 25 Февраля 2020,  НБУ ввел в обращение обновленную банкноту 200 гривен. ФОТО,  НБУ ввел в обращение обновленную банкноту 200 гривен. ФОТО, ">
<meta name="robots" content="all, follow">
<meta name="author" content="Журнал Житомира">
<meta name="Document-state" CONTENT="Dynamic">
<meta name="revisit-after" CONTENT="1 days">


<link rel="icon" href="/ico/ico.gif" type="image/x-icon"> 
<link rel="shortcut icon" href="/ico/ico.gif" type="image/x-icon">


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/news/rss/">

<!--/U1META1Z-->
 
 <meta name="viewport" content="initial-scale=1, maximum-scale=1" /> 
 <link type="text/css" rel="stylesheet" href="/_st/my.css" />
 <link type="text/css" rel="StyleSheet" href="/css/info_note.css" />
 <link type="text/css" rel="StyleSheet" href="http://s4.ucoz.net/src/socCom.css" /> 
 <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
 <!--[if lt IE 9]><script src="/js/respond.js"></script><![endif]-->
 <meta name="title" content="НБУ ввел в обращение обновленную банкноту 200 гривен. ФОТО" />
 <meta property="og:title" content="НБУ ввел в обращение обновленную банкноту 200 гривен. ФОТО" />
 <meta property="og:type" content="article" />
 <meta property="og:url" content="http://zhzh.info/news/2020-02-25-42280" />
 <meta property="og:description" content="Экономика НБУ ввел в обращение обновленную банкноту 200 гривен. ФОТО Новости Житомира Вторник, Сегодня"/>
 <meta property="og:image" content="http://zhzh.com.ua/_nw/60/38826822.jpg"/> 
 <meta property="fb:admins" content="100001250601639"/>
 <meta itemprop="datePublished" content="2020-02-25">
 <link rel="canonical" href="/news/2020-02-25-42280" />
 <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=hPyExkLGJl2g_7az"></script>
 <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
 
 
 
	<link rel="stylesheet" href="/.s/src/base.min.css" />
	<link rel="stylesheet" href="/.s/src/layer3.min.css" />

	<script src="/.s/src/jquery-1.10.2.js"></script>
	
	<script src="/.s/src/uwnd.min.js"></script>
<script type="text/javascript">//------------UCOZ-JS-INIT_CODE-----------
	window.ulb = {photoPage:"Перейти на страницу с фотографией.", closeBtn:"Закрыть", error:"Запрошенный контент не может быть загружен. Пожалуйста, попробуйте позже.", next:"Следующий", prev:"Предыдущий", btnPlay:"Начать слайдшоу", btnToggle:"Изменить размер", };
//------------UCOZ-JS-END-----------</script>

	<link rel="stylesheet" href="/.s/src/ulightbox/ulightbox.min.css" />
	<link rel="stylesheet" href="/.s/src/socCom.css" />
	<script src="/.s/src/ulightbox/ulightbox.min.js"></script>
	<script src="/.s/src/socCom.js"></script>
	<script src="https://sys000.uweb.ru/cgi/uutils.fcg?a=soc_comment_get_data&site=9zhitomir"></script>
	<script async defer src="https://www.google.com/recaptcha/api.js?onload=reCallback&render=explicit&hl=ru"></script>
	<script type="text/javascript">//------------UCOZ-JS-CODE-----------

	function reCallback() {
		$('.g-recaptcha').each(function(index, element ) {
			element.setAttribute('rcid', index );
			
		if ($(element).is(':empty') && grecaptcha.render ) {
			grecaptcha.render(element, {
				sitekey:element.getAttribute('data-sitekey'),
				theme:element.getAttribute('data-theme'),
				size:element.getAttribute('data-size')
			});
		}
	
		});
	}
	function reReset(reset ) {
		reset && grecaptcha.reset(reset.previousElementSibling.getAttribute('rcid') );
		if (!reset ) for (rel in ___grecaptcha_cfg.clients ) grecaptcha.reset(rel );
	}
	
//------------UCOZ-JS-END-----------
</script>

	<style type="text/css">.UhideBlock{display:none; }
</style>
	<script type="text/javascript">new Image().src = "//counter.yadro.ru/hit;noadsuweb?r"+escape(document.referrer)+(screen&&";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth||screen.pixelDepth))+";u"+escape(document.URL)+";"+Date.now();</script>	<link type="text/css" rel="stylesheet" href="/.s/src/social.css" />
</head>
 
 <body>
 
 <!--U1AHEADER1Z--><!--GoogleAnalytics-->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
 ga('create', 'UA-2859517-1', 'auto');
 ga('send', 'pageview');
 
</script>
<!--/GoogleAnalytics-->


 
<!--usercomments-->
<script type="text/javascript">
 window.entries = [];
 window.entries.push('news/42280/16590');
 window.hashes = [];
 window.users = [];
</script> 
<!--//usercomments-->


 


<div class="topbaner"><center><iframe src="/advert/top/index.html" width="100%" height="100" scrolling="no" align="center" frameborder="0"></iframe></center></div>



<div class="wrapper">
 
 <header class="header clr">
 <div class="site-name">
 <h1><font size="12" color="#696969" face="Impact"><a href="/" title="Журнал Житомир инфо"><img width="100%" src="/img/logo_zhzh_2011.gif" alt="Журнал Житомир инфо" title="Журнал Житомира / сайт города" border="0"></a></font></h1>
 <div class="site-name-s"><img src="/img/flag/204.gif" border="0"> <a title="Журнал Житомира Українською" href="http://zhzh.com.ua/">УКР</a> | <a title="Журнал Житомира по-русски" href="http://zhzh.info/"><b>РУС</b></a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <i class="fa fa-calendar"></i> Сегодня: Вторник, 25.02.2020 &nbsp;&nbsp; <i class="fa fa-clock-o"></i> 17:12:17</div>
 </div>
 
 <div class="search-and-userlink">
 
 
 
  
 
 <script type="text/javascript">
sendFrm549205 = function() {
	var o   = $('#frmLg549205')[0];
	var pos = _uGetOffset(o);
	var o2  = $('#blk549205')[0];
	document.body.insertBefore(o2, document.body.firstChild);
	$(o2).css({top:(pos['top'])+'px',left:(pos['left'])+'px',width:o.offsetWidth+'px',height:o.offsetHeight+'px',display:''}).html('<div align="left" style="padding:5px;"><div class="myWinLoad"></div></div>');
	_uPostForm('frmLg549205', {type:'POST', url:'/index/sub/', error:function() {
		$('#blk549205').html('<div align="" style="padding:10px;"><div class="myWinLoadSF" title="Невозможно выполнить запрос, попробуйте позже"></div></div>');
		_uWnd.alert('<div class="myWinError">Невозможно выполнить запрос, попробуйте позже</div>', '', {w:250, h:90, tm:3000, pad:'15px'} );
		setTimeout("$('#blk549205').css('display', 'none');", '1500');
	}});
}
</script>
<div id="blk549205" style="border:1px solid #CCCCCC;position:absolute;z-index:82;background:url('/.s/img/fr/g.gif');display:none;"></div>
<form id="frmLg549205" action="/index/sub/" method="post" style="margin:0" onsubmit="sendFrm549205(); return false;">
	


<table style="width: 500;" border="0" cellpadding="0" cellspacing="5">
 <tbody>
 <tr>
  
 <td><input class="loginField" placeholder="логин" name="user" value="" size="100" style="width: 100px;" maxlength="50" type="text"></td> 
 <td><input class="loginField" placeholder="*******" name="password" size="100" style="width: 100px;" maxlength="15" type="password"></td> 
 <td nowrap="nowrap">
 <input id="rementry" name="rem" value="1" checked="checked" type="checkbox">
 <label style="font-size: 9pt;" for="rementry">запомнить</label> <br>
 <input id="hidentry" name="hidden" value="1" type="checkbox">
 <label style="font-size: 9pt;" for="hidentry">скрытый</label>
 </td>
 <td align="right" valign="center">
 <input class="loginButton" name="sbm" value="Вход" type="submit"> 
 </td>
 <td align="left" colspan="2" nowrap="nowrap"> 
 <div style="font-size: 18pt; text-align: center;"> 
 <a title="Забыл пароль?" href="javascript://" rel="nofollow" onclick="new _uWnd('Prm','Напоминание пароля',300,130,{autosize:1,closeonesc:1},{url:'/index/5'});return false;"> <i class="fa-question-circle"></i></a> | 
 <a title="Регистрация на сайте" href="/index/3"><i class="fa-user"></i></a> 
 </div>
 </td>
 </tr>
 </tbody>
</table>

	<input type="hidden" name="a"    value="2" />
	<input type="hidden" name="ajax" value="1" />
	<input type="hidden" name="rnd"  value="205" />
	
</form>
 
 <script type="text/javascript">
 
 
 </script>
 
  
  
 
 
  
 
 </div>
 </header><!--/U1AHEADER1Z-->
 
 <nav class="main-menu clr">
 <div class="main-menu-open"><i class="fa-bars"></i> Меню сайта</div>
 <div id="uNMenuDiv1" class="uMenuH"><ul class="uMenuRoot">
<li><a class=" uMenuItemA" href="/news/" ><span>Новости</span></a></li>
<li><a  href="/forum/0-0-1-34" ><span>Форум</span></a></li>
<li><a  href="/blog/" ><span>Блоги</span></a></li>
<li><a  href="/publ/" ><span>Статьи</span></a></li>
<li><a  href="/publ/10/" ><span>Авторы</span></a></li>
<li><a  href="/video/" ><span>Видео</span></a></li>
<li><a  href="/board/" ><span>Объявления</span></a></li>
<li><a  href="/dir/" ><span>Сайты</span></a></li>
<li class="uWithSubmenu"><a  href="/publ/5" ><span>Справочники</span></a><ul>
<li><a  href="/publ/5-1-0-32" ><span>Горячие телефоны</span></a></li>
<li><a  href="/index/0-12" ><span>Карта Житомира</span></a></li>
<li><a  href="/publ/4-1-0-468" ><span>Маршрутки</span></a></li>
<li><a  href="/publ/5-1-0-2085" ><span>Такси</span></a></li>
<li><a  href="/publ/5-1-0-2290" ><span>Кафе и рестораны</span></a></li>
<li><a  href="/publ/4-1-0-19" ><span>Гостиницы</span></a></li>
<li><a  href="/publ/5-1-0-160" ><span>Школы</span></a></li>
<li><a  href="/publ/5-1-0-161" ><span>Детские сады</span></a></li>
<li><a  href="/publ/5-1-0-2129" ><span>Аптеки</span></a></li>
<li><a  href="/publ/5-1-0-77" ><span>Больницы</span></a></li></ul></li></ul></div>
 </nav>
 
 <div class="ticker"><ul>
 <strong><a class="z2" href="/news/1-0-9">Житомир</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-1">Экономика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-3">Криминал</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-12">Происшествия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-8">Спорт</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-10">Культура</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-11">Общество</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-4">Власть</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-2">Политика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-7">Армия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/index/0-18">Украина</a></strong>
 </ul>
 </div>
 
 <!-- <middle> -->
 <div class="middle clr">
  <div class="left-column">
 <div class="content clr">
 
 <!-- <body> --> 
 
 <script type="application/ld+json">
 {
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [{
 "@type": "ListItem",
 "position": 1,
 "name": "Главная",
 "item": "http://zhzh.info/"
 },{
 "@type": "ListItem",
 "position": 2,
 "name": "Новости",
 "item": "http://zhzh.info/news"
 },{
 "@type": "ListItem",
 "position": 3,
 "name": "Житомир",
 "item": "http://zhzh.info/news/1-0-9"
 }]
 }
 </script>
 
 <a class="m" href="http://zhzh.info/">Главная</a> 
 »
 <a class="m" href="/news">Новости</a>
 » 
 <a class="m" href="/news/1-0-9">Житомир</a> 
  » 
 <a class="m" href="/news/1-0-1">Экономика</a> 
 
 » <a class="dateBar" href="/news/2020-00">2020</a> &raquo; <a class="dateBar" href="/news/2020-02">Февраль</a> &raquo; <a class="dateBar" href="/news/2020-02-25">25</a> » <a class="m" href="/news/2020-00">08:39:57</a>
 
 <hr> 
 
 <h1 class="full-entry-title entry-title">НБУ ввел в обращение обновленную банкноту 200 гривен. ФОТО </h1>
 
 <div class="full-entry-details entry-details">
 <span><i class="fa-clock-o"></i> Сегодня, 08:40:57</span>
 <span><i class="fa-eye"></i> 976</span>
  
 <span><a href="#comments"><i class="fa-comments"></i> 0</a></span> 
  
 <span><img src="/img/flag/204.gif" border="0" width="16" height="11"> <a href="http://zhzh.com.ua/news/2020-02-24-6096">Читати українською мовою</a></span>
 <span><a class="tooltip2"><i class="fa-check"></i>Ошибка?<span>Ошибка в тексте?<br>Выдели слово мышкой <br>и нажми Ctrl+Enter</span></a></span>
 </div>
 
 
 <div class="full-entry-text entry-text"> 
 
  
 <a class="ulightbox" data-fancybox-group="ultbx" href="http://zhzh.com.ua/_nw/60/38826822.jpg"> 
 <img width="100%" alt="НБУ ввел в обращение обновленную банкноту 200 гривен. ФОТО" title="Житомир: НБУ ввел в обращение обновленную банкноту 200 гривен. ФОТО" src="http://zhzh.com.ua/_nw/60/38826822.jpg" /><br /><br />
 </a>
  
 
 
 
  
 Национальный банк с 25 февраля 2020 года ввел в обращение новые банкноты номиналом 200 грн. После введения в оборот новых 200-гривневых банкнот гражданам не нужно обменивать банкноты старого образца на новые, сообщает НБУ.<br />
<br />
Банкноты 200 грн образца 2007 и 2019 годов будут находиться в обращении одновременно. Новыми банкнотами НБУ будет замещать изношенные и поврежденные образца 2007 года.<br />
<br />
По дизайну она подражает новые современные банкноты номиналом 20, 100, 500 и 1000 гривен. На банкноте нового образца номиналом 200 гривен сохранены основные изображения банкноты образца 2007 года. В частности, на лицевой стороне размещен портрет Леси Украинки, а на оборотной стороне - изображение здания Въездной башни Луцкого замка. Портрет Леси Украинки перемещен в центр банкноты (ранее был с правой стороны).<br />
<br />
Размер новой банкноты не изменился - 75 x 148 мм. Цветовая гамма та же.<br />
<br />
<img alt="" src="https://i.imgur.com/feIjsFQ.jpg" style="width: 100%;" /><br />
<br />
Защита новой банкноты 200 грн по сравнению с банкнотой образца 2007 года усовершенствована. В частности банкнота имеет несколько новых инновационных элементов защиты. Так, поворачивая банкноту в руках, легко проверить ее современный элемент защиты - оптический переменный элемент SPARK, который должен постепенно менять цвет.<br />
<br />
Еще один инновационный элемент защиты - &quot;оконная&quot; защитная лента. Эта частично введенная в толщу бумаги полимерная лента содержит цифровое изображение номинала банкноты и трезубца - малого государственного герба Украины. Если менять угол наклона банкноты, наблюдается кинетический эффект - меняется направление движения ее фонового изображения.<br />
<br />
<img alt="" src="https://i.imgur.com/z0FHqgj.jpg" style="width: 100%;" />
  
 
  
 
 </div> 
 
 
 <div class="poll-block" style="display:none">НБУ ввел в обращение обновленную банкноту 200 гривен. ФОТО</div>
 <script type="text/javascript">
 $(function () {
 var title = $('.poll-block').text();
 var str = 'news-'+title;
 $.ajax({
 type: 'POST',
 url: '/php/polls/result_poll.php',
 data: 'title_news='+str,
 cache: false,
 success: function(msg){
 if (msg.length!=0)$('.poll-block').html(msg).show();
 }
 });
 });
 </script>
 
 
 
 
 
 
 
 
 
 
 <hr><i class="fa-tags"></i> Тэги: <noindex><a href="/search/%D0%B3%D1%80%D0%B8%D0%B2%D0%BD%D1%8B/" rel="nofollow" class="eTag">гривны</a>, <a href="/search/%D0%B1%D0%B0%D0%BD%D0%BA%D0%BD%D0%BE%D1%82%D0%B0/" rel="nofollow" class="eTag">банкнота</a>, <a href="/search/%D0%9D%D0%91%D0%A3/" rel="nofollow" class="eTag">НБУ</a>, <a href="/search/%D0%B4%D0%B5%D0%BD%D1%8C%D0%B3%D0%B8/" rel="nofollow" class="eTag">деньги</a></noindex> <hr> 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-Share" data-pid="53789382e3fb63cee9397c2b29bba037" data-type="share" data-options="rect,style3,default,absolute,horizontal,size32,eachCounter1,counter1,counter-after" data-social="fb,telegram,twi,print,bookmarks,email" data-mobile="vi,sms"></div>
 <!-- /uSocial -->
 
 
 <!--oblivki-->
 <div id="Ucitw2AOgWyOfvtmF1ic" data-type="0" class="blockOfO1b2l3" ></div>
 <script>window.RESOURCE_O1B2L3 = 'gsaklsf.pro';</script>
 <script src="//gsaklsf.pro/Dt/oE.js" ></script>
 <!--oblivki-->
 
 
  
 
 <div class="comments-form">
 
 <div class="comments-form-text"><i class="fa-comments"></i> Комментариев: 0</div>
 
			<div id="myGrid" style="display:none;"><img alt="" src="/.s/img/ma/m/i3.gif" /></div>
			<script type="text/javascript">
				function spages(p,link) {
					document.location.href = atob(link);
				}
			</script>
			<a name="comments"></a>
			<div id="newEntryT"></div>
			<div id="allEntries">
		</div>
			<div id="newEntryB"></div>
			<script type="text/javascript">
				(function() {
					'use strict';
					var commentID = ( /comEnt(\d+)/.exec(location.hash) || {} )[1];
					if( !commentID ) {
						return window.console && console.info && console.info('comments, goto page', 'no comment id');
					};
					var selector = '#comEnt' + commentID;
					var target = $(selector);
					if( target.length ) {
						$('html, body').animate({
							scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
						}, 'fast');
						return window.console && console.info && console.info('comments, goto page', 'found element', selector);
					};
					$.get('/index/802', {
						id: commentID
					}).then(function(response) {
						if( !response.page ) {
							return window.console && console.warn && console.warn('comments, goto page', 'no page within response', response);
						};
						spages(response.page);
						setTimeout(function() {
							target = $(selector);
							if( !target.length ) {
								return window.console && console.warn && console.warn('comments, goto page', 'comment element not found', selector);
							};
							$('html, body').animate({
								scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
							}, 'fast');
							return window.console && console.info && console.info('comments, goto page', 'scrolling to', selector);
						}, 500);
					}, function(response) {
						return window.console && console.error && console.error('comments, goto page', response.responseJSON);
					});
				})();
			</script>
		
 <center></center>
  
 
 
 
 
 
 
 <div class="info_box normal">
 <div class="info_box_content"> 
 <div class="fb-comments" data-href="http://zhzh.info/news/2020-02-25-42280" data-width="100%" data-numposts="15"></div>
 </div> 
 </div> 
 
 </div>
 
  
 
 
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-camera"></i> Полезное объявление:</div>
 <div align="center" class="entry-galery-content">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 </div> 
 
 
 <div class="comments-form-text"><i class="fa-thumbs-o-up"></i> Читайте ЖЖ.инфо</div>
 
 
 <!--relap.io--> 
 <noindex><script id="OMc4I-Mj1BbsLvLy">if (window.relap) window.relap.ar('OMc4I-Mj1BbsLvLy');</script></noindex> 
 <!--//relap.io--> 
 
 
 
 <div class="site-name-s"> 
 <H2>Новости Житомира по теме:</H2> 
 <ul class="uRelatedEntries"><li class="uRelatedEntry"><a href="http://zhzh.info/news/2019-06-25-40055">В Украине появится банкнота номиналом в 1000 гривен. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2019-11-26-41535">Новые банкноты 50 и 200 гривен: как будут выглядеть и когда появятся в кошельках украинцев. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2019-12-20-41776">В Украине ввели в обращение новую монету и обновленную купюру. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2014-12-29-22079">НБУ представил новую 100-гривневую купюру с усиленной защитой. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2015-12-25-26416">НБУ презентовал новую купюру номиналом 500 гривен</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-03-24-27472">В Житомирской области начали производство новой «льняной» бумаги для гривневых банкнот. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-12-19-30621">Власти Украины национализировали «Приватбанк»: какие последствия ждут украинцев</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2017-01-03-30787">В Украине ввели новые ограничения на любые покупки за наличные</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2018-04-27-35837">На замену купюрам: в Украине ввели в оборот новые монеты номиналом 1 и 2 грн. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2018-07-17-36635">В НБУ показали, какой будет новая купюра номиналом в 20 гривен. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2019-10-25-41230">Сегодня в Украине входит в обращение купюра номиналом 1000 гривен: кто изображен на новой банкноте</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2020-01-24-42054">НБУ предупредил украинцев о партии фальшивых банкнот</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2020-01-29-42084">Как «на глаз» отличить фальшивые 200 гривен от настоящих: видеоинструкция</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2010-01-28-6616">Операционистка житомирского банка присвоила 50000 грн. своих клиентов</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2010-11-15-8655">Дебой нашел дыру в городском бюджете на 10 миллионов гривен</a></li></ul> 
 </div> 
 
 <hr>
 <!-- newshunter.org -->
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-fire"></i> Горячие новости</div>
 <div align="center" class="entry-galery-content"> 
 <div id="MIXADV_6661" class="MIXADVERT_NET"></div>
 <script type="text/javascript" src="https://m.mixadvert.com/show/?id=6661" async ></script>
 <!--<script 
 id="delivery-draw-kit"
 src="https://cdn.hunterdelivery.com/scripts/draw_script.js"
 onload="javascript:renderDelivery('5cadbfd26c897')">
 </script>
 <div class="ad-injection-block" id="ad_target-1i2hejub36f5h"></div> -->
 
 </div>
 </div> 
 <!--newshunter.org -->
 
 
 
 <!--relap.io-->
 <div style="padding: 20px;"></div>
 <div class="comments-form-text"><H2 align="center"><i class="fa-history"></i> Останні новини Житомира</H2></div> 
 <noindex>
 <script id="GL-_w6dmUatRYWFh">if (window.relap) window.relap.ar('GL-_w6dmUatRYWFh');</script>
 </noindex>
 <!--//relap.io-->
 
 
 <div align="center">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 
 
 <!-- </body> --> 
 </div>
 </div>
 
 
 
 
 
 <aside class="right-column">
  
 <!--U1CLEFTER1Z-->
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>


<div class="aside-block">
 <div class="aside-block-title"><i class="fa-bullhorn"></i> ТОП НОВОСТИ</div>
 <div class="aside-block-content"><div id="inf-result1"> 
 <script src="/maxEntries.min.js"></script>
 <script>
 getLastEntries("6.048e8", "8", "/index/0-2", "1");
 getLastEntries("6.048e8", "8", "/index/0-3", "2");
 </script></div>
 </div>
</div>


<div class="aside-block"><div class="aside-block-content"><center><form name="poisk" method="post" style="margin: 0px;" action="/news/"><input name="query" maxlength="30" size="14" type="text"><input value="Искать в новостях" type="submit"><input name="a" value="14" type="hidden"></form></center></div></div> 


<div class="aside-block"><div class="aside-block-content"><center>
 <a target="_blank" href="https://biz.nv.ua/naftogaz-protiv-gazproma.html"><img src="/advert/Naftogaz-Banner-300-300.png" border="0" alt="" width="100%" /></a>
 </center></div>
</div>












<div class="aside-block"><div class="aside-block-title"><i class="fa-users"></i> <a href="/forum/"><span style="color:#666256;">Форум Житомира</span></a></div>
 <div class="aside-block-content"><div class="tOnline" id="onl1">Онлайн всего: <b>354</b></div> <div class="gOnline" id="onl2">Гостей: <b>349</b></div> <div class="uOnline" id="onl3">Пользователей: <b>5</b></div><br><a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-10458', 'up10458', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">melan</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-6154', 'up6154', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">Muz</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-13331', 'up13331', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">nGray</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-20810', 'up20810', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">Jafar_bei</a><hr> <table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">16:58</font></td><td><a href="/forum/4-15195-0-17" class="z2">Первый прикорм</a> (2) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-leon_ztmr', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">leon_ztmr</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">16:46</font></td><td><a href="/forum/31-15198-0-17" class="z2">Микроавтобус</a> (5) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-leon_ztmr', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">leon_ztmr</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">16:33</font></td><td><a href="/forum/13-3131-0-17" class="z2">Бабка наговорила</a> (152) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Sandra', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Sandra</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">16:30</font></td><td><a href="/forum/10-13533-0-17" class="z2">Скрытые возможности нашего разума</a> (10) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-SaniaPit', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">SaniaPit</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">16:29</font></td><td><a href="/forum/10-9307-0-17" class="z2">Смешные и прикольные видео</a> (816) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-SaniaPit', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">SaniaPit</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">16:27</font></td><td><a href="/forum/13-10121-0-17" class="z2">Помогите найти хобби!</a> (114) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-SaniaPit', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">SaniaPit</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">09:55</font></td><td><a href="/forum/7-9268-0-17" class="z2">Допоможіть знайти бабку-гадалку</a> (489) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Sandra', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Sandra</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">07:22</font></td><td><a href="/forum/25-14262-0-17" class="z2">Как выбрать обручальные кольца</a> (24) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-%D1%81%D1%82%D1%83%D0%BF%D1%87%D0%B0%D0%BA', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">ступчак</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">19:48</font></td><td><a href="/forum/7-9325-0-17" class="z2">Человек болен раком! Подскажите пожалуйста...</a> (47) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-telefon', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">telefon</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:51</font></td><td><a href="/forum/20-15077-0-17" class="z2">Знакомства в Интернет реально?</a> (10) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-%D1%81%D1%82%D1%83%D0%BF%D1%87%D0%B0%D0%BA', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">ступчак</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:49</font></td><td><a href="/forum/30-14966-0-17" class="z2">Как дёшево купить хороший велосипед?</a> (13) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-%D1%81%D1%82%D1%83%D0%BF%D1%87%D0%B0%D0%BA', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">ступчак</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">15:48</font></td><td><a href="/forum/31-14907-0-17" class="z2">Ремонт гидравлики Hitachi</a> (3) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-%D1%81%D1%82%D1%83%D0%BF%D1%87%D0%B0%D0%BA', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">ступчак</a></i></span></td></table><hr> <div style="text-align: right;"><a href="/forum/4-0-0-1-1"><i class="fa-plus-circle"></i> Новая тема</a></div></div>
</div>



<!--misteram-->
<div class="aside-block"><div class="aside-block-content"><center>
 <a target="_blank" href="https://play.google.com/store/apps/details?id=am.mister.misteram"><img src="/advert/MisterAm/misteram_300kh250.gif" width="100%" alt="Mister Am Житомир"></a>
 </center></div></div>
<!--misteram-->



<div class="aside-block"><div class="aside-block-title"><i class="fa-comment-o"></i> Блоги <div class="z2" style="float:right"><a href="/blog/0-0-0-2-1"><i class="fa-plus-circle"></i> Добавить</a></div></div>
 <div class="aside-block-content"><div align="center"><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85471">Undr</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-02-25-23893">Тиждень 43-й "Сесійний драмер" -100 тижнів до рок зірки (гурт ПАНДОРА)</a> (<a class="z2" href="http://zhzh.info/blog/2020-02-25-23893#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-64111">Демчик</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-02-25-23892">Транспортная реформа. Быть или не быть</a> (<a class="z2" href="http://zhzh.info/blog/2020-02-25-23892#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-16455">Sams2</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-02-21-23891">Скотство.</a> (<a class="z2" href="http://zhzh.info/blog/2020-02-21-23891#comments">49</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85471">Undr</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-02-20-23890">Тиждень 42-й "Другий гітарист" -100 тижнів до рок зірки (гурт ПАНДОРА)</a> (<a class="z2" href="http://zhzh.info/blog/2020-02-20-23890#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-65371">antikorZt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-02-20-23889">Як сильно хочеться, то можна: як у Житомирі з'являються нові МАФи</a> (<a class="z2" href="http://zhzh.info/blog/2020-02-20-23889#comments">3</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-65371">antikorZt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-02-19-23888">Сатиричні віршики антикорупційного вісника за лютий!</a> (<a class="z2" href="http://zhzh.info/blog/2020-02-19-23888#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-64111">Демчик</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-02-18-23887">За свои права нужно бороться</a> (<a class="z2" href="http://zhzh.info/blog/2020-02-18-23887#comments">1</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85227">Polishchuk</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-02-14-23886">Любі Малята, Кримінальний Житомир</a> (<a class="z2" href="http://zhzh.info/blog/2020-02-14-23886#comments">9</a>)</div><div align="right"><a href="/blog/"><i class="fa-comment-o"></i> Все блоги</a></div></div></div>
</div>





<CENTER>
 <!--Mister am facebook-->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=1457971754425369";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
 <div class="fb-page" data-href="https://www.facebook.com/mister.am.zhytomyr/" data-tabs="timeline" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mister.am.zhytomyr/" class="fb-xfbml-parse-ignore"><a href="/go?https://www.facebook.com/mister.am.zhytomyr/">Mister.Am Житомир</a></blockquote></div>
 <!--//Mister am facebook-->
 
 
 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>




<div class="aside-block"><div class="aside-block-title"><i class="fa-calendar"></i> Календарь</div>
 <div class="aside-block-content"><div align="center"><table border="0" cellspacing="1" cellpadding="2" class="calTable"><tr><td align="center" class="calMonth" colspan="7"><a title="Январь 2020" class="calMonthLink" rel="nofollow" href="/news/2020-01">&laquo;</a>&nbsp; <a class="calMonthLink" rel="nofollow" href="/news/2020-02">Февраль 2020</a> &nbsp;<a title="Март 2020" class="calMonthLink" rel="nofollow" href="/news/2020-03">&raquo;</a></td></tr><tr><td align="center" class="calWday">Пн</td><td align="center" class="calWday">Вт</td><td align="center" class="calWday">Ср</td><td align="center" class="calWday">Чт</td><td align="center" class="calWday">Пт</td><td align="center" class="calWdaySe">Сб</td><td align="center" class="calWdaySu">Вс</td></tr><tr><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-02-01" title="3 Сообщений">1</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-02-02" title="1 Сообщений">2</a></td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-02-03" title="6 Сообщений">3</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-02-04" title="5 Сообщений">4</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-02-05" title="6 Сообщений">5</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-02-06" title="4 Сообщений">6</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-02-07" title="2 Сообщений">7</a></td><td align="center" class="calMday">8</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-02-09" title="2 Сообщений">9</a></td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-02-10" title="15 Сообщений">10</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-02-11" title="14 Сообщений">11</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-02-12" title="12 Сообщений">12</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-02-13" title="13 Сообщений">13</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-02-14" title="14 Сообщений">14</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-02-15" title="4 Сообщений">15</a></td><td align="center" class="calMday">16</td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-02-17" title="13 Сообщений">17</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-02-18" title="13 Сообщений">18</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-02-19" title="12 Сообщений">19</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-02-20" title="12 Сообщений">20</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-02-21" title="14 Сообщений">21</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-02-22" title="2 Сообщений">22</a></td><td align="center" class="calMday">23</td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-02-24" title="14 Сообщений">24</a></td><td align="center" class="calMdayIsA"><a class="calMdayLink" href="/news/2020-02-25" title="10 Сообщений">25</a></td><td align="center" class="calMday">26</td><td align="center" class="calMday">27</td><td align="center" class="calMday">28</td><td align="center" class="calMday">29</td></tr></table></div></div></div>




<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>












<div class="aside-block">
 <div class="aside-block-title">Архив записей</div>
 <div class="aside-block-content">
 
 <a href="/news/2006-00">2006</a>
 <a href="/news/2007-00">2007</a>
 <a href="/news/2008-00">2008</a>
 <a href="/news/2009-00">2009</a>
 <a href="/news/2010-00">2010</a>
 <a href="/news/2011-00">2011</a><br>
 <a href="/news/2012-00">2012</a>
 <a href="/news/2013-00">2013</a>
 <a href="/news/2014-00">2014</a>
 <a href="/news/2015-00">2015</a>
 <a href="/news/2016-00">2016</a>
 <a href="/news/2017-00">2017</a><br>
 <a href="/news/2018-00">2018</a>
 <a href="/news/2019-00">2019</a><br><br>
 <a href="/news/2019-01">2019 Январь</a> 
 <a href="/news/2019-02">2019 Февраль</a> 
 <a href="/news/2019-03">2019 Март</a>
 <a href="/news/2019-04">2019 Апрель</a>
 <a href="/news/2019-05">2019 Май</a>
 <a href="/news/2019-06">2019 Июнь</a>
 <a href="/news/2019-07">2019 Июль</a>
 <a href="/news/2019-08">2019 Август</a>
 <a href="/news/2019-09">2019 Сентябрь</a>
 <a href="/news/2019-10">2019 Октябрь</a>
 
 </div>
</div>





<div class="aside-block"><div class="aside-block-title"><i class="fa-coffee"></i> Новости в Житомире</div>
 <div class="aside-block-content"><script id="O9jYHeQlEesReXl5">if (window.relap) window.relap.ar('O9jYHeQlEesReXl5');</script>
 <span style="font-size:10px;">Актуальные новости Житомира сегодня в ленте новостей на ЖЖ инфо: происшествия в Житомире, криминальные новости Житомира, аварии, ДТП, курьезы и другие события Житомирщины. Новини Житомира сьогодні. Экономика. НБУ ввел в обращение обновленную банкноту 200 гривен. ФОТО - 25 Февраля 2020</span>
 </div>
</div>

<div class="aside-block"><div class="aside-block-title"><i class="fa-bar-chart-o"></i> Опрос на ЖЖ.инфо</div>
<div class="aside-block-content"><script type="text/javascript">function pollnow745(){document.getElementById('PlBtn745').disabled=true;_uPostForm('pollform745',{url:'/poll/',type:'POST'});}function polll745(id,i){_uPostForm('',{url:'/poll/'+id+'-1-'+i+'-745',type:'GET'});}</script><div id="pollBlock745"><form id="pollform745" onsubmit="pollnow745();return false;"><div class="pollBlock">
 <div class="pollQue">Какое наказание должно применяться за вождение в нетрезвом состоянии?</div>
 <div class="pollAns"><div class="answer"><input id="a7451" type="checkbox" name="answer" value="1" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a7451">Забирать права на короткий срок</label></div>
<div class="answer"><input id="a7452" type="checkbox" name="answer" value="2" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a7452">Забирать права на длительный срок</label></div>
<div class="answer"><input id="a7453" type="checkbox" name="answer" value="3" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a7453">Забирать права навсегда</label></div>
<div class="answer"><input id="a7454" type="checkbox" name="answer" value="4" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a7454">Садить водителя в тюрьму</label></div>
<div class="answer"><input id="a7455" type="checkbox" name="answer" value="5" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a7455">Отобрать машину и продать</label></div>
<div class="answer"><input id="a7456" type="checkbox" name="answer" value="6" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a7456">Нужно ввести огромные штрафы</label></div>
<div class="answer"><input id="a7457" type="checkbox" name="answer" value="7" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a7457">Другое</label></div>
<div id="pollSbm745" class="pollButton"><input class="pollBut" id="PlBtn745" type="submit" value="Ответить" /></div>
<input type="hidden" name="ssid" value="723737045124012744605" />
<input type="hidden" name="id"   value="59" />
<input type="hidden" name="a"    value="1" />
<input type="hidden" name="ajax" value="745" /></div>
 <div class="pollLnk"><a href="javascript://" rel="nofollow" onclick="new _uWnd('PollR','Результаты опроса',660,200,{closeonesc:1,maxh:400},{url:'/poll/59'});return false;">Результаты</a> | <a href="javascript://" rel="nofollow" onclick="new _uWnd('PollA','Архив опросов',660,250,{closeonesc:1,maxh:400,max:1,min:1},{url:'/poll/0-2'});return false;">Архив опросов</a></div>
 <div class="pollTot">Всего ответов: 3647</div>
</div></form></div></div></div>

<div class="aside-block"><div class="aside-block-title"><i class="fa-coffee"></i> Интересные статьи</div>
 <div class="aside-block-content"><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15697">Главные тренды вечерних платьев 2020 года</a> <font color="#696969"><i>Мария Никулина // 25.02.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15696">Виды и особенности лазури для дерева</a> <font color="#696969"><i>Олег Ковальский // 25.02.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15695">Подбираем правильную одежду для пышной фигу...</a> <font color="#696969"><i>Катерина Соколенко // 25.02.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15694">Составлен список лучших букмекерских контор...</a> <font color="#696969"><i>Олег Ковальский // 25.02.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15692">Разновидности машинок для самокруток, принц...</a> <font color="#696969"><i>Вячеслав Кухар // 25.02.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15693">Топ интересных места города Кракова</a> <font color="#696969"><i>Артем Кондратюк // 25.02.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15690">Особенности конструкции и работы струбцин</a> <font color="#696969"><i>Анатолий Радченко // 25.02.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15691">Опасная бритва: классический выбор для цени...</a> <font color="#696969"><i>Вячеслав Кухар // 25.02.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15689">Как выбрать затирку для швов плитки</a> <font color="#696969"><i>Олег Ковальский // 25.02.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-15687">Почему стоит сделать кухню на заказ</a> <font color="#696969"><i>Мария Никулина // 25.02.2020</i></font> <br><br></div></div>



















<!--/U1CLEFTER1Z--> 
 </aside>
 
 
 
 </div>
 
 <!-- </middle> -->
 
 <!--U1BFOOTER1Z--><footer class="footer">
 
  
 
  
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Комментарии сегодня 25.02.2020</div>
 <div class="last-comments-content clr"><table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="melan" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">melan</span> <span class="comment-date">17:07:43</span> </div> <div class="comment-text"> Только сейчас наши заробитчане навезут гадости из Италии. </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-02-25-42288#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Горожанин" src="/avatar/59/518678.png" />   <div class="comment-info"> <span class="comment-username">Горожанин</span> <span class="comment-date">16:23:08</span> </div> <div class="comment-text"> А зовсім нещодавно були напівкільцеві 4 та 4А, а тепер обрубки до Вокз<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-02-25-42286#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Agent Provocateur" src="/avatar/01/38/286779.png" />   <div class="comment-info"> <span class="comment-username">Agent Provocateur</span> <span class="comment-date">16:20:06</span> </div> <div class="comment-text"> &quot;Піду до будь-кого, аби з тобою не бути! Хай буде алкаш, гопник, <!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-02-24-42277#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Алексей" src="/avatar/56/275351.jpg" />   <div class="comment-info"> <span class="comment-username">Алексей</span> <span class="comment-date">14:41:45</span> </div> <div class="comment-text"> Да-да, я латентный сепаратист и украинофоб, а сдавали территории Украи<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-02-22-42264#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Allex" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Allex</span> <span class="comment-date">14:36:54</span> </div> <div class="comment-text"> ну так в чому &quot;+&quot; ?! <br /> Що з Крошні на Польову тепер тіл<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-02-25-42286#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Игорь" src="/avatar/16/666746.jpg" />   <div class="comment-info"> <span class="comment-username">Игорь</span> <span class="comment-date">14:10:11</span> </div> <div class="comment-text"> є для вас гарний алгоритм: прийдіть в спортлайф, проплатіть їм рекламн<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-02-20-42239#comments"><i class="fa-comments"></i></a> </div> </div></td></tr></table></div>
 </div> 
 
 
 
 <div class="last-comments">
 <div class="last-comments-title"><h2><i class="fa-bullhorn"></i> ТОП НОВОСТИ ЖИТОМИРА // ФЕВРАЛЬ 2020</h2></div>
 <div class="last-comments-content clr"> <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">   <a href="http://zhzh.info/news/2020-02-01-42101"><img width="90%" alt="Происшествия: Поиск свидетелей. В Житомире при загадочных обстоятельствах погиб молодой парень" title="Происшествия: Поиск свидетелей. В Житомире при загадочных обстоятельствах погиб молодой парень" src="/_nw/421/s52149549.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-02-01-42101">Поиск свидетелей. В Житомире при загадочных обстоятельствах погиб молодой парень</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 60522</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-02-24-42268"><img width="90%" alt="Житомирская область: Комаров заявил, что село под Житомиром может стать сверхприбыльной туристической локацией" title="Житомирская область: Комаров заявил, что село под Житомиром может стать сверхприбыльной туристической локацией" src="http://zhzh.com.ua/_nw/60/09075545.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-02-24-42268">Комаров заявил, что село под Житомиром может стать сверхприбыльной туристической локацией</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 27070</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-02-01-42099"><img width="90%" alt="Происшествия: «Папа умер на моих руках!». Скорая помощь не довезла больного в реанимацию, обломавшись перед воротами б..." title="Происшествия: «Папа умер на моих руках!». Скорая помощь не довезла больного в реанимацию, обломавшись перед воротами б..." src="http://zhzh.com.ua/_nw/59/58988505.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-02-01-42099">«Папа умер на моих руках!». Скорая помощь не довезла больного в реанимацию, обломавшись перед воротами б...</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 21991</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-02-09-42126"><img width="90%" alt="Происшествия: Маршрутка Житомир-Киев с пассажирами протаранила автомобиль такси. ФОТО" title="Происшествия: Маршрутка Житомир-Киев с пассажирами протаранила автомобиль такси. ФОТО" src="https://i.imgur.com/pIG9pci.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-02-09-42126">Маршрутка Житомир-Киев с пассажирами протаранила автомобиль такси. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 19534</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-02-17-42210"><img width="90%" alt="Происшествия: В Житомире спецслужбы оцепили «Глобал» из-за подозрительного рюкзака" title="Происшествия: В Житомире спецслужбы оцепили «Глобал» из-за подозрительного рюкзака" src="http://zhzh.com.ua/_nw/60/17147006.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-02-17-42210">В Житомире спецслужбы оцепили «Глобал» из-за подозрительного рюкзака</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 16492</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-02-12-42158"><img width="90%" alt="Житомир: Сквер на Крошне после 1,5 миллионного ремонта: ожидание и реальность. ФОТО" title="Житомир: Сквер на Крошне после 1,5 миллионного ремонта: ожидание и реальность. ФОТО" src="http://zhzh.com.ua/_nw/59/72961089.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-02-12-42158">Сквер на Крошне после 1,5 миллионного ремонта: ожидание и реальность. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 16426</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-02-20-42242"><img width="90%" alt="Политика: Нардепа Анжелику Лабунскую поймали в Раде за интересным занятием. ВИДЕО" title="Политика: Нардепа Анжелику Лабунскую поймали в Раде за интересным занятием. ВИДЕО" src="http://zhzh.info/_nw/300/45542236.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-02-20-42242">Нардепа Анжелику Лабунскую поймали в Раде за интересным занятием. ВИДЕО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 16306</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-02-03-42103"><img width="90%" alt="Криминал: Скандал в Житомире: врач вымогал деньги у ветерана АТО. ФОТО" title="Криминал: Скандал в Житомире: врач вымогал деньги у ветерана АТО. ФОТО" src="http://zhzh.com.ua/_nw/59/53986703.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-02-03-42103">Скандал в Житомире: врач вымогал деньги у ветерана АТО. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 15399</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-02-10-42128"><img width="90%" alt="Житомир: Строительство в Житомире завода по переработке мусора сдвинулось с мертвой точки. ФОТО" title="Житомир: Строительство в Житомире завода по переработке мусора сдвинулось с мертвой точки. ФОТО" src="http://zhzh.com.ua/_nw/59/79340446.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-02-10-42128">Строительство в Житомире завода по переработке мусора сдвинулось с мертвой точки. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 14706</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-02-05-42119"><img width="90%" alt="Власть: Илону Колодий назначили руководить управлением культуры в Житомире" title="Власть: Илону Колодий назначили руководить управлением культуры в Житомире" src="http://zhzh.com.ua/_nw/59/70260740.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-02-05-42119">Илону Колодий назначили руководить управлением культуры в Житомире</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 14518</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-02-06-42122"><img width="90%" alt="Культура: «Мужчины липнут как мухи на мед». Пенсионерка-модница покорила сердца бердичивлян. ВИДЕО" title="Культура: «Мужчины липнут как мухи на мед». Пенсионерка-модница покорила сердца бердичивлян. ВИДЕО" src="http://zhzh.com.ua/_nw/59/84917923.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-02-06-42122">«Мужчины липнут как мухи на мед». Пенсионерка-модница покорила сердца бердичивлян. ВИДЕО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 14499</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-02-03-42107"><img width="90%" alt="Общество: В Житомире с подозрением на коронавирус госпитализировали ребенка, вернувшегося с отдыха в Китае" title="Общество: В Житомире с подозрением на коронавирус госпитализировали ребенка, вернувшегося с отдыха в Китае" src="http://zhzh.com.ua/_nw/59/06807029.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-02-03-42107">В Житомире с подозрением на коронавирус госпитализировали ребенка, вернувшегося с отдыха в Китае</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 13671</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-02-07-42125"><img width="90%" alt="Криминал: Ограбление на дороге. Трое парней из Житомира ограбили водителя и пассажиров «Жигулей». ФОТО" title="Криминал: Ограбление на дороге. Трое парней из Житомира ограбили водителя и пассажиров «Жигулей». ФОТО" src="http://zhzh.info/_nw/382/69478433.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-02-07-42125">Ограбление на дороге. Трое парней из Житомира ограбили водителя и пассажиров «Жигулей». ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 13369</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-02-19-42236"><img width="90%" alt="Житомирская область: Реконструкции и ремонт 200 км дорог: «Большое строительство» на Житомирщине оказалось не таким уж больши..." title="Житомирская область: Реконструкции и ремонт 200 км дорог: «Большое строительство» на Житомирщине оказалось не таким уж больши..." src="http://zhzh.com.ua/_nw/60/40003728.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-02-19-42236">Реконструкции и ремонт 200 км дорог: «Большое строительство» на Житомирщине оказалось не таким уж больши...</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 13284</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-02-01-42100"><img width="90%" alt="Власть: «Продай собаку и заплати за газ»: депутат Брагар посоветовал пенсионерке заплатить за коммуналку продав ..." title="Власть: «Продай собаку и заплати за газ»: депутат Брагар посоветовал пенсионерке заплатить за коммуналку продав ..." src="http://zhzh.com.ua/_nw/59/35268052.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-02-01-42100">«Продай собаку и заплати за газ»: депутат Брагар посоветовал пенсионерке заплатить за коммуналку продав ...</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 12903</span>   </div>  </div></td></tr></table></div>
 </div>
 
 
 
 
 
 
 <div class="clr">
 <nav class="bottom-menu"><div id="uNMenuDiv2" class="uMenuV"><ul class="uMenuRoot">
<li><a  href="/index/0-3" ><span>Контакты</span></a></li>
<li><a  href="/publ/6-1-0-297" ><span>Реклама</span></a></li>
<li><a  href="/search/" ><span>Поиск</span></a></li>
<li><a  href="/forum/0-0-0-36" ><span>Правила</span></a></li>
<li><a  href="/pda/" target="_blank"><span>Мобильная версия</span></a></li></ul></div></nav>
 <div class="copiright"><!-- "' --><span class="pb8p9JPk">Хостинг от <a href="https://www.uweb.ru/" title="Создать сайт">uWeb</a></span><!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter102443 = new Ya.Metrika({id:102443,webvisor:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/102443" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> на ЖЖ.инфо | 
<a href="https://dobremylo.com.ua/" target="_blank"><span style="color:#0000ff;">dobremylo.com.ua</span></a>
</div>
 </div>
 
  
 <div class="clr"><hr><span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp;<i class="fa-bullhorn" aria-hidden="true"></i> &nbsp; РЕКЛАМА &nbsp; </span> &nbsp; - коммерческая реклама &nbsp;&nbsp; <span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp; ПР &nbsp; </span> &nbsp; - политическая реклама </div>
 
 
</footer>




<!--Карма-->
<script type="text/javascript">
 
 
 
 if(typeof window.entries != 'undefined') $.post('/php/karma/karma.php', {entries: window.entries.join(',')}, function(data) {
 window.hashes = data;
 }, 'json');
 
</script>
<!--//Карма-->
<!--/U1BFOOTER1Z-->
 </div>
 
 <script src="/js/jquery.liMarquee.js"></script>
 <script src="/js/masonry.pkgd.min.js"></script>
 <script src="/js/imagesloaded.pkgd.min.js"></script>
 <script src="/js/jquery.cookie.js"></script>
 <script src="/js/colorpicker.js"></script>
 <script src="/js/scripts.js"></script>
 <script src="/js/settings-1.0.js"></script>
 
 <script>
 $(document).ready(function(){ 
 var $entries = $('#allEntries, .archiveEntries, .last-comments-content');
 $entries.imagesLoaded( function() {
 $entries.masonry({
 itemSelector: '.entry, .catPages1, .comment',
 singleMode: false,
 isResizable: true,
 isAnimated: true,
 animationOptions: { 
 queue: false, 
 duration: 500 
 }
 });
 });
 });
 </script>
 
 <!-- orphus --> 
 <noindex>
 <script type="text/javascript" src="/orphus/orphus.js"></script>
 <span style="visibility: hidden;"><a href="/go?http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="88" height="31" /></a></span>
 </noindex> 
 <!-- /orphus -->
 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.pp.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-PP" data-action="timeout" data-delay="20" data-pid="ff4d9350c5ac85385e92fb8d20860f2a" data-type="publicpopup" data-options="skin_light,style1" data-social="fb,instagram,twi"></div>
 <!-- /uSocial --> 
 
 </body>
 </html><!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.0.0" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="f9d599865f99e67693fd3bace6c81dc9" data-type="share" data-options="round,style2,default,left,slide-up,size48,counter0,upArrow-right,nomobile" data-social="fb,twi,gPlus,telegram"></div>
<!-- /uSocial --><script type="text/javascript">
  		var uSocial = document.querySelectorAll(".uSocial-Share") || [];
			for (var i = 0; i < uSocial.length; i++) {
				if (uSocial[i].parentNode.style.display === 'none') {
					uSocial[i].parentNode.style.display = '';
				}
			}
	</script>
<!-- 0.08402 (s703) -->