<!DOCTYPE html>
<html>
 <head> 
 <title>COVID-19 в Житомирской области: переполненные больницы и рекордное количество смертей / Новости Житомира / Житомирская область</title>
 <!--U1META1Z--><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


<meta name="description" content="Новости Житомира. COVID-19 в Житомирской области: переполненные больницы и рекордное количество смертей - 29 Октября 2020. Журнал Житомир инфо - житомирский онлайн сайт города. Обзоры, события, происшествия и ДТП в Житомире, новини. Журналистские расследования и комментарии экспертов по вопросам политики, общественной жизни, экономики, финансов, недвижимости, спорта и культуры">


<meta name="keywords" content="Журнал Житомира, Житомир, ЖЖ Журнал, новости Житомира, новини Житомира, ЖЖ Житомир, житомир інфо, житомир инфо, останні новини Житомира, zhitomir today, zhzh info, zhytomir, zhytomyr, рупор житомира, житомир онлайн, перший житомирський, Житомир тудей, Объявления Житомира, Гостиницы Житомира, Форум Житомира COVID-19 в Житомирской области: переполненные больницы и рекордное количество смертей - 29 Октября 2020,  COVID-19 в Житомирской области: переполненные больницы и рекордное количество смертей,  COVID-19 в Житомирской области: переполненные больницы и рекордное количество смертей, ">
<meta name="robots" content="all, follow">
<meta name="author" content="Журнал Житомира">
<meta name="Document-state" CONTENT="Dynamic">
<meta name="revisit-after" CONTENT="1 days">


<link rel="icon" href="/ico/ico.gif" type="image/x-icon"> 
<link rel="shortcut icon" href="/ico/ico.gif" type="image/x-icon">


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/news/rss/">

<!--/U1META1Z-->
 
 <meta name="viewport" content="initial-scale=1, maximum-scale=1" /> 
 <link type="text/css" rel="stylesheet" href="/_st/my.css" />
 <link type="text/css" rel="StyleSheet" href="/css/info_note.css" />
 <link type="text/css" rel="StyleSheet" href="http://s4.ucoz.net/src/socCom.css" /> 
 <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
 <!--[if lt IE 9]><script src="/js/respond.js"></script><![endif]-->
 <meta name="title" content="COVID-19 в Житомирской области: переполненные больницы и рекордное количество смертей" />
 <meta property="og:title" content="COVID-19 в Житомирской области: переполненные больницы и рекордное количество смертей" />
 <meta property="og:type" content="article" />
 <meta property="og:url" content="http://zhzh.info/news/2020-10-29-44530" />
 <meta property="og:description" content="Житомирская область COVID-19 в Житомирской области: переполненные больницы и рекордное количество смертей Новости Житомира Четверг, Сегодня"/>
 <meta property="og:image" content="http://zhzh.com.ua/_nw/83/60856719.jpg"/> 
 <meta property="fb:admins" content="100001250601639"/>
 <meta itemprop="datePublished" content="2020-10-29">
 <link rel="canonical" href="/news/2020-10-29-44530" />
 <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=hPyExkLGJl2g_7az"></script>
 <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
 
 
 
	<link rel="stylesheet" href="/.s/src/base.min.css" />
	<link rel="stylesheet" href="/.s/src/layer3.min.css" />

	<script src="/.s/src/jquery-1.10.2.js"></script>
	
	<script src="/.s/src/uwnd.min.js"></script>
<script type="text/javascript">/* --- UCOZ-JS-INIT_CODE --- */
	window.ulb = {photoPage:"Перейти на страницу с фотографией.", closeBtn:"Закрыть", error:"Запрошенный контент не может быть загружен. Пожалуйста, попробуйте позже.", next:"Следующий", prev:"Предыдущий", btnPlay:"Начать слайдшоу", btnToggle:"Изменить размер", };
/* --- UCOZ-JS-END --- */</script>

	<link rel="stylesheet" href="/.s/src/ulightbox/ulightbox.min.css" />
	<link rel="stylesheet" href="/.s/src/socCom.css" />
	<script src="/.s/src/ulightbox/ulightbox.min.js"></script>
	<script src="/.s/src/socCom.js"></script>
	<script src="https://sys000.uweb.ru/cgi/uutils.fcg?a=soc_comment_get_data&site=9zhitomir"></script>
	<script async defer src="https://www.google.com/recaptcha/api.js?onload=reCallback&render=explicit&hl=ru"></script>
	<script type="text/javascript">
/* --- UCOZ-JS-DATA --- */
window.uCoz = {"ssid":"667071565334467715325","language":"ru"};
/* --- UCOZ-JS-CODE --- */

	function reCallback() {
		$('.g-recaptcha').each(function(index, element ) {
			element.setAttribute('rcid', index );
			
		if ($(element).is(':empty') && grecaptcha.render ) {
			grecaptcha.render(element, {
				sitekey:element.getAttribute('data-sitekey'),
				theme:element.getAttribute('data-theme'),
				size:element.getAttribute('data-size')
			});
		}
	
		});
	}
	function reReset(reset ) {
		reset && grecaptcha.reset(reset.previousElementSibling.getAttribute('rcid') );
		if (!reset ) for (rel in ___grecaptcha_cfg.clients ) grecaptcha.reset(rel );
	}
	
/* --- UCOZ-JS-END --- */
</script>

	<style type="text/css">.UhideBlock{display:none; }
</style>
	<script type="text/javascript">new Image().src = "//counter.yadro.ru/hit;noadsuweb?r"+escape(document.referrer)+(screen&&";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth||screen.pixelDepth))+";u"+escape(document.URL)+";"+Date.now();</script>	<link type="text/css" rel="stylesheet" href="/.s/src/social.css" />
</head>
 
 <body>
 
 <!--U1AHEADER1Z--><!--LiveInternet counter--><script>
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

<!--GoogleAnalytics-->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
 ga('create', 'UA-2859517-1', 'auto');
 ga('send', 'pageview');
 
</script>
<!--/GoogleAnalytics-->


 
<!--usercomments-->
<script type="text/javascript">
 window.entries = [];
 window.entries.push('news/44530/16590');
 window.hashes = [];
 window.users = [];
</script> 
<!--//usercomments-->


 


<div class="topbaner"><center><iframe src="/advert/top/index2.html" width="100%" height="100" scrolling="no" align="center" frameborder="0"></iframe></center></div>



<div class="wrapper">
 
 <header class="header clr">
 <div class="site-name">
 <h1><font size="12" color="#696969" face="Impact"><a href="/" title="Журнал Житомир инфо"><img width="100%" src="/img/logo_zhzh_2011.gif" alt="Журнал Житомир инфо" title="Журнал Житомира / сайт города" border="0"></a></font></h1>
 <div class="site-name-s"><img src="/img/flag/204.gif" border="0"> <a title="Журнал Житомира Українською" href="http://zhzh.com.ua/">УКР</a> | <a title="Журнал Житомира по-русски" href="http://zhzh.info/"><b>РУС</b></a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <i class="fa fa-calendar"></i> Сегодня: Четверг, 29.10.2020 &nbsp;&nbsp; <i class="fa fa-clock-o"></i> 12:21:38</div>
 </div>
 
 <div class="search-and-userlink">
 
 
 
  
 
 <script type="text/javascript">
sendFrm549306 = function() {
	var o   = $('#frmLg549306')[0];
	var pos = _uGetOffset(o);
	var o2  = $('#blk549306')[0];
	document.body.insertBefore(o2, document.body.firstChild);
	$(o2).css({top:(pos['top'])+'px',left:(pos['left'])+'px',width:o.offsetWidth+'px',height:o.offsetHeight+'px',display:''}).html('<div align="left" style="padding:5px;"><div class="myWinLoad"></div></div>');
	_uPostForm('frmLg549306', {type:'POST', url:'/index/sub/', error:function() {
		$('#blk549306').html('<div align="" style="padding:10px;"><div class="myWinLoadSF" title="Невозможно выполнить запрос, попробуйте позже"></div></div>');
		_uWnd.alert('<div class="myWinError">Невозможно выполнить запрос, попробуйте позже</div>', '', {w:250, h:90, tm:3000, pad:'15px'} );
		setTimeout("$('#blk549306').css('display', 'none');", '1500');
	}});
}
</script>
<div id="blk549306" style="border:1px solid #CCCCCC;position:absolute;z-index:82;background:url('/.s/img/fr/g.gif');display:none;"></div>
<form id="frmLg549306" action="/index/sub/" method="post" style="margin:0" onsubmit="sendFrm549306(); return false;">
	


<table style="width: 500;" border="0" cellpadding="0" cellspacing="5">
 <tbody>
 <tr>
  
 <td><input class="loginField" placeholder="логин" name="user" value="" size="100" style="width: 100px;" maxlength="50" type="text"></td> 
 <td><input class="loginField" placeholder="*******" name="password" size="100" style="width: 100px;" maxlength="15" type="password"></td> 
 <td nowrap="nowrap">
 <input id="rementry" name="rem" value="1" checked="checked" type="checkbox">
 <label style="font-size: 9pt;" for="rementry">запомнить</label> <br>
 <input id="hidentry" name="hidden" value="1" type="checkbox">
 <label style="font-size: 9pt;" for="hidentry">скрытый</label>
 </td>
 <td align="right" valign="center">
 <input class="loginButton" name="sbm" value="Вход" type="submit"> 
 </td>
 <td align="left" colspan="2" nowrap="nowrap"> 
 <div style="font-size: 18pt; text-align: center;"> 
 <a title="Забыл пароль?" href="javascript://" rel="nofollow" onclick="new _uWnd('Prm','Напоминание пароля',300,130,{autosize:1,closeonesc:1},{url:'/index/5'});return false;"> <i class="fa-question-circle"></i></a> | 
 <a title="Регистрация на сайте" href="/index/3"><i class="fa-user"></i></a> 
 </div>
 </td>
 </tr>
 </tbody>
</table>

	<input type="hidden" name="a"    value="2" />
	<input type="hidden" name="ajax" value="1" />
	<input type="hidden" name="rnd"  value="306" />
	
</form>
 
 <script type="text/javascript">
 
 
 </script>
 
  
  
 
 
  
 
 </div>
 </header><!--/U1AHEADER1Z-->
 
 <nav class="main-menu clr">
 <div class="main-menu-open"><i class="fa-bars"></i> Меню сайта</div>
 <div id="uNMenuDiv1" class="uMenuH"><ul class="uMenuRoot">
<li><a class=" uMenuItemA" href="/news/" ><span>Новости</span></a></li>
<li><a  href="/forum/0-0-1-34" ><span>Форум</span></a></li>
<li><a  href="/blog/" ><span>Блоги</span></a></li>
<li><a  href="/publ/" ><span>Статьи</span></a></li>
<li><a  href="/publ/10/" ><span>Авторы</span></a></li>
<li><a  href="/video/" ><span>Видео</span></a></li>
<li><a  href="/board/" ><span>Объявления</span></a></li>
<li><a  href="/dir/" ><span>Сайты</span></a></li>
<li class="uWithSubmenu"><a  href="/publ/5" ><span>Справочники</span></a><ul>
<li><a  href="/publ/5-1-0-32" ><span>Горячие телефоны</span></a></li>
<li><a  href="/index/0-12" ><span>Карта Житомира</span></a></li>
<li><a  href="/publ/4-1-0-468" ><span>Маршрутки</span></a></li>
<li><a  href="/publ/5-1-0-2085" ><span>Такси</span></a></li>
<li><a  href="/publ/5-1-0-2290" ><span>Кафе и рестораны</span></a></li>
<li><a  href="/publ/4-1-0-19" ><span>Гостиницы</span></a></li>
<li><a  href="/publ/5-1-0-160" ><span>Школы</span></a></li>
<li><a  href="/publ/5-1-0-161" ><span>Детские сады</span></a></li>
<li><a  href="/publ/5-1-0-2129" ><span>Аптеки</span></a></li>
<li><a  href="/publ/5-1-0-77" ><span>Больницы</span></a></li></ul></li></ul></div>
 </nav>
 
 <div class="ticker"><ul>
 <strong><a class="z2" href="/news/1-0-9">Житомир</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-1">Экономика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-3">Криминал</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-12">Происшествия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-8">Спорт</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-10">Культура</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-11">Общество</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-4">Власть</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-2">Политика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-7">Армия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/index/0-18">Украина</a></strong>
 </ul>
 </div>
 
 <!-- <middle> -->
 <div class="middle clr">
  <div class="left-column">
 <div class="content clr">
 
 <!-- <body> --> 
 
 <script type="application/ld+json">
 {
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [{
 "@type": "ListItem",
 "position": 1,
 "name": "Главная",
 "item": "http://zhzh.info/"
 },{
 "@type": "ListItem",
 "position": 2,
 "name": "Новости",
 "item": "http://zhzh.info/news"
 },{
 "@type": "ListItem",
 "position": 3,
 "name": "Житомир",
 "item": "http://zhzh.info/news/1-0-9"
 }]
 }
 </script>
 
 <a class="m" href="http://zhzh.info/">Главная</a> 
 »
 <a class="m" href="/news">Новости</a>
 » 
 <a class="m" href="/news/1-0-9">Житомир</a> 
  » 
 <a class="m" href="/news/1-0-17">Житомирская область</a> 
 
 » <a class="dateBar" href="/news/2020-00">2020</a> &raquo; <a class="dateBar" href="/news/2020-10">Октябрь</a> &raquo; <a class="dateBar" href="/news/2020-10-29">29</a> » <a class="m" href="/news/2020-00">10:51:48</a>
 
 <hr> 
 
 <h1 class="full-entry-title entry-title">COVID-19 в Житомирской области: переполненные больницы и рекордное количество смертей </h1>
 
 <div class="full-entry-details entry-details">
 <span><i class="fa-clock-o"></i> Сегодня, 11:14:48</span>
 <span><i class="fa-eye"></i> 391</span>
  
 <span><a href="#comments"><i class="fa-comments"></i> 0</a></span> 
  
 <span><img src="/img/flag/204.gif" border="0" width="16" height="11"> <a href="http://zhzh.com.ua/news/2020-10-29-8350">Читати українською мовою</a></span>
 <span><a class="tooltip2"><i class="fa-check"></i>Ошибка?<span>Ошибка в тексте?<br>Выдели слово мышкой <br>и нажми Ctrl+Enter</span></a></span>
 </div>
 
 
 <div class="full-entry-text entry-text"> 
 
  
 <a class="ulightbox" data-fancybox-group="ultbx" href="http://zhzh.com.ua/_nw/83/60856719.jpg"> 
 <img width="100%" alt="COVID-19 в Житомирской области: переполненные больницы и рекордное количество смертей" title="Житомир: COVID-19 в Житомирской области: переполненные больницы и рекордное количество смертей" src="http://zhzh.com.ua/_nw/83/60856719.jpg" /><br /><br />
 </a>
  
 
 
 
  
 В Житомирской области за минувшие сутки подтверждено 364 новых случаев заболевания коронавирусом. Оперативную информацию по состоянию на 29 октября предоставили специалисты Житомирского областного лабораторного центра.<br />
<br />
Всего в области с начала эпидемии подтверждено 13 518 случаев коронавируса. Выздоровели 7 701 человек (43 за минувшие сутки).<br />
<br />
<strong>Активных больных COVID-19</strong> &ndash; 6 278 человек. В Житомире в настоящее время болеют 2 172 человека.<br />
<br />
28 октября от осложнений, вызванных коронавирусной болезнью, <strong>умерли 13 жителей</strong> Житомирской области (6 житомирян). Общее количество умерших: 239 человек.<br />
<br />
<img alt="" src="https://scontent.fiev9-1.fna.fbcdn.net/v/t1.0-9/122746509_642910293051235_5924529500391688183_o.jpg?_nc_cat=109&amp;ccb=2&amp;_nc_sid=8bfeb9&amp;_nc_ohc=hsjFO9i4iTcAX8cRcSo&amp;_nc_ht=scontent.fiev9-1.fna&amp;oh=050c162d860f97035206a16bcfc74a5b&amp;oe=5FBE83DE" style="width: 100%;" />
<h2>В больницах первой волны занято почти 100% коек</h2>
<br />
В Житомирской области в больницах первой волны больными коронавирусом и пациентами с подозрением на инфицирование <strong>заняты 98,8% коек</strong>.<br />
<br />
В учреждениях здравоохранения первой волны всего 1332 кровати, определенных для госпитализации пациентов с подтвержденным случаем COVID-19. 696 заняты больными COVID-19 и людьми с подозрением на COVID-19 &ndash; 620. Это 98,8% от общего количества коек.<br />
<br />
В больницах второй волны для госпитализации больных COVID-19 есть 313 коек. Сейчас они еще свободны.<br />
<br />
<img alt="" src="https://oda.zht.gov.ua/wp-content/uploads/2020/10/lab29102020.jpg" style="width: 100%;" />
  
 
  
 
 </div> 
 
 
 
 
 
 
 
 
 
 
 <hr><i class="fa-tags"></i> Тэги: <noindex><a href="/search/%D0%AD%D0%BF%D0%B8%D0%B4%D0%B5%D0%BC%D0%B8%D1%8F/" rel="nofollow" class="eTag">Эпидемия</a>, <a href="/search/%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81/" rel="nofollow" class="eTag">коронавирус</a>, <a href="/search/%D0%96%D0%B8%D1%82%D0%BE%D0%BC%D0%B8%D1%80%D1%81%D0%BA%D0%B0%D1%8F%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D1%8C/" rel="nofollow" class="eTag">Житомирская область</a>, <a href="/search/%D1%81%D1%82%D0%B0%D1%82%D0%B8%D1%81%D1%82%D0%B8%D0%BA%D0%B0/" rel="nofollow" class="eTag">статистика</a></noindex> <hr> 
 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-Share" data-pid="53789382e3fb63cee9397c2b29bba037" data-type="share" data-options="rect,style3,default,absolute,horizontal,size32,eachCounter1,counter1,counter-after" data-social="fb,telegram,twi,print,bookmarks,email" data-mobile="vi,sms"></div>
 <hr>
 <!-- /uSocial -->
 
 <!--oblivki-->
 <div id="Ucitw2AOgWyOfvtmF1ic" data-type="0" class="blockOfO1b2l3" ></div>
 <script>window.RESOURCE_O1B2L3 = 'bpfssvb.info';</script>
 <script src="//bpfssvb.info/LK/7z.js" ></script>
 <!--//oblivki--> 
 
 <hr>
 <!-- rtbsystem -->
 <script type="text/javascript">
 if (document.getElementById('RTBDIV_9807')) {
 var _s=document.createElement('SCRIPT');
 _s.charset='UTF-8';_s.type='text/javascript';
 _s.src='//code.rtbsystem.com/9807.js?t='+ new Date().getTime();
 _s.async = true;
 
 document.getElementById('RTBDIV_9807').appendChild(_s);
 }
 </script>
 <!--//rtbsystem -->
 
 <!--mixadvert--
 <div id="MIXADV_7654" class="MIXADVERT_NET"></div>
 <script type="text/javascript" src="https://m.mixadvert.com/show/?id=7654" async></script>
 !--//mixadvert-->
 
 
 
  
 
 <div class="comments-form">
 
 <div class="comments-form-text"><i class="fa-comments"></i> Комментариев: 0</div>
 
			<div id="myGrid" style="display:none;"><img alt="" src="/.s/img/ma/m/i3.gif" /></div>
			<script type="text/javascript">
				function spages(p,link) {
					document.location.href = atob(link);
				}
			</script>
			<a name="comments"></a>
			<div id="newEntryT"></div>
			<div id="allEntries">
		</div>
			<div id="newEntryB"></div>
			<script type="text/javascript">
				(function() {
					'use strict';
					var commentID = ( /comEnt(\d+)/.exec(location.hash) || {} )[1];
					if( !commentID ) {
						return window.console && console.info && console.info('comments, goto page', 'no comment id');
					};
					var selector = '#comEnt' + commentID;
					var target = $(selector);
					if( target.length ) {
						$('html, body').animate({
							scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
						}, 'fast');
						return window.console && console.info && console.info('comments, goto page', 'found element', selector);
					};
					$.get('/index/802', {
						id: commentID
					}).then(function(response) {
						if( !response.page ) {
							return window.console && console.warn && console.warn('comments, goto page', 'no page within response', response);
						};
						spages(response.page);
						setTimeout(function() {
							target = $(selector);
							if( !target.length ) {
								return window.console && console.warn && console.warn('comments, goto page', 'comment element not found', selector);
							};
							$('html, body').animate({
								scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
							}, 'fast');
							return window.console && console.info && console.info('comments, goto page', 'scrolling to', selector);
						}, 500);
					}, function(response) {
						return window.console && console.error && console.error('comments, goto page', response.responseJSON);
					});
				})();
			</script>
		
 <center></center>
  
 
 
 
 
 
 
 <div class="info_box normal">
 <div class="info_box_content"> 
 <div class="fb-comments" data-href="http://zhzh.info/news/2020-10-29-44530" data-width="100%" data-numposts="15"></div>
 </div> 
 </div> 
 
 </div>
 
  
 
 
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-camera"></i> Полезное объявление:</div>
 <div align="center" class="entry-galery-content">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 </div> 
 
 
 
 <!--relap.io--> 
 <div class="comments-form-text"><i class="fa-thumbs-o-up"></i> Читайте ЖЖ.инфо</div>
 <noindex><script id="OMc4I-Mj1BbsLvLy">if (window.relap) window.relap.ar('OMc4I-Mj1BbsLvLy');</script></noindex> 
 <!--//relap.io--> 
 
 
 
 <div class="site-name-s"> 
 <H2>Новости Житомира по теме:</H2> 
 <ul class="uRelatedEntries"><li class="uRelatedEntry"><a href="http://zhzh.info/news/2020-03-16-42451">В Житомирской области пятерых человек проверяли на коронавирус</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2020-03-18-42477">В Украине зафиксировали 7 новых случаев заболевания коронавирусом: среди них есть дети</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2020-03-27-42568">Коронавирус обнаружили сразу в двух городах Житомирской области</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2020-03-31-42596">Коронавирус в Житомире: главное по состоянию на 31 марта</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2020-04-07-42658">Новые случаи заражения коронавирусом обнаружены в Житомирской области</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2020-04-08-42675">За сутки в Житомирской области удвоилось количество больных коронавирусом: статистика на 8 апреля</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2020-04-09-42684">Коронавирус в Житомирской области: количество зафиксированных случаев на 9 апреля</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2020-04-10-42699">Коронавирус в Житомирской области: за сутки зафиксирован 21 новый случай</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2020-04-13-42714">Коронавирус в Житомирской области: количество зафиксированных случаев на 13 апреля</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2020-04-14-42726">Количество больных COVID-19 в Житомирской области перевалило за сотню: статистика на 14 апреля</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2020-04-15-42737">На Житомирщине 22 новых случая COVID-19: эпицентром заболеваемости стал Коростень</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2020-04-16-42749">Количество больных коронавирусом в Украине пересекло отметку в 4000 человек</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2020-04-23-42801">Коронавирус в Житомирской области: количество инфицированных превысило 300 человек</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2020-04-24-42813">Коронавирус в Житомире и области: статистика на 24 апреля</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2020-04-27-42825">В Житомирской области от COVID-19 вылечились уже 10 человек: статистика на 27 апреля</a></li></ul> 
 </div> 
 
 <hr>
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-fire"></i> Горячие новости</div>
 <div align="center" class="entry-galery-content"> 
 
 <!-- VIZTROM -->
 <script async src="https://yxswtummev.info/j/5f59d33e3be773122611cc03"></script>
 <viztag token="a0598"></viztag>
 <!-- //VIZTROM --> 
 
 </div>
 </div> 
 
 
 
 
 <!--relap.io-->
 <div style="padding: 20px;"></div>
 <div class="comments-form-text"><H2 align="center"><i class="fa-history"></i> Останні новини Житомира</H2></div> 
 <noindex>
 <script id="GL-_w6dmUatRYWFh">if (window.relap) window.relap.ar('GL-_w6dmUatRYWFh');</script>
 </noindex>
 <!--//relap.io-->
 
 
 <div align="center">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 
 
 <!-- </body> --> 
 </div>
 </div>
 
 
 
 
 
 <aside class="right-column">
  
 <!--U1CLEFTER1Z-->
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>



<div class="aside-block">
 <div class="aside-block-title"><i class="fa-bullhorn"></i> ТОП НОВОСТИ</div>
 <div class="aside-block-content"><div id="inf-result1"> 
 <script src="/maxEntries.min.js"></script>
 <script>
 getLastEntries("6.048e8", "8", "/index/0-2", "1");
 getLastEntries("6.048e8", "8", "/index/0-3", "2");
 </script></div>
 </div>
</div>


<div class="aside-block"><div class="aside-block-content"><center><form name="poisk" method="post" style="margin: 0px;" action="/news/"><input name="query" maxlength="30" size="14" type="text"><input value="Искать в новостях" type="submit"><input name="a" value="14" type="hidden"></form></center></div></div> 












<div class="aside-block"><div class="aside-block-title"><i class="fa-users"></i> <a href="/forum/"><span style="color:#666256;">Форум Житомира</span></a></div>
 <div class="aside-block-content"><div class="tOnline" id="onl1">Онлайн всего: <b>278</b></div> <div class="gOnline" id="onl2">Гостей: <b>267</b></div> <div class="uOnline" id="onl3">Пользователей: <b>11</b></div><br><a class="groupUser" href="javascript://" rel="nofollow" onclick="window.open('/index/8-87279', 'up87279', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">margie</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-3080', 'up3080', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">Dezmond</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-73667', 'up73667', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">victorio</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-12962', 'up12962', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">abraziff</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-83486', 'up83486', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">Хейтмэн</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-42347', 'up42347', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">PODOLYANIN</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-83159', 'up83159', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">predi</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-6894', 'up6894', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">garold</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-86798', 'up86798', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">tesebej</a>, <a class="groupOther1" href="javascript://" rel="nofollow" onclick="window.open('/index/8-16590', 'up16590', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">zt-gregori</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-2867', 'up2867', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">Sas</a><hr> <table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">12:10</font></td><td><a href="/forum/7-10844-0-17" class="z2">Где лазерная резка металла в Житомире?</a> (25) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-janiece', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">janiece</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">11:56</font></td><td><a href="/forum/4-15393-0-17" class="z2">Лидия вернула мужа</a> (0) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-miron11', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">miron11</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">10:13</font></td><td><a href="/forum/24-15211-0-17" class="z2">КоронаВирус в Житомире. Кому страшно?</a> (25) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Sams2', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Sams2</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">02:18</font></td><td><a href="/forum/13-12294-0-17" class="z2">Какой пол лучше постелить в комнатах?</a> (70) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Robert', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Robert</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">19:55</font></td><td><a href="/forum/7-12410-0-17" class="z2">Как лучше завтра проехать в Борисполь ?</a> (14) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-MarkK', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">MarkK</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">18:37</font></td><td><a href="/forum/31-15108-0-17" class="z2">Арендовать машину на несколько дней</a> (10) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-dilon', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">dilon</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">18:36</font></td><td><a href="/forum/31-310-0-17" class="z2">Прокат автомобилей</a> (6) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-dilon', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">dilon</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">18:34</font></td><td><a href="/forum/31-15198-0-17" class="z2">Микроавтобус</a> (15) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-dilon', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">dilon</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">18:32</font></td><td><a href="/forum/31-13122-0-17" class="z2">Где кузовной ремонт, рихтовка в Житомире?</a> (9) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-dilon', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">dilon</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">16:17</font></td><td><a href="/forum/6-4681-0-17" class="z2">Какой Ваш выбор алкогольных напитков</a> (435) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-vladimirrogozin', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">vladimirrogozin</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">14:51</font></td><td><a href="/forum/7-12740-0-17" class="z2">Квартиру на сигнализацию: какую выбрать ох...</a> (32) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Goremika', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Goremika</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">01:33</font></td><td><a href="/forum/4-15391-0-17" class="z2">Инвестирование в недвижимость</a> (1) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Cagerlla', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Cagerlla</a></i></span></td></table><hr> <div style="text-align: right;"><a href="/forum/4-0-0-1-1"><i class="fa-plus-circle"></i> Новая тема</a></div></div>
</div>



<!--misteram-->
<div class="aside-block"><div class="aside-block-content"><center>
 <a target="_blank" href="https://play.google.com/store/apps/details?id=am.mister.misteram"><img src="/advert/MisterAm/misteram_300kh250.gif" width="100%" alt="Mister Am Житомир"></a>
 </center></div></div>
<!--misteram-->



<div class="aside-block"><div class="aside-block-title"><i class="fa-comment-o"></i> Блоги <div class="z2" style="float:right"><a href="/blog/0-0-0-2-1"><i class="fa-plus-circle"></i> Добавить</a></div></div>
 <div class="aside-block-content"><div align="center"><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-10-25-24048">Результати екзит-полу по Житомиру від Соні Кошкіної</a> (<a class="z2" href="http://zhzh.info/blog/2020-10-25-24048#comments">3</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-10-25-24047">Сухомлин і Леонченко «спалили» свій таємний союз. ФОТО</a> (<a class="z2" href="http://zhzh.info/blog/2020-10-25-24047#comments">3</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-10-23-24046">"Порожнє місце": Сухомлин злякався дебатів із Зубко. ВІДЕО</a> (<a class="z2" href="http://zhzh.info/blog/2020-10-23-24046#comments">23</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-64111">Демчик</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-10-23-24045">Обращение к житомирянам!</a> (<a class="z2" href="http://zhzh.info/blog/2020-10-23-24045#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-10-21-24044">У штабі Сухомлина людям не платять за роботу. Вони у відчаї</a> (<a class="z2" href="http://zhzh.info/blog/2020-10-21-24044#comments">28</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85048">pixar</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-10-20-24043">Бігова серія "Kharkiv Grand Prix"</a> (<a class="z2" href="http://zhzh.info/blog/2020-10-20-24043#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-10-20-24042">Кандидат від партії Сухомлина підкупив виборців. ВІДЕО</a> (<a class="z2" href="http://zhzh.info/blog/2020-10-20-24042#comments">7</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-64111">Демчик</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2020-10-19-24041">Мы уже голосовали сердцем, пришла пора включать мозги</a> (<a class="z2" href="http://zhzh.info/blog/2020-10-19-24041#comments">0</a>)</div><div align="right"><a href="/blog/"><i class="fa-comment-o"></i> Все блоги</a></div></div></div>
</div>





<CENTER>
 <!--Mister am facebook-->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=1457971754425369";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
 <div class="fb-page" data-href="https://www.facebook.com/mister.am.zhytomyr/" data-tabs="timeline" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mister.am.zhytomyr/" class="fb-xfbml-parse-ignore"><a href="/go?https://www.facebook.com/mister.am.zhytomyr/">Mister.Am Житомир</a></blockquote></div>
 <!--//Mister am facebook-->
 
 
 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>




<div class="aside-block"><div class="aside-block-title"><i class="fa-calendar"></i> Календарь</div>
 <div class="aside-block-content"><div align="center"><table border="0" cellspacing="1" cellpadding="2" class="calTable"><tr><td align="center" class="calMonth" colspan="7"><a title="Сентябрь 2020" class="calMonthLink" rel="nofollow" href="/news/2020-09">&laquo;</a>&nbsp; <a class="calMonthLink" rel="nofollow" href="/news/2020-10">Октябрь 2020</a> &nbsp;<a title="Ноябрь 2020" class="calMonthLink" rel="nofollow" href="/news/2020-11">&raquo;</a></td></tr><tr><td align="center" class="calWday">Пн</td><td align="center" class="calWday">Вт</td><td align="center" class="calWday">Ср</td><td align="center" class="calWday">Чт</td><td align="center" class="calWday">Пт</td><td align="center" class="calWdaySe">Сб</td><td align="center" class="calWdaySu">Вс</td></tr><tr><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-10-01" title="14 Сообщений">1</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-10-02" title="16 Сообщений">2</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-10-03" title="5 Сообщений">3</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-10-04" title="1 Сообщений">4</a></td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-10-05" title="14 Сообщений">5</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-10-06" title="16 Сообщений">6</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-10-07" title="12 Сообщений">7</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-10-08" title="14 Сообщений">8</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-10-09" title="16 Сообщений">9</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-10-10" title="4 Сообщений">10</a></td><td align="center" class="calMday">11</td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-10-12" title="15 Сообщений">12</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-10-13" title="14 Сообщений">13</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-10-14" title="1 Сообщений">14</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-10-15" title="14 Сообщений">15</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-10-16" title="12 Сообщений">16</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-10-17" title="6 Сообщений">17</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-10-18" title="3 Сообщений">18</a></td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-10-19" title="16 Сообщений">19</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-10-20" title="9 Сообщений">20</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-10-21" title="9 Сообщений">21</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-10-22" title="12 Сообщений">22</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-10-23" title="10 Сообщений">23</a></td><td align="center" class="calMday">24</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-10-25" title="12 Сообщений">25</a></td></tr><tr><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-10-26" title="13 Сообщений">26</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-10-27" title="14 Сообщений">27</a></td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2020-10-28" title="12 Сообщений">28</a></td><td align="center" class="calMdayIsA"><a class="calMdayLink" href="/news/2020-10-29" title="6 Сообщений">29</a></td><td align="center" class="calMday">30</td><td align="center" class="calMday">31</td></tr></table></div></div></div>
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>














<div class="aside-block">
 <div class="aside-block-title">Архив записей</div>
 <div class="aside-block-content">
 
 <a href="/news/2006-00">2006</a>
 <a href="/news/2007-00">2007</a>
 <a href="/news/2008-00">2008</a>
 <a href="/news/2009-00">2009</a>
 <a href="/news/2010-00">2010</a>
 <a href="/news/2011-00">2011</a><br>
 <a href="/news/2012-00">2012</a>
 <a href="/news/2013-00">2013</a>
 <a href="/news/2014-00">2014</a>
 <a href="/news/2015-00">2015</a>
 <a href="/news/2016-00">2016</a>
 <a href="/news/2017-00">2017</a><br>
 <a href="/news/2018-00">2018</a>
 <a href="/news/2019-00">2019</a>
 <a href="/news/2020-00">2020</a><br><br>
 <a href="/news/2020-01">2020 Январь</a> 
 <a href="/news/2020-02">2020 Февраль</a> 
 <a href="/news/2020-03">2020 Март</a>
 <a href="/news/2020-04">2020 Апрель</a>
 <a href="/news/2020-05">2020 Май</a>
 <a href="/news/2020-06">2020 Июнь</a>
 <a href="/news/2020-07">2020 Июль</a>
 <a href="/news/2020-08">2020 Август</a>
 <a href="/news/2020-09">2020 Сентябрь</a> 
 <a href="/news/2020-10">2020 Октябрь</a>
 
 </div>
</div>





<div class="aside-block"><div class="aside-block-title"><i class="fa-coffee"></i> Новости в Житомире</div>
 <div class="aside-block-content"><script id="O9jYHeQlEesReXl5">if (window.relap) window.relap.ar('O9jYHeQlEesReXl5');</script>
 <span style="font-size:10px;">Актуальные новости Житомира сегодня в ленте новостей на ЖЖ инфо: происшествия в Житомире, криминальные новости Житомира, аварии, ДТП, курьезы и другие события Житомирщины. Новини Житомира сьогодні. Житомирская область. COVID-19 в Житомирской области: переполненные больницы и рекордное количество смертей - 29 Октября 2020</span>
 </div>
</div>

<div class="aside-block"><div class="aside-block-title"><i class="fa-bar-chart-o"></i> Опрос на ЖЖ.инфо</div>
<div class="aside-block-content"><script type="text/javascript">function pollnow089(){document.getElementById('PlBtn089').disabled=true;_uPostForm('pollform089',{url:'/poll/',type:'POST'});}function polll089(id,i){_uPostForm('',{url:'/poll/'+id+'-1-'+i+'-089',type:'GET'});}</script><div id="pollBlock089"><form id="pollform089" onsubmit="pollnow089();return false;"><div class="pollBlock">
 <div class="pollQue">В каком районе города Житомира вы живете/жили?</div>
 <div class="pollAns"><select class="pollSelect" size="13" name="answer" multiple>
<option value="1">Центр города</option>
<option value="2">Рядом с центром</option>
<option value="3">район Вокзала</option>
<option value="4">Маликова</option>
<option value="5">Малёванка</option>
<option value="6">Корбутовка</option>
<option value="7">Полевая</option>
<option value="8">Крошня</option>
<option value="9">Богуния</option>
<option value="10">р-н Бумажной ф-ки</option>
<option value="11">р-н Музыкальной ф-ки</option>
<option value="12">Где придётся...</option>
<option value="13">Понятия не имею</option>
</select><br />
<div id="pollSbm089" class="pollButton"><input class="pollBut" id="PlBtn089" type="submit" value="Ответить" /></div>
<input type="hidden" name="ssid" value="667071565334467715325" />
<input type="hidden" name="id"   value="9" />
<input type="hidden" name="a"    value="1" />
<input type="hidden" name="ajax" value="089" /></div>
 <div class="pollLnk"><a href="javascript://" rel="nofollow" onclick="new _uWnd('PollR','Результаты опроса',660,200,{closeonesc:1,maxh:400},{url:'/poll/9'});return false;">Результаты</a> | <a href="javascript://" rel="nofollow" onclick="new _uWnd('PollA','Архив опросов',660,250,{closeonesc:1,maxh:400,max:1,min:1},{url:'/poll/0-2'});return false;">Архив опросов</a></div>
 <div class="pollTot">Всего ответов: 9110</div>
</div></form></div></div></div>


<div class="aside-block">
 <div class="aside-block-title"><i class="fa-coffee"></i> Интересные статьи</div>
 <div class="aside-block-content">
 <i class="fa-pencil"></i><a class="z2" href="http://auto.zhzh.info/news/gde_kupit_zapchasti_na_kamaz_v_kharkove/2020-09-29-2576">Где купить запчасти на КАМАЗ?</a><br><br>
 <i class="fa-pencil"></i><a class="z2" href="http://rabota.zhzh.info/publ/2-1-0-609">Портативные колонки и особенности их специфики</a><br><br>
 <i class="fa-pencil"></i><a class="z2" href="http://rabota.zhzh.info/publ/2-1-0-610">Чем привлекательна реклама в интернете?</a><br><br> 
 <i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-17745">Критерии выбора видеорегистратора для машин...</a> <font color="#696969"><i>Анатолий Радченко // 29.10.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-17744">Применение и выбор ультразвуковых приборов</a> <font color="#696969"><i>Олег Ковальский // 29.10.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-17743">Как правильно выбирать зимнюю обувь?</a> <font color="#696969"><i>Оксана Загороднюк // 29.10.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-17742">Правила установки и преимущества электрокам...</a> <font color="#696969"><i>Анатолий Радченко // 28.10.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-17741">Заказ цветов в службе доставки</a> <font color="#696969"><i>Оксана Загороднюк // 28.10.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-17740">Как выбрать кулер для питьевой воды?</a> <font color="#696969"><i>Олег Ковальский // 28.10.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-17739">Гидравлические домкраты, область их примене...</a> <font color="#696969"><i>Артем Кондратюк // 28.10.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-17738">Как выбрать кофемашину?</a> <font color="#696969"><i>Олег Ковальский // 28.10.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-17737">Причины популярности шин Viatti</a> <font color="#696969"><i>Олег Ковальский // 28.10.2020</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-17736">Поговорим о программах для контроля продаж</a> <font color="#696969"><i>Светлана Егорова // 28.10.2020</i></font> <br><br>
 </div>
</div>
















<!--/U1CLEFTER1Z--> 
 </aside>
 
 
 
 </div>
 
 <!-- </middle> -->
 
 <!--U1BFOOTER1Z--><footer class="footer">
 
  
 
  
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Комментарии сегодня 29.10.2020</div>
 <div class="last-comments-content clr"><table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Марина" src="/avatar/00/28/46809485.jpg" />   <div class="comment-info"> <span class="comment-username">Марина</span> <span class="comment-date">11:56:02</span> </div> <div class="comment-text"> зе сам не вказав все в декларації, ніби помилився, то хтось здивований<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-10-29-44528#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Life is life" src="/.s/a/28/669890745.png" />   <div class="comment-info"> <span class="comment-username">Life is life</span> <span class="comment-date">11:33:03</span> </div> <div class="comment-text"> Відрубати руки. </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-10-28-44523#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="predi" src="/.s/a/22/11.png" />   <div class="comment-info"> <span class="comment-username">predi</span> <span class="comment-date">10:44:02</span> </div> <div class="comment-text"> До речі, ТУПИЦЬКИЙ приховав і не вказав в декларації що має маєток і з<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-10-29-44528#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="predi" src="/.s/a/22/11.png" />   <div class="comment-info"> <span class="comment-username">predi</span> <span class="comment-date">10:33:23</span> </div> <div class="comment-text"> А чого дивуватись якщо Заступник Голови Конституційного Суду Украины А<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-10-29-44528#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="predi" src="/.s/a/22/11.png" />   <div class="comment-info"> <span class="comment-username">predi</span> <span class="comment-date">10:18:24</span> </div> <div class="comment-text"> &quot;Твой путин такой же брехун как и те, кто постоянно твердит о &qu<!-- -->... </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-10-28-44522#comments"><i class="fa-comments"></i></a> </div> </div></td><td class="infTd" width="33%"><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Current User" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Current User</span> <span class="comment-date">10:04:13</span> </div> <div class="comment-text"> Голобородько не помиляється! </div> </div> </div> <div class="comment-answer"> <a href="http://zhzh.info/news/2020-10-29-44528#comments"><i class="fa-comments"></i></a> </div> </div></td></tr></table></div>
 </div> 
 
 
 
 <div class="last-comments">
 <div class="last-comments-title"><h2><i class="fa-bullhorn"></i> ТОП НОВОСТИ ЖИТОМИРА // ОКТЯБРЬ 2020</h2></div>
 <div class="last-comments-content clr"> <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-10-19-44434"><img width="90%" alt="Общество: Исчезла 15-летняя девушка, которая всю ночь праздновала свой день рождения в ночном клубе Житомира" title="Общество: Исчезла 15-летняя девушка, которая всю ночь праздновала свой день рождения в ночном клубе Житомира" src="http://zhzh.com.ua/_nw/82/97205671.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-10-19-44434">Исчезла 15-летняя девушка, которая всю ночь праздновала свой день рождения в ночном клубе Житомира</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 14401</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-10-17-44412"><img width="90%" alt="Общество: Если у вас COVID-19 в легкой форме: врач дала главные советы" title="Общество: Если у вас COVID-19 в легкой форме: врач дала главные советы" src="http://zhzh.com.ua/_nw/75/17898412.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-10-17-44412">Если у вас COVID-19 в легкой форме: врач дала главные советы</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 13789</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-10-19-44433"><img width="90%" alt="Общество: В Житомире зараженных коронавирусом с высокой температурой «лечат» по телефону" title="Общество: В Житомире зараженных коронавирусом с высокой температурой «лечат» по телефону" src="http://zhzh.com.ua/_nw/18/47963750.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-10-19-44433">В Житомире зараженных коронавирусом с высокой температурой «лечат» по телефону</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 13233</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-10-20-44443"><img width="90%" alt="Наука: На Житомир надвигаются морозы и снега: когда именно их ждать" title="Наука: На Житомир надвигаются морозы и снега: когда именно их ждать" src="http://zhzh.info/_nw/298/08233721.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-10-20-44443">На Житомир надвигаются морозы и снега: когда именно их ждать</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 12684</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-10-10-44353"><img width="90%" alt="Житомир: Житомирский аэропорт снова оказался в центре скандала - «Секретные материалы»" title="Житомир: Житомирский аэропорт снова оказался в центре скандала - «Секретные материалы»" src="http://zhzh.info/_nw/339/62216880.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-10-10-44353">Житомирский аэропорт снова оказался в центре скандала - «Секретные материалы»</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 11389</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-10-13-44379"><img width="90%" alt="Общество: В Житомире установят отлитый из бронзы памятник Марине Поплавской: каким он будет. ФОТО" title="Общество: В Житомире установят отлитый из бронзы памятник Марине Поплавской: каким он будет. ФОТО" src="http://zhzh.com.ua/_nw/17/60643721.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-10-13-44379">В Житомире установят отлитый из бронзы памятник Марине Поплавской: каким он будет. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 11362</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-10-12-44354"><img width="90%" alt="Житомирская область: Житомир уже «оранжевый». С 12 октября начали действовать новые карантинные зоны" title="Житомирская область: Житомир уже «оранжевый». С 12 октября начали действовать новые карантинные зоны" src="http://zhzh.com.ua/_nw/81/70174078.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-10-12-44354">Житомир уже «оранжевый». С 12 октября начали действовать новые карантинные зоны</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 11145</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-10-25-44485"><img width="90%" alt="Житомир: Местные выборы 2020. В Житомире фиксируют крайне низкую явку" title="Житомир: Местные выборы 2020. В Житомире фиксируют крайне низкую явку" src="http://zhzh.com.ua/_nw/83/11756142.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-10-25-44485">Местные выборы 2020. В Житомире фиксируют крайне низкую явку</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 9646</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-10-02-44266"><img width="90%" alt="Криминал: В Житомире правоохранители проводят обыски на территории воскресной школы Михайловского собора" title="Криминал: В Житомире правоохранители проводят обыски на территории воскресной школы Михайловского собора" src="http://zhzh.com.ua/_nw/80/82056122.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-10-02-44266">В Житомире правоохранители проводят обыски на территории воскресной школы Михайловского собора</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 9273</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-10-08-44321"><img width="90%" alt="Житомир: Житомирский исполком решил демонтировать скандальный рекламный баннер на Михайловской. ФОТО" title="Житомир: Житомирский исполком решил демонтировать скандальный рекламный баннер на Михайловской. ФОТО" src="http://zhzh.com.ua/_nw/81/68725856.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-10-08-44321">Житомирский исполком решил демонтировать скандальный рекламный баннер на Михайловской. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 9246</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-10-01-44252"><img width="90%" alt="Общество: Модель из Житомира получила тяжелые травмы в Иордании: девушку самолетом доставили в Украину" title="Общество: Модель из Житомира получила тяжелые травмы в Иордании: девушку самолетом доставили в Украину" src="http://zhzh.com.ua/_nw/80/14170078.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-10-01-44252">Модель из Житомира получила тяжелые травмы в Иордании: девушку самолетом доставили в Украину</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 9220</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-10-08-44326"><img width="90%" alt="Житомирская область: История о том, как лечат COVID-19 на Житомирщине и сколько это стоит пациентам" title="Житомирская область: История о том, как лечат COVID-19 на Житомирщине и сколько это стоит пациентам" src="http://zhzh.com.ua/_nw/81/22420059.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-10-08-44326">История о том, как лечат COVID-19 на Житомирщине и сколько это стоит пациентам</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 8662</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-10-07-44313"><img width="90%" alt="Происшествия: В Польше погибла заробитчанка из Житомирской области: ей было всего 23. ФОТО" title="Происшествия: В Польше погибла заробитчанка из Житомирской области: ей было всего 23. ФОТО" src="http://zhzh.com.ua/_nw/81/54938305.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-10-07-44313">В Польше погибла заробитчанка из Житомирской области: ей было всего 23. ФОТО</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 8637</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-10-20-44436"><img width="90%" alt="Житомир: Известная телеведущая вернулась из Житомира и закатила скандал: «Там все продавцы без масок!»" title="Житомир: Известная телеведущая вернулась из Житомира и закатила скандал: «Там все продавцы без масок!»" src="http://zhzh.com.ua/_nw/82/73811804.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-10-20-44436">Известная телеведущая вернулась из Житомира и закатила скандал: «Там все продавцы без масок!»</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 8553</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2020-10-02-44263"><img width="90%" alt="Житомирская область: С 5 октября – новые зоны карантина: в какой оказался Житомир" title="Житомирская область: С 5 октября – новые зоны карантина: в какой оказался Житомир" src="http://zhzh.com.ua/_nw/80/83072090.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2020-10-02-44263">С 5 октября – новые зоны карантина: в какой оказался Житомир</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 8365</span>   </div>  </div></td></tr></table></div>
 </div>
 
 
 
 
 
 
 <div class="clr">
 <nav class="bottom-menu"><div id="uNMenuDiv2" class="uMenuV"><ul class="uMenuRoot">
<li><a  href="/index/0-3" ><span>Контакты</span></a></li>
<li><a  href="/publ/6-1-0-297" ><span>Реклама</span></a></li>
<li><a  href="/search/" ><span>Поиск</span></a></li>
<li><a  href="/forum/0-0-0-36" ><span>Правила</span></a></li></ul></div></nav>
 <div class="copiright"><!-- "' --><span class="pbaC3AGb">Хостинг от <a href="https://www.uweb.ru/" title="Создать сайт">uWeb</a></span><!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter102443 = new Ya.Metrika({id:102443,webvisor:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/102443" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> на ЖЖ.инфо <!--LiveInternet logo--><img src="//counter.yadro.ru/logo?25.2" title="Показано число посетителей за сегодня" alt="" style="border:0" width="88" height="15"/><!--/LiveInternet--></div>
 </div>
 
  
 <div class="clr"><hr><span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp;<i class="fa-bullhorn" aria-hidden="true"></i> &nbsp; РЕКЛАМА &nbsp; </span> &nbsp; - коммерческая реклама &nbsp;&nbsp; <span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp; ПР &nbsp; </span> &nbsp; - политическая реклама </div>
 
 
</footer>




<!--Карма-->
<script type="text/javascript">
 
 
 
 if(typeof window.entries != 'undefined') $.post('/php/karma/karma.php', {entries: window.entries.join(',')}, function(data) {
 window.hashes = data;
 }, 'json');
 
</script>
<!--//Карма-->
<!--/U1BFOOTER1Z-->
 </div>
 
 <script src="/js/jquery.liMarquee.js"></script>
 <script src="/js/masonry.pkgd.min.js"></script>
 <script src="/js/imagesloaded.pkgd.min.js"></script>
 <script src="/js/jquery.cookie.js"></script>
 <script src="/js/colorpicker.js"></script>
 <script src="/js/scripts.js"></script>
 <script src="/js/settings-1.0.js"></script>
 
 <script>
 $(document).ready(function(){ 
 var $entries = $('#allEntries, .archiveEntries, .last-comments-content');
 $entries.imagesLoaded( function() {
 $entries.masonry({
 itemSelector: '.entry, .catPages1, .comment',
 singleMode: false,
 isResizable: true,
 isAnimated: true,
 animationOptions: { 
 queue: false, 
 duration: 500 
 }
 });
 });
 });
 </script>
 
 <!-- orphus --> 
 <noindex>
 <script type="text/javascript" src="/orphus/orphus.js"></script>
 <span style="visibility: hidden;"><a href="/go?http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="88" height="31" /></a></span>
 </noindex> 
 <!-- //orphus --> 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.pp.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-PP" data-action="timeout" data-delay="20" data-pid="ff4d9350c5ac85385e92fb8d20860f2a" data-type="publicpopup" data-options="skin_light,style1" data-social="fb,instagram,twi"></div>
 <!-- //uSocial --> 
 </body>
 </html><!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.0.0" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="f9d599865f99e67693fd3bace6c81dc9" data-type="share" data-options="round,style2,default,left,slide-up,size48,counter0,nomobile" data-social="fb,twi,telegram" data-mobile=""></div>
<!-- /uSocial --><script type="text/javascript">
  		var uSocial = document.querySelectorAll(".uSocial-Share") || [];
			for (var i = 0; i < uSocial.length; i++) {
				if (uSocial[i].parentNode.style.display === 'none') {
					uSocial[i].parentNode.style.display = '';
				}
			}
	</script>
<!-- 0.22089 (s703) -->