<!DOCTYPE html>
<html>
 <head> 
 <title>Зеленый вандализм: в Житомире украли недавно высаженные тюльпаны. ФОТО / Новости Житомира / Житомир</title>
 <!--U1META1Z--><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


<meta name="description" content="Новости Житомира. Зеленый вандализм: в Житомире украли недавно высаженные тюльпаны. ФОТО - 6 Мая 2021. Журнал Житомир инфо - житомирский онлайн сайт города. Обзоры, события, происшествия и ДТП в Житомире, новини. Журналистские расследования и комментарии экспертов по вопросам политики, общественной жизни, экономики, финансов, недвижимости, спорта и культуры">


<meta name="keywords" content="Журнал Житомира, Житомир, ЖЖ Журнал, новости Житомира, новини Житомира, ЖЖ Житомир, житомир інфо, житомир инфо, останні новини Житомира, zhitomir today, zhzh info, zhytomir, zhytomyr, рупор житомира, житомир онлайн, перший житомирський, Житомир тудей, Объявления Житомира, Гостиницы Житомира, Форум Житомира Зеленый вандализм: в Житомире украли недавно высаженные тюльпаны. ФОТО - 6 Мая 2021,  Зеленый вандализм: в Житомире украли недавно высаженные тюльпаны. ФОТО,  Зеленый вандализм: в Житомире украли недавно высаженные тюльпаны. ФОТО, ">
<meta name="robots" content="all, follow">
<meta name="author" content="Журнал Житомира">
<meta name="Document-state" CONTENT="Dynamic">
<meta name="revisit-after" CONTENT="1 days">


<link rel="icon" href="/ico/ico.gif" type="image/x-icon"> 
<link rel="shortcut icon" href="/ico/ico.gif" type="image/x-icon">


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/news/rss/">

<!--/U1META1Z-->
 
 <meta name="viewport" content="initial-scale=1, maximum-scale=1" /> 
 <link type="text/css" rel="stylesheet" href="/_st/my.css" />
 <link type="text/css" rel="StyleSheet" href="/css/info_note.css" />
 <link type="text/css" rel="StyleSheet" href="http://s4.ucoz.net/src/socCom.css" /> 
 <!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
 <!--[if lt IE 9]><script src="/js/respond.js"></script><![endif]-->
 <meta name="title" content="Зеленый вандализм: в Житомире украли недавно высаженные тюльпаны. ФОТО" />
 <meta property="og:title" content="Зеленый вандализм: в Житомире украли недавно высаженные тюльпаны. ФОТО" />
 <meta property="og:type" content="article" />
 <meta property="og:url" content="http://zhzh.info/news/2021-05-06-46155" />
 <meta property="og:description" content="Житомир Зеленый вандализм: в Житомире украли недавно высаженные тюльпаны. ФОТО Новости Житомира Четверг, Сегодня"/>
 <meta property="og:image" content="http://zhzh.com.ua/_nw/99/57436739.jpg"/> 
 <meta property="fb:admins" content="100001250601639"/>
 <meta itemprop="datePublished" content="2021-05-06">
 <link rel="canonical" href="/news/2021-05-06-46155" />
 <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=hPyExkLGJl2g_7az"></script>
 <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
 
 
 
	<link rel="stylesheet" href="/.s/src/base.min.css?v=040945" />
	<link rel="stylesheet" href="/.s/src/layer3.min.css" />

	<script src="/.s/src/jquery-1.10.2.js"></script>
	
	<script src="/.s/src/uwnd.min.js?v=291524"></script>
<script>/* --- UCOZ-JS-INIT_CODE --- */
	window.ulb = {photoPage:"Перейти на страницу с фотографией.", closeBtn:"Закрыть", error:"Запрошенный контент не может быть загружен. Пожалуйста, попробуйте позже.", next:"Следующий", prev:"Предыдущий", btnPlay:"Начать слайдшоу", btnToggle:"Изменить размер", };
/* --- UCOZ-JS-END --- */</script>

	<link rel="stylesheet" href="/.s/src/ulightbox/ulightbox.min.css" />
	<link rel="stylesheet" href="/.s/src/socCom.css" />
	<link rel="stylesheet" href="/.s/src/social.css" />
	<script src="/.s/src/ulightbox/ulightbox.min.js"></script>
	<script src="/.s/src/socCom.js"></script>
	<script src="//sys000.uweb.ru/cgi/uutils.fcg?a=soc_comment_get_data&site=9zhitomir"></script>
	<script async defer src="https://www.google.com/recaptcha/api.js?onload=reCallback&render=explicit&hl=ru"></script>
	<script>
/* --- UCOZ-JS-DATA --- */
window.uCoz = {"language":"ru","ssid":"215336777004436127236"};
/* --- UCOZ-JS-CODE --- */
function reCallback() {
		$('.g-recaptcha').each(function(index, element) {
			element.setAttribute('rcid', index);
			
		if ($(element).is(':empty') && grecaptcha.render ) {
			grecaptcha.render(element, {
				sitekey:element.getAttribute('data-sitekey'),
				theme:element.getAttribute('data-theme'),
				size:element.getAttribute('data-size')
			});
		}
	
		});
	}
	function reReset(reset) {
		reset && grecaptcha.reset(reset.previousElementSibling.getAttribute('rcid'));
		if (!reset) for (rel in ___grecaptcha_cfg.clients) grecaptcha.reset(rel);
	}
/* --- UCOZ-JS-END --- */
</script>

	<style>.UhideBlock{display:none; }</style>
	<script type="text/javascript">new Image().src = "//counter.yadro.ru/hit;noadsuweb?r"+escape(document.referrer)+(screen&&";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth||screen.pixelDepth))+";u"+escape(document.URL)+";"+Date.now();</script>
</head>
 
 <body>
 
 <!--U1AHEADER1Z--><!--LiveInternet counter--><script>
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

<!--GoogleAnalytics-->
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
 ga('create', 'UA-2859517-1', 'auto');
 ga('send', 'pageview');
 
</script>
<!--/GoogleAnalytics-->


 
<!--usercomments-->
<script type="text/javascript">
 window.entries = [];
 window.entries.push('news/46155/16590');
 window.hashes = [];
 window.users = [];
</script> 
<!--//usercomments-->


 

<div class="topbaner"> 
 <center>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!--ТОП Head 980 x 120 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:980px;height:120px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9009959568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </center>
</div>



<div class="wrapper">
 
 <header class="header clr">
 <div class="site-name">
 <h1><font size="12" color="#696969" face="Impact"><a href="/" title="Журнал Житомир инфо"><img width="100%" src="/img/logo_zhzh_2011.gif" alt="Журнал Житомир инфо" title="Журнал Житомира / сайт города" border="0"></a></font></h1>
 <div class="site-name-s"><img src="/img/flag/204.gif" border="0"> <a title="Журнал Житомира Українською" href="http://zhzh.com.ua/">УКР</a> | <a title="Журнал Житомира по-русски" href="http://zhzh.info/"><b>РУС</b></a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <i class="fa fa-calendar"></i> Сегодня: Четверг, 06 Мая 2021 &nbsp;&nbsp; <i class="fa fa-clock-o"></i> 20:12:41</div>
 </div>
 
 <div class="search-and-userlink">
 
 
 
  
 
 <script type="text/javascript">
sendFrm549390 = function() {
	var o   = $('#frmLg549390')[0];
	var pos = _uGetOffset(o);
	var o2  = $('#blk549390')[0];
	document.body.insertBefore(o2, document.body.firstChild);
	$(o2).css({top:(pos['top'])+'px',left:(pos['left'])+'px',width:o.offsetWidth+'px',height:o.offsetHeight+'px',display:''}).html('<div align="left" style="padding:5px;"><div class="myWinLoad"></div></div>');
	_uPostForm('frmLg549390', {type:'POST', url:'/index/sub/', error:function() {
		$('#blk549390').html('<div align="" style="padding:10px;"><div class="myWinLoadSF" title="Невозможно выполнить запрос, попробуйте позже"></div></div>');
		_uWnd.alert('<div class="myWinError">Невозможно выполнить запрос, попробуйте позже</div>', '', {w:250, h:90, tm:3000, pad:'15px'} );
		setTimeout("$('#blk549390').css('display', 'none');", '1500');
	}});
}
</script>
<div id="blk549390" style="border:1px solid #CCCCCC;position:absolute;z-index:82;background:url('/.s/img/fr/g.gif');display:none;"></div>
<form id="frmLg549390" action="/index/sub/" method="post" style="margin:0" onsubmit="sendFrm549390(); return false;">
	


<table style="width: 500;" border="0" cellpadding="0" cellspacing="5">
 <tbody>
 <tr>
  
 <td><input class="loginField" placeholder="логин" name="user" value="" size="100" style="width: 100px;" maxlength="50" type="text"></td> 
 <td><input class="loginField" placeholder="*******" name="password" size="100" style="width: 100px;" maxlength="15" type="password"></td> 
 <td nowrap="nowrap">
 <input id="rementry" name="rem" value="1" checked="checked" type="checkbox">
 <label style="font-size: 9pt;" for="rementry">запомнить</label> <br>
 <input id="hidentry" name="hidden" value="1" type="checkbox">
 <label style="font-size: 9pt;" for="hidentry">скрытый</label>
 </td>
 <td align="right" valign="center">
 <input class="loginButton" name="sbm" value="Вход" type="submit"> 
 </td>
 <td align="left" colspan="2" nowrap="nowrap"> 
 <div style="font-size: 18pt; text-align: center;"> 
 <a title="Забыл пароль?" href="javascript://" rel="nofollow" onclick="new _uWnd('Prm','Напоминание пароля',300,130,{autosize:1,closeonesc:1},{url:'/index/5'});return false;"> <i class="fa-question-circle"></i></a> | 
 <a title="Регистрация на сайте" href="/index/3"><i class="fa-user"></i></a> 
 </div>
 </td>
 </tr>
 </tbody>
</table>

	<input type="hidden" name="a"    value="2" />
	<input type="hidden" name="ajax" value="1" />
	<input type="hidden" name="rnd"  value="390" />
	
</form>
 
 <script type="text/javascript">
 
 
 </script>
 
  
  
 
 
  
 
 </div>
 </header><!--/U1AHEADER1Z-->
 
 <nav class="main-menu clr">
 <div class="main-menu-open"><i class="fa-bars"></i> Меню сайта</div>
 <div id="uNMenuDiv1" class="uMenuH"><ul class="uMenuRoot">
<li><a class=" uMenuItemA" href="/news/" ><span>Новости</span></a></li>
<li><a  href="/forum/0-0-1-34" ><span>Форум</span></a></li>
<li><a  href="/blog/" ><span>Блоги</span></a></li>
<li><a  href="/publ/" ><span>Статьи</span></a></li>
<li><a  href="/publ/10/" ><span>Авторы</span></a></li>
<li><a  href="/video/" ><span>Видео</span></a></li>
<li><a  href="/board/" ><span>Объявления</span></a></li>
<li><a  href="/dir/" ><span>Сайты</span></a></li>
<li class="uWithSubmenu"><a  href="/publ/5" ><span>Справочники</span></a><ul>
<li><a  href="/publ/5-1-0-32" ><span>Горячие телефоны</span></a></li>
<li><a  href="/index/0-12" ><span>Карта Житомира</span></a></li>
<li><a  href="/publ/4-1-0-468" ><span>Маршрутки</span></a></li>
<li><a  href="/publ/5-1-0-2085" ><span>Такси</span></a></li>
<li><a  href="/publ/5-1-0-2290" ><span>Кафе и рестораны</span></a></li>
<li><a  href="/publ/4-1-0-19" ><span>Гостиницы</span></a></li>
<li><a  href="/publ/5-1-0-160" ><span>Школы</span></a></li>
<li><a  href="/publ/5-1-0-161" ><span>Детские сады</span></a></li>
<li><a  href="/publ/5-1-0-2129" ><span>Аптеки</span></a></li>
<li><a  href="/publ/5-1-0-77" ><span>Больницы</span></a></li></ul></li></ul></div>
 </nav>
 
 <div class="ticker"><ul>
 <strong><a class="z2" href="/news/1-0-9">Житомир</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-1">Экономика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-3">Криминал</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-12">Происшествия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-8">Спорт</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-10">Культура</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-11">Общество</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-4">Власть</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-2">Политика</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/news/1-0-7">Армия</a></strong>&nbsp;&nbsp; <i class="fa-ellipsis-v"></i> &nbsp;&nbsp;
 <strong><a class="z2" href="/index/0-18">Украина</a></strong>
 </ul>
 </div>
 
 <!-- <middle> -->
 <div class="middle clr">
  <div class="left-column">
 <div class="content clr">
 
 <!-- <body> --> 
 
 <script type="application/ld+json">
 {
 "@context": "https://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [{
 "@type": "ListItem",
 "position": 1,
 "name": "Главная",
 "item": "http://zhzh.info/"
 },{
 "@type": "ListItem",
 "position": 2,
 "name": "Новости",
 "item": "http://zhzh.info/news"
 },{
 "@type": "ListItem",
 "position": 3,
 "name": "Житомир",
 "item": "http://zhzh.info/news/1-0-9"
 }]
 }
 </script>
 
 <a class="m" href="http://zhzh.info/">Главная</a> 
 »
 <a class="m" href="/news">Новости</a>
 » 
 <a class="m" href="/news/1-0-9">Житомир</a> 
  » 
 <a class="m" href="/news/1-0-9">Город</a> 
 
 » <a class="dateBar" href="/news/2021-00">2021</a> &raquo; <a class="dateBar" href="/news/2021-05">Май</a> &raquo; <a class="dateBar" href="/news/2021-05-06">6</a> » <a class="m" href="/news/2021-00">16:41:03</a>
 
 <hr> 
 
 <h1 class="full-entry-title entry-title">Зеленый вандализм: в Житомире украли недавно высаженные тюльпаны. ФОТО </h1>
 
 <div class="full-entry-details entry-details">
 <span><i class="fa-clock-o"></i> Сегодня, 17:21:02</span>
 <span><i class="fa-eye"></i> 535</span>
  
 <span><a href="#comments"><i class="fa-comments"></i> 1</a></span> 
  
 <span><img src="/img/flag/204.gif" border="0" width="16" height="11"> <a href="http://zhzh.com.ua/news/2021-05-06-9968">Читати українською мовою</a></span>
 <span><a class="tooltip2"><i class="fa-check"></i>Ошибка?<span>Ошибка в тексте?<br>Выдели слово мышкой <br>и нажми Ctrl+Enter</span></a></span>
 </div>
 
 
 <div class="full-entry-text entry-text"> 
 
  
 <a class="ulightbox" data-fancybox-group="ultbx" href="http://zhzh.com.ua/_nw/99/57436739.jpg"> 
 <img width="100%" alt="Зеленый вандализм: в Житомире украли недавно высаженные тюльпаны. ФОТО" title="Житомир: Зеленый вандализм: в Житомире украли недавно высаженные тюльпаны. ФОТО" src="http://zhzh.com.ua/_nw/99/57436739.jpg" /><br /><br />
 </a>
  
 
 
 
  
 Несколько дней назад в Житомире расцвели тюльпаны, высаженные работниками КП &quot;Зеленбуд&quot;. Однако коммунальщики советуют житомирянам успеть полюбоваться цветами, ведь к ним уже добрались воры.<br />
<br />
6 мая на странице КП &quot;<a href="/go?https://www.facebook.com/zelenbud.zt/posts/1180654802452025" title="https://www.facebook.com/zelenbud.zt/posts/1180654802452025">Зеленбуд</a>&quot; в соцсети сообщили, что на клумбе возле памятника жертвам Голодомора неизвестные украли тюльпаны.<br />
<br />
<img alt="" src="https://scontent.fiev9-1.fna.fbcdn.net/v/t1.6435-9/182359019_1180652472452258_8754678202565447276_n.jpg?_nc_cat=101&amp;ccb=1-3&amp;_nc_sid=730e14&amp;_nc_ohc=0ieIXIIVwHIAX-LKzYT&amp;_nc_ht=scontent.fiev9-1.fna&amp;oh=05e11cc239b4b1e8df4377ce523a68c9&amp;oe=60B9B339" style="width: 100%;" /><br />
<br />
<em>&quot;Поспешите полюбоваться красотой тюльпанов, потому что начали срезать, у наших людей нет ничего святого, даже у памятника Голодомора рука поднялась&quot;</em>, - сообщили в КП.<br />
<br />
Отметим, что коммунальщики также высадили тюльпаны на площади Королёва и в сквере у памятника Шевченко.<br />
<br />
<img alt="" src="https://scontent.fiev9-1.fna.fbcdn.net/v/t1.6435-9/183305765_1180650919119080_4859697297092305307_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=730e14&amp;_nc_ohc=DdRMC2-isPkAX_0SRR0&amp;_nc_ht=scontent.fiev9-1.fna&amp;oh=e446c5f9e1ef2cbc95a4020311844ff5&amp;oe=60BB36A4" style="width: 100%;" /><br />
<br />
<img alt="" src="https://scontent.fiev9-1.fna.fbcdn.net/v/t1.6435-9/182728603_1180017899182382_8930447499282168959_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=730e14&amp;_nc_ohc=UWx69jgHyCAAX9YbeE4&amp;_nc_ht=scontent.fiev9-1.fna&amp;oh=3d2f9a9c04fdbdecc8411f71821cfab3&amp;oe=60BAD107" style="width: 100%;" /><br />
&nbsp;
<div style="text-align: center;"><em><img alt="" src="https://scontent.fiev9-1.fna.fbcdn.net/v/t1.6435-9/182580155_1180016955849143_5353966512697550829_n.jpg?_nc_cat=109&amp;ccb=1-3&amp;_nc_sid=730e14&amp;_nc_ohc=VCvkgSZ-PR4AX-bgeW0&amp;_nc_ht=scontent.fiev9-1.fna&amp;oh=3693f3f802af1d5e86be4cba0343d8e8&amp;oe=60B9739D" style="width: 100%;" /><br />
Фото: Зеленбуд</em></div>
  
 
  
 
 </div> 
 
 
 
 
 
 
 
 
 
 
 <hr><i class="fa-tags"></i> Тэги: <noindex><a href="/search/%D0%B2%D0%B0%D0%BD%D0%B4%D0%B0%D0%BB%D1%8B/" rel="nofollow" class="eTag">вандалы</a>, <a href="/search/%D1%86%D0%B2%D0%B5%D1%82%D1%8B/" rel="nofollow" class="eTag">цветы</a>, <a href="/search/%D0%BA%D1%80%D0%B0%D0%B6%D0%B0/" rel="nofollow" class="eTag">кража</a>, <a href="/search/%D1%82%D1%8E%D0%BB%D1%8C%D0%BF%D0%B0%D0%BD%D1%8B/" rel="nofollow" class="eTag">тюльпаны</a></noindex> <hr> 
 
 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-Share" data-pid="53789382e3fb63cee9397c2b29bba037" data-type="share" data-options="rect,style3,default,absolute,horizontal,size32,eachCounter1,counter1,counter-after" data-social="fb,telegram,twi,print,bookmarks,email" data-mobile="vi,sms"></div>
 <hr>
 <!-- /uSocial -->
 
 
 <div class="comments-form-text"><i class="fa-bullhorn"></i> Новости партнеров</div> 
 <!--oblivki-->
 <div id="Ucitw2AOgWyOfvtmF1ic" data-type="0" class="blockOfO1b2l3" ></div>
 <script>window.RESOURCE_O1B2L3 = 'bpfssvb.info';</script>
 <script src="//bpfssvb.info/LK/7z.js" ></script>
 <!--//oblivki--> 
 
 
  
 
 <div class="comments-form"> 
 <div class="comments-form-text"><i class="fa-comments"></i> Комментариев: 1</div> 
 
			<div class="com-order-block">
				<label class="com-order-wrap">
					<span class="com-order-title">Порядок вывода комментариев:</span>
					<select class="com-order-select">
						<option value="" selected="selected">По умолчанию</option>
						<option value="desc" >Сначала новые</option>
						<option value="asc" >Сначала старые</option>
					</select>
				</label>
			</div>
			<script type="text/javascript">
				setTimeout(function() {
					$('.com-order-select').change(function() {
						var elem = $(this);
						var oldValue = ( /9zhitomircomOrder=(asc|desc)/.exec(document.cookie) || {} )[1] || '';
						var newValue = elem.val();
						console.log(oldValue, newValue);
						if( newValue == oldValue ) {
							return;
						};
						document.cookie = '9zhitomircomOrder=' + encodeURIComponent(newValue) + '; path=/; expires=' + (new Date((new Date).getTime() + 1000*60*60*24*365)).toGMTString();
						window.console && console.info && console.info('comment order changed: "' + oldValue + '" >> "' + newValue + '"');
						// elem.parents('.com-order-wrap').eq(0).find('.com-order-apply').fadeIn().removeClass('com-order-apply-hidden').addClass('com-order-apply-visible');
						newValue = newValue || 'default';
						location.search = location.search
							? /[?&]comments_order=([^&]*)/.test(location.search)
								? location.search.replace(/comments_order=([^&]*)/, 'comments_order=' + newValue)
								: location.search + '&comments_order=' + newValue
							: '?comments_order=' + newValue;
					});
				}, 100);
			</script>
		
			<div id="myGrid" style="display:none;"><img alt="" src="/.s/img/ma/m/i3.gif" /></div>
			<script type="text/javascript">
				function spages(p,link) {
					document.location.href = atob(link);
				}
			</script>
			<a name="comments"></a>
			<div id="newEntryT"></div>
			<div id="allEntries">
		<div class="comEnt report-spam-target " id="comEnt734278" style=" "><!--full-comment--> 
<div class="full-comment">
 <div class="cBlock1">
 <div style="text-align:left;">
 
 </div>
 <img class="comment-user-avatar" alt="Ивасик" src="/img/noavatar.jpg"/>
 
 <div class="comment-body">
 <div class="comment-info">
 <a href="#ent734278" onclick="if (document.getElementById('comEnt734278')){$('body').scrollTo( { top:$('#comEnt734278').offset().top-22, left:0}, 500 );return false;}" name="ent734278">1</a>
 <span class="comment-username"> 
 
  Телесик (<a href="javascript://" rel="nofollow" onclick="window.open('/index/8-18775', 'up18775', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uc-profile-link">Ивасик</a>) </span>
 <span class="comment-date">&nbsp; <span style="font-size:8pt;">&#8226; 17:54:09, Сегодня</span> [<a href="/news/2021-05-06-46155" target="_blank" title="Перейти на страницу материала">Материал</a>]</span>
 
 <div class="comment-rating"> 
 
 </div>
 </div>
 <br>
 <div class="comment-text">
 В смысле у людей нет ничего святого? Чем эти отличаются от тех, что сидят в кабинетах? И там и там - воры. Только тут тюльпаны за пару грн срезали, а в кабинетах миллионы воруют, и как-то никого совесть не мучает, и со святостью все в порядке. <br /><br /> Все давно поняли, что быдла в стране тьма, только многое быдло себя таким не считает, а считает других быдлом. Вот так и живем.
 
 
 </div>
 </div>
 </div>
</div>
<!--//full-comment--></div><div style="width:auto;*width:100%;margin-left:20px;" id="appEntry734278"><b></b></div></div>
			<div id="newEntryB"></div>
			<script type="text/javascript">
				(function() {
					'use strict';
					var commentID = ( /comEnt(\d+)/.exec(location.hash) || {} )[1];
					if( !commentID ) {
						return window.console && console.info && console.info('comments, goto page', 'no comment id');
					};
					var selector = '#comEnt' + commentID;
					var target = $(selector);
					if( target.length ) {
						$('html, body').animate({
							scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
						}, 'fast');
						return window.console && console.info && console.info('comments, goto page', 'found element', selector);
					};
					$.get('/index/802', {
						id: commentID
					}).then(function(response) {
						if( !response.page ) {
							return window.console && console.warn && console.warn('comments, goto page', 'no page within response', response);
						};
						spages(response.page);
						setTimeout(function() {
							target = $(selector);
							if( !target.length ) {
								return window.console && console.warn && console.warn('comments, goto page', 'comment element not found', selector);
							};
							$('html, body').animate({
								scrollTop: ( target.eq(0).offset() || { top: 0 } ).top
							}, 'fast');
							return window.console && console.info && console.info('comments, goto page', 'scrolling to', selector);
						}, 500);
					}, function(response) {
						return window.console && console.error && console.error('comments, goto page', response.responseJSON);
					});
				})();
			</script>
		 
 <center></center> 
 
 
 
 <div class="info_box normal">
 <div class="info_box_content"> 
 <div class="fb-comments" data-href="http://zhzh.info/news/2021-05-06-46155" data-width="100%" data-numposts="15"></div>
 </div> 
 </div> 
 
 </div>
 
  
 
 
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-camera"></i> Полезное объявление:</div>
 <div align="center" class="entry-galery-content">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 </div> 
 
 
 
 <!--relap.io--> 
 <div class="comments-form-text"><i class="fa-thumbs-o-up"></i> Читайте ЖЖ.инфо</div>
 <noindex><script id="OMc4I-Mj1BbsLvLy">if (window.relap) window.relap.ar('OMc4I-Mj1BbsLvLy');</script></noindex> 
 <!--//relap.io--> 
 
 
 
 <div class="site-name-s"> 
 <H2>Новости Житомира по теме:</H2> 
 <ul class="uRelatedEntries"><li class="uRelatedEntry"><a href="http://zhzh.info/news/2011-04-27-9823">В саду Житомирского университета расцвели тысячи тюльпанов посаженные студентами. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-03-07-27260">Почем продают цветы к 8 марта: Букет тюльпанов в Житомире - 50 грн, а розы - 150</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-08-29-29254">Житомиряне воруют цветы с новой клумбы, обустроенной в парке Гагарина. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2016-11-11-30175">На военном кладбище в Житомире поймали женщину, которая крала цветы с могил. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2017-11-15-34211">Подвесной мост в Житомире погрузился в темноту: неизвестные украли блок управления подсветкой</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2020-03-10-42398">«Не нашлось того единственного»: в Житомире девушка украла цветы возле кафе. ВИДЕО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2020-03-10-42405">Дубль два: в Житомире камера видеонаблюдения запечатлела еще одного цветочного вора. ВИДЕО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2020-05-20-43014">Не прошло и недели: с клумбы в центре Житомира уже воруют цветы. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-03-16-4751">Самолет и памятник Ленину в Житомире чаще всего обливают краской. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-03-23-4788">На памятнике Ленину в Житомирской области написали "Комуняку на гілляку".</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-04-15-4894">Территорию Русского кладбища после вандалов приводят в порядок. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-05-07-5007">В Бердичеве ночью вандалы разгромили городской бульвар. ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-06-30-5302">Житомирские националисты повредили памятник Ленину в Киеве? ФОТО</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-07-16-5398">Неизвестные подожгли памятник Ленину в Житомирской области</a></li><li class="uRelatedEntry"><a href="http://zhzh.info/news/2009-07-16-5399">Вандалы поджигают мусорные контейнеры в Житомире - МЧС</a></li></ul> 
 </div> 
 
 <hr>
 
 <div class="entry-galery">
 <div class="entry-galery-title"><i class="fa-fire"></i> Горячие новости</div>
 <div align="center" class="entry-galery-content"> 
 
 <!-- VIZTROM -->
 <script async src="https://yxswtummev.info/j/5f59d33e3be773122611cc03"></script>
 <viztag token="a0598"></viztag>
 <!-- //VIZTROM --> 
 
 </div>
 </div> 
 
 
 
 
 <!--relap.io-->
 <div style="padding: 20px;"></div>
 <div class="comments-form-text"><H2 align="center"><i class="fa-history"></i> Останні новини Житомира</H2></div> 
 <noindex>
 <script id="GL-_w6dmUatRYWFh">if (window.relap) window.relap.ar('GL-_w6dmUatRYWFh');</script>
 </noindex>
 <!--//relap.io-->
 
 
 <div align="center">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- NEWS.zhzh.info 580 x 400 -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:580px;height:400px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="9528102768"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
 </div>
 
 
 <!-- </body> --> 
 </div>
 </div>
 
 
 
 
 
 <aside class="right-column">
  
 <!--U1CLEFTER1Z-->
<CENTER>
<img src="/advert/nashkray21.jpg" border="0" alt="" />
</CENTER>



<div class="aside-block">
 <div class="aside-block-title"><i class="fa-bullhorn"></i> ТОП НОВОСТИ</div>
 <div class="aside-block-content"><div id="inf-result1"> 
 <script src="/maxEntries.min.js"></script>
 <script>
 getLastEntries("6.048e8", "8", "/index/0-2", "1");
 getLastEntries("6.048e8", "8", "/index/0-3", "2");
 </script></div>
 </div>
</div>


<div class="aside-block"><div class="aside-block-content"><center><form name="poisk" method="post" style="margin: 0px;" action="/news/"><input name="query" maxlength="30" size="14" type="text"><input value="Искать в новостях" type="submit"><input name="a" value="14" type="hidden"></form></center></div></div> 












<div class="aside-block"><div class="aside-block-title"><i class="fa-users"></i> <a href="/forum/"><span style="color:#666256;">Форум Житомира</span></a></div>
 <div class="aside-block-content"><div class="tOnline" id="onl1">Онлайн всего: <b>238</b></div> <div class="gOnline" id="onl2">Гостей: <b>234</b></div> <div class="uOnline" id="onl3">Пользователей: <b>4</b></div><br><a class="groupAdmin" href="javascript://" rel="nofollow" onclick="window.open('/index/8-9340', 'up9340', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">zirka</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-10458', 'up10458', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">melan</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-87099', 'up87099', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">tp</a>, <a class="groupVerify" href="javascript://" rel="nofollow" onclick="window.open('/index/8-1246', 'up1246', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;">Boris</a><hr> <table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">18:09</font></td><td><a href="//zhzh.info/forum/13-15473-0-17" class="z2">Автоматизация бизнеса</a> (3) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-ulalu', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">ulalu</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">16:00</font></td><td><a href="//zhzh.info/forum/6-9788-0-17" class="z2">Мистер АМ - Еда с доставкой. Где заказать?</a> (105) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-valeriiav', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">valeriiav</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">10:00</font></td><td><a href="//zhzh.info/forum/24-8061-0-17" class="z2">О величии Советской Армии</a> (86) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-%D0%AE%D1%80%D0%B8%D0%B91962', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Юрий1962</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">09:40</font></td><td><a href="//zhzh.info/forum/8-1009-0-17" class="z2">Ищу работу в Житомире</a> (354) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-laminka', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">laminka</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">22:32</font></td><td><a href="//zhzh.info/forum/4-15477-0-17" class="z2">Замена масла в АКПП</a> (1) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-dimirov', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">dimirov</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">22:35</font></td><td><a href="//zhzh.info/forum/13-9676-0-17" class="z2">ФЛУДИЛКА</a> (2785) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-%D0%94%D0%B0%D0%9C%D0%B8%D0%A0%D0%B0', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">ДаМиРа</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">22:10</font></td><td><a href="//zhzh.info/forum/4-15129-0-17" class="z2">На чем сейчас можно заработать в интернете...</a> (8) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Cagerlla', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Cagerlla</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">20:32</font></td><td><a href="//zhzh.info/forum/4-15476-0-17" class="z2">Подскажите, пожалуйста, пункты приема втор...</a> (0) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-NEM', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">NEM</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">20:09</font></td><td><a href="//zhzh.info/forum/13-15266-0-17" class="z2">Брендовые кроссовки</a> (24) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Anastasia05', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Anastasia05</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">19:44</font></td><td><a href="//zhzh.info/forum/24-13089-0-17" class="z2">События в Украине</a> (8581) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-predi', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">predi</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">17:34</font></td><td><a href="//zhzh.info/forum/8-1492-0-17" class="z2">Украинские гастарбайтеры</a> (118) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-ker4', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">ker4</a></i></span></td></table><table><td style="padding-right: 4px;" valign=top><font color="#a9a9a9">12:37</font></td><td><a href="//zhzh.info/forum/24-4090-0-17" class="z2">Инвестиции. Во что вкладывать деньги?</a> (49) <span style="font-size:12px;"> <i><a href="javascript://" rel="nofollow" onclick="window.open('/index/8-0-Cagerlla', 'up45', 'scrollbars=1,top=0,left=0,resizable=1,width=700,height=375'); return false;" class="uLPost">Cagerlla</a></i></span></td></table><hr> <div style="text-align: right;"><a href="/forum/4-0-0-1-1"><i class="fa-plus-circle"></i> Новая тема</a></div></div>
</div>



<!--misteram-->
<div class="aside-block"><div class="aside-block-content"><center>
 <a target="_blank" href="https://play.google.com/store/apps/details?id=am.mister.misteram"><img src="/advert/MisterAm/misteram_300kh250.gif" width="100%" alt="Mister Am Житомир"></a>
 </center></div></div>
<!--misteram-->



<div class="aside-block"><div class="aside-block-title"><i class="fa-comment-o"></i> Блоги <div class="z2" style="float:right"><a href="/blog/0-0-0-2-1"><i class="fa-plus-circle"></i> Добавить</a></div></div>
 <div class="aside-block-content"><div align="center"><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85048">pixar</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-04-30-24115">Прогулянка лісом та фінал трейлової серії - "Deivka Trail"</a> (<a class="z2" href="http://zhzh.info/blog/2021-04-30-24115#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85048">pixar</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-04-27-24114">Анонс забігів на травень</a> (<a class="z2" href="http://zhzh.info/blog/2021-04-27-24114#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-85048">pixar</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-04-23-24113">У пошуках сакур - "Uzhhorod Half Marathon"</a> (<a class="z2" href="http://zhzh.info/blog/2021-04-23-24113#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-04-22-24112">"Ленін і діти" :)</a> (<a class="z2" href="http://zhzh.info/blog/2021-04-22-24112#comments">26</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-86634">Vovik-RF</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-04-20-24111">алексей гончаренко в ПАСЕ</a> (<a class="z2" href="http://zhzh.info/blog/2021-04-20-24111#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-86634">Vovik-RF</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-04-20-24110">Китай потребовал от Украины выплаты 3,6 миллиарда долларов за «Мотор С...</a> (<a class="z2" href="http://zhzh.info/blog/2021-04-20-24110#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-11699">vovik-zt</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-04-17-24109">Літній театр житомирського Гідропарка</a> (<a class="z2" href="http://zhzh.info/blog/2021-04-17-24109#comments">0</a>)</div><div style="text-align:left"><i class="fa-user"></i> <a href="/blog/0-0-0-0-17-31250">TarasS</a> <i class="fa-long-arrow-right"></i> <a class="z2" href="http://zhzh.info/blog/2021-04-06-24107">Випускниця сільської футбольної школи. З бантами і м'ячем. ВІДЕО</a> (<a class="z2" href="http://zhzh.info/blog/2021-04-06-24107#comments">4</a>)</div><div align="right"><a href="/blog/"><i class="fa-comment-o"></i> Все блоги</a></div></div></div>
</div>





<CENTER>
 <!--Mister am facebook-->
 <div id="fb-root"></div>
 <script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=1457971754425369";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
 <div class="fb-page" data-href="https://www.facebook.com/mister.am.zhytomyr/" data-tabs="timeline" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/mister.am.zhytomyr/" class="fb-xfbml-parse-ignore"><a href="/go?https://www.facebook.com/mister.am.zhytomyr/">Mister.Am Житомир</a></blockquote></div>
 <!--//Mister am facebook-->
 
 
 
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>




<div class="aside-block"><div class="aside-block-title"><i class="fa-calendar"></i> Календарь</div>
 <div class="aside-block-content"><div align="center"><table border="0" cellspacing="1" cellpadding="2" class="calTable"><tr><td align="center" class="calMonth" colspan="7"><a title="Апрель 2021" class="calMonthLink" rel="nofollow" href="/news/2021-04">&laquo;</a>&nbsp; <a class="calMonthLink" rel="nofollow" href="/news/2021-05">Май 2021</a> &nbsp;<a title="Июнь 2021" class="calMonthLink" rel="nofollow" href="/news/2021-06">&raquo;</a></td></tr><tr><td align="center" class="calWday">Пн</td><td align="center" class="calWday">Вт</td><td align="center" class="calWday">Ср</td><td align="center" class="calWday">Чт</td><td align="center" class="calWday">Пт</td><td align="center" class="calWdaySe">Сб</td><td align="center" class="calWdaySu">Вс</td></tr><tr><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td>&nbsp;</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-05-01" title="1 Сообщений">1</a></td><td align="center" class="calMday">2</td></tr><tr><td align="center" class="calMday">3</td><td align="center" class="calMday">4</td><td align="center" class="calMdayIs"><a class="calMdayLink" href="/news/2021-05-05" title="13 Сообщений">5</a></td><td align="center" class="calMdayIsA"><a class="calMdayLink" href="/news/2021-05-06" title="12 Сообщений">6</a></td><td align="center" class="calMday">7</td><td align="center" class="calMday">8</td><td align="center" class="calMday">9</td></tr><tr><td align="center" class="calMday">10</td><td align="center" class="calMday">11</td><td align="center" class="calMday">12</td><td align="center" class="calMday">13</td><td align="center" class="calMday">14</td><td align="center" class="calMday">15</td><td align="center" class="calMday">16</td></tr><tr><td align="center" class="calMday">17</td><td align="center" class="calMday">18</td><td align="center" class="calMday">19</td><td align="center" class="calMday">20</td><td align="center" class="calMday">21</td><td align="center" class="calMday">22</td><td align="center" class="calMday">23</td></tr><tr><td align="center" class="calMday">24</td><td align="center" class="calMday">25</td><td align="center" class="calMday">26</td><td align="center" class="calMday">27</td><td align="center" class="calMday">28</td><td align="center" class="calMday">29</td><td align="center" class="calMday">30</td></tr><tr><td align="center" class="calMday">31</td></tr></table></div></div></div>
<CENTER>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 <!-- 300 x 600 в Блогах и Страницах -->
 <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-7826251505094783"
 data-ad-slot="1444823568"></ins>
 <script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script>
</CENTER>














<div class="aside-block">
 <div class="aside-block-title">Архив записей</div>
 <div class="aside-block-content">
 
 <a href="/news/2006-00">2006</a>
 <a href="/news/2007-00">2007</a>
 <a href="/news/2008-00">2008</a>
 <a href="/news/2009-00">2009</a>
 <a href="/news/2010-00">2010</a>
 <a href="/news/2011-00">2011</a><br>
 <a href="/news/2012-00">2012</a>
 <a href="/news/2013-00">2013</a>
 <a href="/news/2014-00">2014</a>
 <a href="/news/2015-00">2015</a>
 <a href="/news/2016-00">2016</a>
 <a href="/news/2017-00">2017</a><br>
 <a href="/news/2018-00">2018</a>
 <a href="/news/2019-00">2019</a>
 <a href="/news/2020-00">2020</a><br><br>
 <a href="/news/2020-01">2020 Январь</a> 
 <a href="/news/2020-02">2020 Февраль</a> 
 <a href="/news/2020-03">2020 Март</a>
 <a href="/news/2020-04">2020 Апрель</a>
 <a href="/news/2020-05">2020 Май</a>
 <a href="/news/2020-06">2020 Июнь</a>
 <a href="/news/2020-07">2020 Июль</a>
 <a href="/news/2020-08">2020 Август</a>
 <a href="/news/2020-09">2020 Сентябрь</a> 
 <a href="/news/2020-10">2020 Октябрь</a>
 
 </div>
</div>





<div class="aside-block"><div class="aside-block-title"><i class="fa-coffee"></i> Новости в Житомире</div>
 <div class="aside-block-content"><script id="O9jYHeQlEesReXl5">if (window.relap) window.relap.ar('O9jYHeQlEesReXl5');</script>
 <span style="font-size:10px;">Актуальные новости Житомира сегодня в ленте новостей на ЖЖ инфо: происшествия в Житомире, криминальные новости Житомира, аварии, ДТП, курьезы и другие события Житомирщины. Новини Житомира сьогодні. Житомир. Зеленый вандализм: в Житомире украли недавно высаженные тюльпаны. ФОТО - 6 Мая 2021</span>
 </div>
</div>

<div class="aside-block"><div class="aside-block-title"><i class="fa-bar-chart-o"></i> Опрос на ЖЖ.инфо</div>
<div class="aside-block-content"><script type="text/javascript">function pollnow403(){document.getElementById('PlBtn403').disabled=true;_uPostForm('pollform403',{url:'/poll/',type:'POST'});}function polll403(id,i){_uPostForm('',{url:'/poll/'+id+'-1-'+i+'-403',type:'GET'});}</script><div id="pollBlock403"><form id="pollform403" onsubmit="pollnow403();return false;"><div class="pollBlock">
 <div class="pollQue">Что на Ваш взгляд является причиной частых ДТП в Житомире и области?</div>
 <div class="pollAns"><div class="answer"><input id="a4031" type="radio" name="answer" value="1" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4031">Плохое состояние автомобильных дорог</label></div>
<div class="answer"><input id="a4032" type="radio" name="answer" value="2" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4032">Халатное отношение работников ГАИ  к своим обязанностям</label></div>
<div class="answer"><input id="a4033" type="radio" name="answer" value="3" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4033">Безответственность со стороны водителей</label></div>
<div class="answer"><input id="a4034" type="radio" name="answer" value="4" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4034">Невнимательность пешеходов</label></div>
<div class="answer"><input id="a4035" type="radio" name="answer" value="5" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4035">Проблема коррупции в Украине</label></div>
<div class="answer"><input id="a4036" type="radio" name="answer" value="6" style="vertical-align:middle;" /> <label style="vertical-align:middle;display:inline;" for="a4036">Всё выше перечисленное</label></div>
<div id="pollSbm403" class="pollButton"><input class="pollBut" id="PlBtn403" type="submit" value="Ответить" /></div>
<input type="hidden" name="ssid" value="215336777004436127236" />
<input type="hidden" name="id"   value="57" />
<input type="hidden" name="a"    value="1" />
<input type="hidden" name="ajax" value="403" /></div>
 <div class="pollLnk"><a href="javascript://" rel="nofollow" onclick="new _uWnd('PollR','Результаты опроса',660,200,{closeonesc:1,maxh:400},{url:'/poll/57'});return false;">Результаты</a> | <a href="javascript://" rel="nofollow" onclick="new _uWnd('PollA','Архив опросов',660,250,{closeonesc:1,maxh:400,max:1,min:1},{url:'/poll/0-2'});return false;">Архив опросов</a></div>
 <div class="pollTot">Всего ответов: 5706</div>
</div></form></div></div></div>


<div class="aside-block">
 <div class="aside-block-title"><i class="fa-coffee"></i> Интересные статьи</div>
 <div class="aside-block-content">
 <i class="fa-pencil"></i><a class="z2" href="http://zhzh.com.ua/publ/2-1-0-3453">Ритуальные перевозки в Украине: где заказать услугу?</a><br><br>
 <i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-19758">Преимущества покупки онлайн билетов на конц...</a> <font color="#696969"><i>Оксана Загороднюк // 06 Мая 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-19757">Интересные факты о Греции и жителях этой ст...</a> <font color="#696969"><i>Анатолий Радченко // 06 Мая 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-19755">Как выбрать самое вкусное мясо для шашлыка?</a> <font color="#696969"><i>Александр Лукьяненко // 06 Мая 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-19754">Michael Kors — люксовый casual для повседне...</a> <font color="#696969"><i>Мария Никулина // 06 Мая 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-19753">Как правильно выбрать домашний монитор: 3 п...</a> <font color="#696969"><i>Олег Ковальский // 06 Мая 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-19751">Правила азартных игр на официальной игровой...</a> <font color="#696969"><i>Оксана Загороднюк // 05 Мая 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-19750">Где лучше всего обменивать валюту?</a> <font color="#696969"><i>Анатолий Радченко // 05 Мая 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-19749">Бизнес-преимущества опросов в социальных се...</a> <font color="#696969"><i>Светлана Егорова // 05 Мая 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-19748">Плитка для ванної кімнати: чим відрізняєтьс...</a> <font color="#696969"><i>Анатолий Радченко // 05 Мая 2021</i></font> <br><br><i class="fa-pencil"></i> <a class="z2" href="http://zhzh.info/publ/9-1-0-19747">Ефективні інструменти для саморозвитку. Ста...</a> <font color="#696969"><i>Ольга Ветренко // 05 Мая 2021</i></font> <br><br>
 </div>
</div>
















<!--/U1CLEFTER1Z--> 
 </aside>
 
 
 
 </div>
 
 <!-- </middle> -->
 
 <!--U1BFOOTER1Z--><footer class="footer">
 
  
 
  
 <div class="last-comments">
 <div class="last-comments-title"><i class="fa-comments"></i> Комментарии сегодня 06 Мая 2021</div>
 <div class="last-comments-content clr"><!-- #46 'Комментарии 6' -->  <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Телесик" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Телесик</span> <span class="comment-date">17:57:59</span> </div> <div class="comment-text"> Все это лишь свидетельство того, что из красной зоны вывели вручную (н </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-05-06-46150#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Телесик" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Телесик</span> <span class="comment-date">17:54:09</span> </div> <div class="comment-text"> В смысле у людей нет ничего святого? Чем эти отличаются от тех, что си </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-05-06-46155#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Телесик" src="/img/noavatar.jpg" />   <div class="comment-info"> <span class="comment-username">Телесик</span> <span class="comment-date">17:51:26</span> </div> <div class="comment-text"> А дальше центра города по мнению мэра существуют тротуары или нет? Или </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-05-06-46153#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="melan" src="/.s/a/20/343494786.png" />   <div class="comment-info"> <span class="comment-username">melan</span> <span class="comment-date">17:01:23</span> </div> <div class="comment-text"> .....если не в июне, то чтобы с 1 июля ..... <br /><br /> хоть бы до н </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-05-06-46154#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="Сергій" src="/avatar/84/345332.jpg" />   <div class="comment-info"> <span class="comment-username">Сергій</span> <span class="comment-date">15:56:37</span> </div> <div class="comment-text"> Шкода, гарні дерева були. </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-05-06-46153#comments"><i class="fa-comments"></i></a> </div> </div></td><td style="width:33%;" ><div class="comment"> <div class="comment-shadow"> <div class="comment-wrap">   <img class="comment-user-avatar" alt="melan" src="/.s/a/20/343494786.png" />   <div class="comment-info"> <span class="comment-username">melan</span> <span class="comment-date">11:13:03</span> </div> <div class="comment-text"> сколько денег украдено из бюджета на откатах и прочих схемах??? </div> </div> </div> <div class="comment-answer"> <a href="//zhzh.info/news/2021-05-06-46146#comments"><i class="fa-comments"></i></a> </div> </div></td></tr><tr></tr></table></div>
 </div> 
 
 
 
 <div class="last-comments">
 <div class="last-comments-title"><h2><i class="fa-bullhorn"></i> ТОП НОВОСТИ ЖИТОМИРА // МАЙ 2021</h2></div>
 <div class="last-comments-content clr"> <table align="center" border="0" cellspacing="0" cellpadding="0" width="100%" class="infTable"><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-05-01-46124"><img width="90%" alt="Житомирская область: Голова Житомирської обласної організації політичної партії «Наш край» Сергій Диняк вітає з Воскресінням ..." title="Житомирская область: Голова Житомирської обласної організації політичної партії «Наш край» Сергій Диняк вітає з Воскресінням ..." src="http://zhzh.info/_nw/445/18355891.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-05-01-46124">Голова Житомирської обласної організації політичної партії «Наш край» Сергій Диняк вітає з Воскресінням ...</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 2745</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-05-05-46140"><img width="90%" alt="Житомирская область: Пресс-служба Кабмина ошиблась? Житомирскую область отправили сразу в «желтую» зону" title="Житомирская область: Пресс-служба Кабмина ошиблась? Житомирскую область отправили сразу в «желтую» зону" src="http://zhzh.com.ua/_nw/99/98347590.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-05-05-46140">Пресс-служба Кабмина ошиблась? Житомирскую область отправили сразу в «желтую» зону</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 2143</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-05-05-46132"><img width="90%" alt="Житомир: Житомир покинул «красную» зону карантина: что разрешено, а что запрещено" title="Житомир: Житомир покинул «красную» зону карантина: что разрешено, а что запрещено" src="http://zhzh.com.ua/_nw/99/41519121.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-05-05-46132">Житомир покинул «красную» зону карантина: что разрешено, а что запрещено</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 2040</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-05-05-46143"><img width="90%" alt="Житомир: Первые платные парковки обустроят вблизи крупнейших рынков Житомира" title="Житомир: Первые платные парковки обустроят вблизи крупнейших рынков Житомира" src="http://zhzh.info/_nw/302/75526466.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-05-05-46143">Первые платные парковки обустроят вблизи крупнейших рынков Житомира</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 1750</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-05-05-46141"><img width="90%" alt="Криминал: В селе под Житомиром подросток избил палкой военного" title="Криминал: В селе под Житомиром подросток избил палкой военного" src="http://zhzh.com.ua/_nw/99/29155644.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-05-05-46141">В селе под Житомиром подросток избил палкой военного</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 1695</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-05-06-46151"><img width="90%" alt="Житомир: Горсовет продает недвижимость в центре Житомира: 5000 грн за «квадрат»" title="Житомир: Горсовет продает недвижимость в центре Житомира: 5000 грн за «квадрат»" src="http://zhzh.com.ua/_nw/99/80878288.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-05-06-46151">Горсовет продает недвижимость в центре Житомира: 5000 грн за «квадрат»</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 1659</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-05-05-46136"><img width="90%" alt="Житомир: Конец «дистанционки»: житомирским школьникам разрешили вернуться за парты" title="Житомир: Конец «дистанционки»: житомирским школьникам разрешили вернуться за парты" src="http://zhzh.com.ua/_nw/92/62451237.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-05-05-46136">Конец «дистанционки»: житомирским школьникам разрешили вернуться за парты</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 1461</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-05-05-46138"><img width="90%" alt="Криминал: Рецидивист угнал в Житомире машину и попытался сразу ее продать" title="Криминал: Рецидивист угнал в Житомире машину и попытался сразу ее продать" src="http://zhzh.com.ua/_nw/99/69212782.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-05-05-46138">Рецидивист угнал в Житомире машину и попытался сразу ее продать</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 1282</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-05-05-46142"><img width="90%" alt="Житомирская область: Выбран подрядчик, который за 1,7 миллиарда отремонтирует дорогу на Житомирщине" title="Житомирская область: Выбран подрядчик, который за 1,7 миллиарда отремонтирует дорогу на Житомирщине" src="http://zhzh.com.ua/_nw/99/19421739.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-05-05-46142">Выбран подрядчик, который за 1,7 миллиарда отремонтирует дорогу на Житомирщине</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 1237</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-05-05-46134"><img width="90%" alt="Криминал: Коррупция в житомирской полиции: правоохранители требовали от фермеров талоны на топливо" title="Криминал: Коррупция в житомирской полиции: правоохранители требовали от фермеров талоны на топливо" src="http://zhzh.com.ua/_nw/99/17846592.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-05-05-46134">Коррупция в житомирской полиции: правоохранители требовали от фермеров талоны на топливо</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 1183</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-05-05-46137"><img width="90%" alt=": В Житомирской области пьяный водитель ВАЗа сбил двух пешеходов: один из них погиб" title=": В Житомирской области пьяный водитель ВАЗа сбил двух пешеходов: один из них погиб" src="http://zhzh.com.ua/_nw/99/65964088.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-05-05-46137">В Житомирской области пьяный водитель ВАЗа сбил двух пешеходов: один из них погиб</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 1099</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-05-05-46135"><img width="90%" alt="Общество: В праздничные выходные за нарушение карантина полиция оштрафовала сотню жителей Житомирщины" title="Общество: В праздничные выходные за нарушение карантина полиция оштрафовала сотню жителей Житомирщины" src="http://zhzh.com.ua/_nw/99/44910265.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-05-05-46135">В праздничные выходные за нарушение карантина полиция оштрафовала сотню жителей Житомирщины</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 954</span>   </div>  </div></td></tr><tr><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-05-05-46139"><img width="90%" alt="Происшествия: Смерть на путях: на Житомирщине под колеса поезда попал мужчина" title="Происшествия: Смерть на путях: на Житомирщине под колеса поезда попал мужчина" src="http://zhzh.com.ua/_nw/99/86412112.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-05-05-46139">Смерть на путях: на Житомирщине под колеса поезда попал мужчина</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 925</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-05-05-46133"><img width="90%" alt="Житомирская область: «Укрзалізниця» возобновила полноценное курсирование поездов в Житомирской области" title="Житомирская область: «Укрзалізниця» возобновила полноценное курсирование поездов в Житомирской области" src="http://zhzh.com.ua/_nw/51/08767262.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-05-05-46133">«Укрзалізниця» возобновила полноценное курсирование поездов в Житомирской области</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 897</span>   </div>  </div></td><td class="infTd" width="33%"><div class="comment">  <div class="comment-wrap">    <a href="http://zhzh.info/news/2021-05-06-46150"><img width="90%" alt="Житомирская область: Оранжевая или желтая? Правительство и ОГА наконец определились, в какой зоне Житомирщина" title="Житомирская область: Оранжевая или желтая? Правительство и ОГА наконец определились, в какой зоне Житомирщина" src="http://zhzh.com.ua/_nw/99/00800964.jpg" /></a>    <br> <a class="z2" href="http://zhzh.info/news/2021-05-06-46150">Оранжевая или желтая? Правительство и ОГА наконец определились, в какой зоне Житомирщина</a> <span style="color:grey; font-size: 8pt"><i class="fa-eye"></i> 883</span>   </div>  </div></td></tr></table></div>
 </div>
 
 
 
 
 
 
 <div class="clr">
 <nav class="bottom-menu"><div id="uNMenuDiv2" class="uMenuV"><ul class="uMenuRoot">
<li><a  href="/index/0-3" ><span>Контакты</span></a></li>
<li><a  href="/publ/6-1-0-297" ><span>Реклама</span></a></li>
<li><a  href="/search/" ><span>Поиск</span></a></li>
<li><a  href="/forum/0-0-0-36" ><span>Правила</span></a></li></ul></div></nav>
 <div class="copiright"><!-- "' --><span class="pbDC9dLJ">Хостинг от <a href="https://www.uweb.ru/" title="Создать сайт">uWeb</a></span><!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter102443 = new Ya.Metrika({id:102443,webvisor:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/102443" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --> на ЖЖ.инфо <!--LiveInternet logo--><img src="//counter.yadro.ru/logo?25.2" title="Показано число посетителей за сегодня" alt="" style="border:0" width="88" height="15"/><!--/LiveInternet--></div>
 </div>
 
  
 <div class="clr"><hr><span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp;<i class="fa-bullhorn" aria-hidden="true"></i> &nbsp; РЕКЛАМА &nbsp; </span> &nbsp; - коммерческая реклама &nbsp;&nbsp; <span style="font-size:11px;color: #FFFFFF;background-color:#B52B1E;"> &nbsp; ПР &nbsp; </span> &nbsp; - политическая реклама </div>
 
 
</footer>




<!--Карма-->
<script type="text/javascript">
 
 
 
 if(typeof window.entries != 'undefined') $.post('/php/karma/karma.php', {entries: window.entries.join(',')}, function(data) {
 window.hashes = data;
 }, 'json');
 
</script>
<!--//Карма-->
<!--/U1BFOOTER1Z-->
 </div>
 
 <script src="/js/jquery.liMarquee.js"></script>
 <script src="/js/masonry.pkgd.min.js"></script>
 <script src="/js/imagesloaded.pkgd.min.js"></script>
 <script src="/js/jquery.cookie.js"></script>
 <script src="/js/colorpicker.js"></script>
 <script src="/js/scripts.js"></script>
 <script src="/js/settings-1.0.js"></script>
 
 <script>
 $(document).ready(function(){ 
 var $entries = $('#allEntries, .archiveEntries, .last-comments-content');
 $entries.imagesLoaded( function() {
 $entries.masonry({
 itemSelector: '.entry, .catPages1, .comment',
 singleMode: false,
 isResizable: true,
 isAnimated: true,
 animationOptions: { 
 queue: false, 
 duration: 500 
 }
 });
 });
 });
 </script>
 
 <!-- orphus --> 
 <noindex>
 <script type="text/javascript" src="/orphus/orphus.js"></script>
 <span style="visibility: hidden;"><a href="/go?http://orphus.ru" rel="nofollow" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="88" height="31" /></a></span>
 </noindex> 
 <!-- //orphus --> 
 <!-- uSocial -->
 <script async src="https://usocial.pro/usocial/usocial.pp.js?v=6.1.4" data-script="usocial" charset="utf-8"></script>
 <div class="uSocial-PP" data-action="timeout" data-delay="20" data-pid="ff4d9350c5ac85385e92fb8d20860f2a" data-type="publicpopup" data-options="skin_light,style1" data-social="fb,instagram,twi"></div>
 <!-- //uSocial --> 
 </body>
 </html><!-- uSocial -->
<script async src="https://usocial.pro/usocial/usocial.js?v=6.0.0" data-script="usocial" charset="utf-8"></script>
<div class="uSocial-Share" data-pid="f9d599865f99e67693fd3bace6c81dc9" data-type="share" data-options="round,style2,default,left,slide-up,size48,counter0,nomobile" data-social="fb,twi,telegram" data-mobile=""></div>
<!-- /uSocial --><script type="text/javascript">
  		var uSocial = document.querySelectorAll(".uSocial-Share") || [];
			for (var i = 0; i < uSocial.length; i++) {
				if (uSocial[i].parentNode.style.display === 'none') {
					uSocial[i].parentNode.style.display = '';
				}
			}
	</script>
<!-- 0.13464 (s703) -->